ForumA3 8V
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8V
  7. "Schnarrendes" Geräusch aus Motorraum bei Kaltstart (2.0 TDI)

"Schnarrendes" Geräusch aus Motorraum bei Kaltstart (2.0 TDI)

Audi A3 8VA Sportback

Ich hatte das Geräusch bereits mal in einem anderen Thread angesprochen (https://www.motor-talk.de/.../...altgetriebe-vs-s-tronic-t5430955.html), da es aber eindeutig eine andere Ursache hat, ist es wohl besser, es getrennt zu betrachten.

Es geht um ein zyklisches "Schnarren" oder "Mahlen" bei Fahrtantritt (also betriebskaltem Motor), das aus dem vorderen, (in Fahrtrichtung) rechten Bereich des Motorraums kommt. Im Innenraum ist es eigentlich kaum wahrnehmbar aber wenn das Fenster geöffnet ist, womöglich neben einer schallreflektierende Wand o.ä., ist es (zumindest für mich) unüberhörbar. Ich nehme es sogar morgens im Bad wahr wenn meine Frau mit dem Auto die Garage verlässt.

Beim ersten Werkstattbesuch wurde sofort bestätigt "den Wagen würde ich mit DEM Geräusch nicht kaufen" mit Verdacht auf Wasserpumpe als Ursache. Da es aber wohl eine "Maßnahme" von Audi gibt, auf die dieses Geräusch zutrifft, wurde der Zahnriemen-Spanner (und nach Freigabe auch der Zahnriemen) getauscht. Resultat: keine Änderung

Bei Abholung war das Geräusch sofort reproduzierbar (vorgeführt u. bestätigt), Vorgabe von Audi sei es aber, erst 1000-1500km zu fahren damit sich das "einspielt". :rolleyes:

Nun gut, abgewartet und natürlich keine Verbesserung festgestellt und einen neuen Termin gemacht... und als wenn ich es geahnt hätte, ist das Geräusch auf einmal nun ein "ganz normales Betriebsgeräusch". Ich persönlich glaube ja eher, dass die Werkstatt Probleme hat, eine erneute Freigabe zum selben Fehlerbild von Audi zu bekommen um Arbeiten abrechnen zu können. Dann müsste man ja einräumen, dass die erste Maßnahme aufgrund einer Fehldiagnose durchgeführt wurde.

Über die Tatsache, dass eine völlig unnötige Probefahrt mit mehreren Kavallierstarts gemacht wurde (protokolliert durch TANKTALER; "unnötig" weil das Geräusch ja nur im kalten Zustand hörbar ist) und dem damit vollends verlorenem Vertrauen in diese Werkstatt, will ich nicht weiter eingehen. Ist nur sehr bedauerlich, da es der einzige Seat-Service in der Umgebung ist und ich hoffte, hier "meine" Werkstatt gefunden zu haben.

In der Hoffnung, dass das angehängte Sound-File das Geräusch halbwegs gut erfasst hat (ist aber natürlich im Vergleich zum Diesel-Nageln primär im Hintergrund) würde mich euer Urteil dazu interessieren.

Ist ja nicht so, dass ich das erste Mail einen TD CR fahre, ein solches Geräusch ist mir aber bisher fremd. Die Nachbarn machen sich schon langsam lustig - erst die Abgas-Affäre und nun dieses merkwürdige Geräusch beim (langsamen) Fahren durch unsere Spielstrasse nach "Stand der Technik". :(

Beste Antwort im Thema

Ist dir die TPI 2045501/2 bekannt?

Bei kaltem Motor ist nach dem Motorstart im Leerlauf ein Geräusch aus dem Bereich Vorderwagen/

Motorraum hörbar

Die Beanstandung wird häufig als mahlendes oder schabendes Geräusch wahrgenommen. Je

niedriger die Temperatur des Motors, desto lauter ist das Geräusch wahrnehmbar. Durch

wiederholtes betätigen des Bremspedals verändert sich das Geräusch. Mit zunehmender Erwärmung

des Motors wird das Geräusch leiser. Ab einer Kühlmitteltemperatur von circa 60°C ist das Geräusch

meistens nicht mehr wahrnehmbar.

Das Geräusch ist bei kaltem Motor an folgenden Positionen des Fahrzeugs am deutlichsten

wahrnehmbar:

• Fahrzeug steht auf den Rädern und Motorhaube ist geschlossen: Geräusch ist im Bereich

Fahrzeugfront, nähe Stoßfänger vorn und/oder am rechten Radhaus, am deutlichsten hörbar.

• Fahrzeug auf Hebebühne und ausgebauter unterer Motorraumabdeckung/

Ölwannenvorsatzschale: Geräusch ist im Bereich der Ölwanne am deutlichsten hörbar

Technischer Hintergrund

Bauartbedingt kann durch den Rotor im Gehäuse der Vakuumpumpe ein Geräusch entstehen

Die Funktion der Vakuumpumpe ist hierdurch nicht beeinträchtigt. Ein Ersatz der Vakuumpumpe

kann das Geräusch in Bezug auf die Lautstärke des Geräusches zwar beeinflussen, wird das

Geräusch selbst aber nicht abstellen.

 

Gruß

Martin

110 weitere Antworten
Ähnliche Themen
110 Antworten

das schnarren ist wahrscheinlich irgendwas vom Motor, denke aber ist ok. Immerhin rasselt er nicht ;)

Wir reden hier also von einen Kurzen Rasseln, Schnarren beim Starten für 3 sec etwa? Wenns das ist, isses Normal!! Hat mein A3, hatte mein Leihwagen Q3 und hatte auch mein Golf 7. Also tief Durchatmen ;)

Öh, nein... ;)

Dieses zyklische "Schnarren" oder "Mahlen" (im Rythmus von ca. 2-3x je Sekunde) geht solange, bis der Motor wärmer wird (einige Minuten bzw. einige hundert Meter, gar km).

Wenn das wirklich "normal" sein sollte, frage ich mich, warum der Service hier aufgrund einer bestehenden "Aktion" den Riemenspanner und Zahnriemen getauscht hat. (Geldmacherei? Fehldiagnose?)

Ich werde das in jedem Fall bei nä. Gelegenheit einer anderen Werkstatt vorführen - und sei es nur aus Bestätigung. Da meine Frau aber den Wagen benötigt, wird das nicht kurzfristig erfolgen.

Sonst führe es der Werkstatt vor

Zitat:

@absolutepure schrieb am 23. November 2017 um 07:24:18 Uhr:

Sonst führe es der Werkstatt vor

Ähm... ;)

Zitat:

@bauks schrieb am 22. November 2017 um 18:06:27 Uhr:

...Beim ersten Werkstattbesuch wurde sofort bestätigt ... einen neuen Termin gemacht...

usw.

Hi bauks,

exakt wegen diesem Geräusch war ich bereits zwei mal bei Audi!

Das Geräusch kommt bei mir definitiv aus Richtung Riementrieb. Klingt als würde zyklisch etwas schleifen.

Ich schick dir mal per PN zwei Videos von mir, auf denen man es ganz gut hört (leider ist mein Kennzeichen drauf, daher möcht ich es hier nicht online stellen).

Bei mir wurde zu erst die Wasserpumpe gewechselt, da diese den Dienst versagt hat. Als die Pumpe kaputt war habe ich das Auto auf den Hof gestellt und sie erneut auf das Geräusch (das bereits seit weit über einem Jahr auftritt) angesprochen mit der Bitte das gleich mit in Angriff zu nehmen.

Als ich das Auto wieder abgeholt habe, wurde mir stolz verkündet, dass das Geräusch mit Tausch der Wasserpumpe weg ist.

Nach einer 2-minütigen Fahrt mit kurzem Halt auf einem Parkplatz war meine gute Laune verflogen, da das Geräusch noch immer präsent war. Zugegebenermaßen etwas leiser aber trotzdem deutlich zu vernehmen.

Bin daraufhin direkt zurück gefahren und habe den Servicetyp hören lassen. Selbstverständlich hat er jedoch überhaupt gar nichts gehört und es als völlig normal abgestempelt. (Frage mich was die Typen manchmal rauchen...)

Habe trotzdem einen neuen Termin ausgemacht.

Am nächsten Tag noch ein Video bei völlig kaltem Motor gemacht und an Audi geschickt - zusätzlich die Info zur TPI, die ich hier von einem Nutzer aus dem Forum bekommen habe:

Zahnriemen 2043418/5 und Update 2037707/3

Beim zweiten Termin wurde dann tatsächlich der Riementrieb getauscht. Bei Abholung hat der Servicemensch gleich zu mir gemeint, dass das Problem jetzt gelöst ist und alle weiteren auftretenden Geräusche zum normalen Betriebsgeräusch gehören.

LEIDER ist das Geräusch immer noch da... und jetzt weiß ich wirklich nicht, was ich noch machen soll.

Klar, es ist nochmal leiser als nach dem Tausch der Wasserpumpe aber immer noch vorhanden. Speziell in der Tiefgarage ist es sehr gut zu hören.

Wenn du mehr Infos hast bitte immer her damit.

Mein Händler ist leider überhaupt nicht kooperativ der Sache weiter nachzugehen. Er hat ja die TPI "trotz intensivem Suchens" nicht gefunden und ich musste sie ihm auf den Tisch knallen... Wie du merkst bin ich etwas angepisst von dem Service hier in der Gegend.

Ich hoffe, du hast einen freundlicheren Händler an der Hand und kannst vielleicht noch mehr erreichen als ich ;)

WTF...!?

Ja, es ist in der Tat exakt das selbe Geräusch! :eek: :eek: :eek:

Die Wasserpumpe hatte der Service-MA ja auch als erstes in Verdacht, getauscht wurde aber aufgrund einer "Info" (die ich leider nicht kenne, womöglich die von dir genannte TPI) der Spanner und zusätzlich der Riemen selber. Naja, dann wird der Wechsel der Wasserpumpe genauso wenig erfolgreich sein. :rolleyes:

Heute hatte ich noch einen Rückruf bei dem ich in der Tat das Gefühl hatte, man wäre hier am "Ende des Lateins". Angeblich war man sogar mit Messinstrumenten unterwegs (was ja Blödsinn ist weil das Geräusch innen während der Fahrt nicht wahrnehmbar ist).

Aber nun kommt das Beste als Begründung, die angeblich vom Hersteller Audi selber kommt:

"Alles, was im Innenraum (bei geschlossenen Fenstern) nicht hörbar ist, muss als STAND DER TECHNIK betrachtet werden!"

Mir ist fast die Kinnlade runtergefallen... :o:eek:

Ist dir die TPI 2045501/2 bekannt?

Bei kaltem Motor ist nach dem Motorstart im Leerlauf ein Geräusch aus dem Bereich Vorderwagen/

Motorraum hörbar

Die Beanstandung wird häufig als mahlendes oder schabendes Geräusch wahrgenommen. Je

niedriger die Temperatur des Motors, desto lauter ist das Geräusch wahrnehmbar. Durch

wiederholtes betätigen des Bremspedals verändert sich das Geräusch. Mit zunehmender Erwärmung

des Motors wird das Geräusch leiser. Ab einer Kühlmitteltemperatur von circa 60°C ist das Geräusch

meistens nicht mehr wahrnehmbar.

Das Geräusch ist bei kaltem Motor an folgenden Positionen des Fahrzeugs am deutlichsten

wahrnehmbar:

• Fahrzeug steht auf den Rädern und Motorhaube ist geschlossen: Geräusch ist im Bereich

Fahrzeugfront, nähe Stoßfänger vorn und/oder am rechten Radhaus, am deutlichsten hörbar.

• Fahrzeug auf Hebebühne und ausgebauter unterer Motorraumabdeckung/

Ölwannenvorsatzschale: Geräusch ist im Bereich der Ölwanne am deutlichsten hörbar

Technischer Hintergrund

Bauartbedingt kann durch den Rotor im Gehäuse der Vakuumpumpe ein Geräusch entstehen

Die Funktion der Vakuumpumpe ist hierdurch nicht beeinträchtigt. Ein Ersatz der Vakuumpumpe

kann das Geräusch in Bezug auf die Lautstärke des Geräusches zwar beeinflussen, wird das

Geräusch selbst aber nicht abstellen.

 

Gruß

Martin

War mir bisher noch nicht bekannt - Danke für die Info.

Leider heißt das aber auch, dass nichts dagegen getan werden kann. Sehe ich das richtig?

Warum ist das Geräusch aber wohl bei 99% der Autos nicht zu hören, bei @bauks und mir aber schon. So ganz verstehe ich das nicht...

Das ist richtig, ist eine bauartbedingte Sache. Viele haben ihre Auto‘s in der Tiefgarage oder achten vielleicht auch nicht darauf.

Interessante Sache in jedem Fall und scheinbar sehr selten - nach all' den Jahren sind mir keine weiteren Meldungen diesbzgl. bekannt aber wenn es dazu eine TPI gibt, muss es doch vermehrt aufgetreten sein.

Wenn diese TPI 2045501/2 aber so zutreffend ist... warum wird dann anderweitig (mit anderer TPI) an der Ursache herumgebastelt?

Mich beschleicht immer mehr das Gefühl, dass Werkstätten immer gerne die beste Möglichkeit ergreifen, Maßnahmen auf Garantie dem Werk "schön" Rechnung zu stellen. Sobald das aber nicht mehr geht, kommen die drei magischen Worte wieder in's Spiel: "Stand der Technik". :rolleyes:

Ich weiß schon gar nicht mehr, wie oft ich mir diese in den letzten 20 Jahren anhören musste.

Bei Daimler heisst es übrigens "Stand der Serie" (was inhaltlich natürlich eher auf die Modellreieh einschränkt).

Auf jeden Fall muss die Aussage "Alles, was im Innenraum nicht hörbar ist, ist STAND DER TECHNIK" erweitert werden oder sie stimmt nicht. Ich kann das Geräusch nämlich im Innenraum wahrnehmen - solange sich das Auto noch in der Garage befindet (also beim Losfahren).

In der Garage sind es eigentlich nie weniger als 10 Grad. Wenn es kälter ist (z.B. bei meinem ersten Vorführ-Termin als der Wagen über Nacht auf deren Hof stand), war das Geräusch am Anfang sogar nicht hörbar, wurde dann aber mit zunehmender Betriebstemperatur lauter (1-3 Min. schätzungsweise).

Die Sache mit dem Bremspedal muss ich mal austesten um diese TPI zu "bestätigen".

Danke dafür!

@bauks

Du solltest nicht ausschließlich der Werkstatt die Schuld in die Schuhe schieben, du bist zu einem gewissen Teil selbst für die unnötige Reparaturaktion verantwortlich.

Versuch dich doch mal in die Werkstatt hineinzuversetzen. Da kommt ein Kunde, der fest davon überzeugt ist ein ungewöhnliches Geräusch an seinem Auto zu hören. Der Werkstattmeister hört auch irgendwas, weiß jedoch genau, dass das mit Geräuschen immer so eine Sache ist, will aber gleichzeitig auch den Kunden zufriedenstellen. Stell dir doch mal die Frage: Hätte die Werkstatt von Anfang an gesagt "Das ist Stand der Serie, da machen wir nichts!", wärst du damit dann zufrieden gewesen, hättest du das geglaubt? Ich denke, du wärst dann wieder hier oder in einem anderen Forum aufgeschlagen und hättest nach der Bestätigung gesucht, dass das nicht normal ist. Und die hättest du auch bekommen. Dann wärst du wieder in der Werkstatt vorstellig geworden. Du weißt wie es weiter geht. Der Werkstatt vorzuwerfen, dass nur aus Profitgier repariert wurde, finde ich nicht in Ordnung.

Nun zur TPI. Die TPI gibt es nicht weil das "häufiger" auftritt, sondern weil das Geräusch einfach alle haben. Das versichere ich dir. Ich habe noch keinen einzigen EA288 gehört, der das nicht hatte. Wenn irgendjemand behauptet sein Fahrzeug mache dieses Geräusch nicht, dann hört derjenige es einfach nicht. Mit Geräuschen ist das leider oftmals so, auch wenn du selbst es für noch so unüberhörbar hältst.

Der Werkstatt sind zwei Dinge vorzuwerfen:

  • Die TPI wurde erst nach der erfolglosen Reparatur gefunden. Das ist Schlamperei.
  • Aussagen wie "Alles, was im Innenraum nicht hörbar ist, ist Stand der Technik" sind völliger Quatsch und rechtlich nicht haltbar.

Ich würde die Sache jetzt ruhen lassen bevor noch irgendetwas kaputtrepariert wird, denn deinem Auto fehlt nichts (zumindest was dieses Geräusch anbelangt). Das Geräusch mag nicht besonders schön sein, und angesichts der TPI werden sich darüber wohl schon andere beschwert haben. Aber im Innenraum ist es unter normalen Einsatzbedingungen wirklich nicht zu hören, bestenfalls direkt nacht dem Kaltstart. Weitere Reparaturversuche wären davon abgesehen ergebnislos. Wenn du mir nicht glaubst, dann versuche ein Vergleichsfahrzeug zu beschaffen. Ich versichere dir, der wird es genauso machen.

Mir wäre es in der Tat lieber gewesen, der Service hätte mir mit der zutreffenden TPI (s.o.) den "Stand der Technik" nachgewiesen anstatt etwas zu tauschen und mir im Nachhinein auch noch einreden zu wollen, das Geräusch wäre ja zumindest leiser geworden (was einfach nicht stimmt aber ich kann nicht das Gegenteil beweisen).

Übrigens hat meine Werkstatt die TPI bzgl. der Vakuumpumpe gar nicht gefunden - nach deren Aussage kam ja nur die TPI mit dem Tausch des Riemenspanners in Frage.

Da ich weiß, dass kaum etwas so "sauber" zusammengebaut wird wie es ab Werk ist, bin ich generell gegen Arbeiten am Fahrzeug - besonders die, die nicht zielführend sind. ;)

Ich bin aber nicht wirklich davon überzeugt, dass das Geräusch "normal" sein soll - wenn es so häufig vorkommt, müsste des einem Audi-Service ja vertraut sein und dann hätte man die "richtige" Antwort oder TPI sofort parat haben müssen.

Mit Erlaubnis des Users Socke91 habe ich seine Video-Beiträge im Ton-Format mal angehängt. Generell ist es zwar das selbe Geräusch aber teils noch deutlicher als bei meiner Aufnahme.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8V
  7. "Schnarrendes" Geräusch aus Motorraum bei Kaltstart (2.0 TDI)