ForumX3 F25
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. X Reihe
  6. X3 E83, F25, G01
  7. X3 F25
  8. Wischerpumpe defekt Kabelbaum defekt

Wischerpumpe defekt Kabelbaum defekt

BMW X3 F25
Themenstarteram 12. Juni 2017 um 15:38

Meine Wischerpumpe bei X3 F25 Baujahr 2011 funktioniert nicht mehr. Daraufhin zu BMW: der gesamte zentrale Kabelbaum sei aufgequollen und trotz Kulanz Reparatur 2000 Euro. Es war stets Frostschutzmittel im Wischwasser! Auch sonst kein Bedienungsfehler erinnerlich.

Hat jemand so etwas schon mal erlebt?

Gruß + Dank

Peete

Beste Antwort im Thema

Hallo X3 F25 Fans,

das ist ein sehr, sehr langer Text zu diesem Thema, aber ich versichere euch, das genaue Durchlesen könnte sich für euch lohnen bzw. wenn zu spät, dann trotzdem durchaus interessant sein. Das hier sollte die Auflösung des eigentlichen "Wasser im Kabelbaum"-Problems sein. Das möchte ich euch nicht vorenthalten.

Ich verfolge die Kabelbaumproblematik schon lange Zeit und wunderte mich, dass ich bisher mit meinem X3 aus Bj. 2014 noch nicht betroffen war. Ehrlich gesagt, bezweifelte ich bisher auch die Aussage von BMW, dass es sich bei dem Problem hauptsächlich um von außen in den Kabelbaum eindringendes Wasser handelt. Deshalb wurde auch die Aktion mit der geänderten Wasserführung ins Leben gerufen. So zumindest hat das mein Händler bisher dargestellt.

Was ich mich bisher gefragt habe: Warum tritt dieses Problem nicht auch der Fahrerseite auf? Auch hier gibt es einen dicken Kabelbaum , der ständig der Scheibenwaschflüssigkeit und dem Regenwasser ausgesetzt ist. Außerdem sollte eine Kabelisolierung nicht von Regenwasser angegriffen werden. Ausschlaggebend dürften hier eher aggressive Lösungsmittel, Alkohol, Spiritus o.ä. sein, die Kunststoffe angreifen können. Aus diesen Gründen hatte ich bisher eher die Vermutung, dass die im Kabelbaum verlegten Waschwasserschläuche Ursache für diese Probleme sind und mit der Zeit undicht werden. Dadurch kann dann im Laufe der Zeit die Isolierung unbemerkt aufquellen. Ich benutzte seit fast 2 Jahren meine Scheibenreinigung kaum noch, da ich immer ein ungutes Gefühl dabei hatte.

Heute konnte ich nicht mehr abwarten und nahm mir vor, den Kabelbaum unter der Radhausverkleidung Beifahrerseite zu kontrollieren. Der Kabelbaum sah äußerlich trocken aus und ich freute mich, dass es mich scheinbar nicht betrifft. Ich wollte fast schon wieder alles montieren. Nach genaueren Betrachten sah ich eine minimal kleine feuchte Stelle am Kabelbaum in Richtung der 3 Spritzwasserpumpen. Nun war ich neugierig und schnitt die Isolierung vorsichtig auf. Je mehr ich aufschnitt, umso feuchter wurde es. Plötzlich traten mehrere kleine Fontänen aus einem Flex-Spritzwasserschlauch, der gerade noch eingebunden war auf. Es war der Spitzwasserschlauch, der zum Heckscheibenwischer geht. Immer wenn ich ihn etwas zur Seite bog, spritze das Wasser aus.

Der Behälter wurde nun geleert, um die Schläuche abziehen zu können. Nachdem alles leer und ausgeblasen war, sah man deutlich, dass sich dieser Schlauch entlang der Herstellernaht langsam auflöste. Lauter kleine Löcher waren zu sehen.

Nun bin ich mir ganz sicher, dass meine oben genannte Vermutung wirklich das eigentliche Problem ist, mit dem hier alle früher oder später zu kämpfen haben. Es wurden Spritzwasserschläuche im Kabelbaum verwendet, die sich mit der Zeit auflösen bzw. undicht werden.

Da fragt man sich eigentlich, warum erkennt das der BMW Service nicht? Meiner Meinung nach, hat die Aktion des geänderten Wasserablaufes nicht wirklich die Ursache getroffen. Es ist allenfalls eine kurze Beruhigung der F25 Fahrer.

Mein Plan zur Abstellung des Problems:

- den Schlauch zur Heckscheibe tot legen, den brauche ich nicht wirklich, ansonsten müsste der auch neu und extern verlegt werden

- den Schlauch zur Frontscheibe tot legen

- einen neuen externen Schlauch zur Frontscheibe außerhalb der Kabelbaumes verlegen

Morgen werde ich einen neuen Schlauch verlegen und alles wieder montieren. Wenn ich Zeit habe, mache ich noch eine kleine Anleitung zum Demontieren der hinteren Radhausschale vorn rechts.

Noch eine wichtige Anmerkung falls es Nachahmer gibt:

Bei eigenmächtiger Reparatur und damit manipuliertem Kabelbaum wird es seitens BMW sicher keine Kulanz geben, falls dies dennoch notwendig ist. Dessen sollte man sich bewusst sein!!!

369 weitere Antworten
Ähnliche Themen
369 Antworten

Hallo Peete,

so was ähnlich durfte ich vor ca.vier Wochen bei meinem X3 35d Bj.7/14 "erleben"(keine Garantieverlängerung).Nach starten meines Fahrzeuges fing die komplette Elektronik an zu spinnen.Servolenkung ging in den Notlauf,Federung wurde bockhart,Ausfall Rado/Navi?Ständig wechselende Fehlermeldungen im Navidisplay.Grundfunktionen waren erhalten(Motorleistung!Blinker,Bremsservo??).Ich konnte also mit"eigener"Kraft die rettende Werkstatt erreichen.Das auslesen des Fehlerspeichers ergab 60!Fehlermeldungen.Der Serviceberater meinte,daß er sowas noch nie gesehen habe.Das Fahrzeug war eine Woche in der Werkstatt.Während der Reparatur war der Beifahrersitz ausgebaut und es hingen dutzende von dünnen und dickeren(z.Teil)aufgequollenen Kabeln in den Fußraum.Letztendlich war der Schaden durch eindringen von Wasser über die seitliche Spritzwand der Auslöser.Hä....mein BMW war also nicht ganz dicht?Anscheinend gibt es hierzu keine aktuelle Rückrufaktion von BMW.Da das Fahrzeug keinen Unfall hatte und ich zu den angezeigten Serviceterminen in der Werkstatt war,schied ein Verschulden meinerseits aus.Ob jetzt das Fahrzeugalter oder die überschaubaren 35k Km zur Übernahme der Kosten(3.500€) führten weiß ich nicht.

Gruß

newguy51

Themenstarteram 12. Juni 2017 um 17:17

Vielen Dank für die Information!!

Ich bin einfach im Zweifel, dass ein Wisch Wasserverlust einen solchen Schaden am Kabelbaum möglich machen kann. Wir hatten auch nie Wisch Wasserverlust!

Es war aber kurz vorher ein nennenswerter Unfall Schaden an der vorderen rechten Seite des Autos. Daher vielleicht?

Gruß

Peete

Bei mein X3 07/2011fast gleiche aufgetreten .Nach starten meines Fahrzeuges fing die komplette Elektronik an zu spinnen. Servolenkung ging in den Notlauf, reifen Panne, ABS……..

Mit ADAC abgeschleppt zum BMW, jetzt stehet seit eine Woche da. Bin gespannt was kommt paus. Ich berichte dann

Also kabel abgerissen (sehe Foto) neu Kabel und alle dazu gechlort kosten 800 Euro

Ich versuche durch Versicherung als Marderschaden melden

Bild-marderschaden

Bei uns fing es an mit Blinker im Kotflügel vorne rechts. Ohne Fuktion. Wurde erneuert immer noch ohne Funktion.

Jetzt geht die Scheibenwaschanlage nicht mehr und es wird immer angezeigt Wasser Scheibenwaschanlage auffüllen.

Aber Behälter ist voll. Montag Termin bei BMW. Bj. 8/2013 48000 km gelaufen.

Themenstarteram 21. Juni 2017 um 16:13

Ich bin sehr gespannt was BMW sagt! Gruß Peete

Zitat:

@Peete123 schrieb am 21. Juni 2017 um 16:13:30 Uhr:

Ich bin sehr gespannt was BMW sagt! Gruß Peete

Der Meister war am Telefon schon nicht sehr ansprechend.

am 25. Juni 2017 um 23:11

Hallo

Mein X3 von 08 2012 hatte ein Wischerpompe ausfall

Fehler have Ich mit neuem massekabel an der Wischerpumpe geregeld

Es geht auch der Blinker nicht. Und es gibt Fehlermeldungen die nicht stimmen

Das Auto ist seit Montag bei BMW und wird repariert. Es ist tatsächlich der Kabelbaum aufgequollen. Kosten werden von BMW übernommenen. Freitag voraussichtlich fertig.

Bmw hat alles bezahlt bis auf die Fehlersuche . Wir mussten 200 € bezahlen.

Jetzt hat es mich auch erwischt. 4 Jahre hat die vordere Pumpe ihren Dienst getan, dabei bestimmt 200 Liter Wasser gefördert, bevor sie in den Pumpenhimmel aufgestiegen ist. Ihr Kumpel, der Gartenbrunnenpump, ist mittlerweile 15 Jahre alt, schafft den ganzen Sommer quasi am Stück, bringt dabei die 10 fache Leistung und erfreut sich bester Gesundheit.

Kurz überlegt, ob ich einen Kulanzantrag stellen lassen soll, dies aber angesichts des geringen Ersatzteilpreises verworfen.

1 h nach Fahrzeugabgabe Anruf der Werkstatt: wir stelllen dann mal einen Kulanzantrag. Super :D so soll es sein.

Aber dummerweise nicht wegen der Pumpe, sondern weil Wasser in irgend einen Kabelstrang gelaufen ist und der komplett erneuert werden muss. Jetzt bin ich gespannt, was sich aus einer 50€ Defektpumpe für eine Geschichte entwickelt.

Bisher 5 Tage Werkstattaufenthalt, morgen soll er fertig werden. Ich habe schon mal alle Geldmännchen und Geldweibchen auf dem Gyroskonto zu fleissiger Vermehrung aufgefordert, hoffe aber, durch guten Händlerkontakt, auf einen positiv beschiedenen Kulanzantrag.

Ein Ersatzfahrzeug wurde mir sofort kostenfrei angeboten, von dem ich aber erst heute Gebrauch machen muss. Wenn ich hier von bis zu 3500€ lese, wird mir komplett schwindelig :eek:

Ich hatte aber keine Ausfälle in der restlichen Elektrik, lediglich die vordere Pumpe ist tot.

Finanzielle Entwarnung ... puh ...

Kosten Kabelbau ca 1000€

Arbeitszeit ca 600€

BMW übernimmt 100% Lohn und 100% Material.

Ergo: Glück gehabt oder guter Händlerkontakt oder regelmäßige Inspektionen zahlen sich (vielleicht) doch aus.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. X Reihe
  6. X3 E83, F25, G01
  7. X3 F25
  8. Wischerpumpe defekt Kabelbaum defekt