ForumTT
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. Wackelkontakt Bremslicht?

Wackelkontakt Bremslicht?

Themenstarteram 3. Juli 2006 um 22:48

Moin,

vor ein paar Wochen trat der Fehler das erste Mal auf. Warnleuchte für's Bremslicht leuchtete (inkl. Piepen bei jedem Bremsen - nerv). Bei anschließender Überprüfung funktionierte wieder alles.

Vor ein paar Tagen dann wieder das gleiche Problem. Aber nur ein paar Minuten.

Heute wieder die Warnleuchte für defekte Glühlampe sowie anschließend die Warnleuchte für's Bremslicht. Beides trat aber immer nur beim Bremsen auf. Bei anschließender Überprüfung ging wieder alles. Vorhin konnte ich dann hinter mir an der Garagenwand sehen, dass das rechte Bremslicht nicht ging. Rücklicht funktionierte.

Ist vielleicht jemandem von euch bekannt, wo der Fehler stecken könnte?

Ähnliche Themen
21 Antworten
am 3. Juli 2006 um 23:14

ich würde erst mal die Glühlampe tauschen. Vielleicht hat sie nen Wackler oder der Kontakt am Fuss ist oxidiert. Wäre die einfachste Lösung. Wenn Du damit keinen Erfolg hast mußt Du die Leitung mal bis nach hinten durchmessen.

Gruß

Georg

am 4. Juli 2006 um 7:15

Re: Wackelkontakt Bremslicht?

 

Zitat:

Original geschrieben von tt-olli

 

Ist vielleicht jemandem von euch bekannt, wo der Fehler stecken könnte?

ich ferndiagnostiziere wie @TT-Spinne die Bremslichtleuchte und , ohne Gewähr, den Bremslichtschalter.

am 4. Juli 2006 um 9:07

Re: Re: Wackelkontakt Bremslicht?

 

Zitat:

Original geschrieben von moerf

....ohne Gewähr, den Bremslichtschalter.

wenn's der Schalter wäre, dann würden alle Bremslichtlampen nicht leuchten.

am 4. Juli 2006 um 17:52

Re: Re: Re: Wackelkontakt Bremslicht?

 

Zitat:

Original geschrieben von TT-Spinne

 

wenn's der Schalter wäre, dann würden alle Bremslichtlampen nicht leuchten.

@TT-Spinne,

na nu.. der Schalter ist aber vierpolig.

Zwei Leitungen zu den Bremsleuchten und die anderen zwei führen wohin :confused:

Nu kommst Du wieder, denn ich weiß es ja :D

Themenstarteram 4. Juli 2006 um 17:55

Heute morgen ging wieder alles. Nach 15 Minuten Fahrt wieder der gleiche Fehler. Rückfahrt wieder alles normal.

Mann, mann, mann. Wie soll ich denn da den Fehler beheben, wenn es die meiste Zeit nicht auftritt?!?

Aber danke für die Antworten.

am 4. Juli 2006 um 18:43

Zitat:

Original geschrieben von tt-olli

 

Mann, mann, mann. Wie soll ich denn da den Fehler beheben, wenn es die meiste Zeit nicht auftritt?!?

@tt-olli,

wechsel doch endlich die Bremslichtbirne.. und alles wird gut.

Mann, Mann, Mann.. wat ein Jeschisse wegen so einem Birnchen :D

am 5. Juli 2006 um 11:10

Re: Re: Re: Re: Wackelkontakt Bremslicht?

 

Zitat:

Original geschrieben von moerf

@TT-Spinne,

na nu.. der Schalter ist aber vierpolig.

Zwei Leitungen zu den Bremsleuchten und die anderen zwei führen wohin :confused:

Nu kommst Du wieder, denn ich weiß es ja :D

:D wenn's so ist wie Du sagst, und davon gehe ich mal aus, weil eigentlich alles so ist wie Du sagst, dann gebe ich Dir natürlich Recht. Dann wird jede Seite das Bremslichts separat angesprochen. Aber vielleicht sollte man trotzdem erst mal mit dem Wechsel der Glühlampe anfangen. Kostet 2 Euro und ist in 10 minuten gewechselt.

Gruß

Spinne

Themenstarteram 5. Juli 2006 um 13:46

Eben habe ich es nochmal getestet. Licht eingeschaltet. Geht hinten. Auf die Bremse getreten. Bremslicht geht nur links und gleichzeitig ging beim Treten der Bremse noch das rechte Rücklicht aus. Sehr merkwürdig.

am 5. Juli 2006 um 14:04

sag mal olli, willst du uns ver......?

Wechsel die Bremslichtlampe und gut ist. Wie oft sollen wir Dir das noch sagen?

 

Gruß

Spinne

Themenstarteram 5. Juli 2006 um 14:06

Um nochmal darauf zurück zu kommen...

wisst ihr, was man für Birnen bei den Klarglas-Leuchten braucht?

am 5. Juli 2006 um 17:40

Re: Re: Re: Re: Wackelkontakt Bremslicht?

 

Zitat:

Original geschrieben von moerf

@TT-Spinne,

na nu.. der Schalter ist aber vierpolig.

Zwei Leitungen zu den Bremsleuchten und die anderen zwei führen wohin :confused:

Nu kommst Du wieder, denn ich weiß es ja :D

@moerf: habe mir gerade mal den Stromlaufplan angesehen: Vom Bremslichtschalter geht nur eine Leitung zu den Bremsleuchten. Die beiden anderen Kontakte sind für die GRA

 

Gruß

Spinne

am 5. Juli 2006 um 22:37

Zitat:

Original geschrieben von tt-olli

 

Bremslicht geht nur links und gleichzeitig ging beim Treten der Bremse noch das rechte Rücklicht aus. Sehr merkwürdig.

Zusätzliches Masseproblem?

Themenstarteram 5. Juli 2006 um 22:44

Ich werde morgen mal den Fehlerspeicher auslesen. Vielleicht hilft mir das weiter. Glühbirne scheint äußerlich in Ordnung. Werde ich aber morgen tauschen.

am 11. Juli 2006 um 9:29

Das geht mir in letzter Zeit auch so, allerdings nicht wenn ich die Bremse drete sonder ienfach so. nach 20 sec. ist die Warnleuchte wieder aus.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. Wackelkontakt Bremslicht?