ForumW204
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. W204 C220 CDI Mopf vibriert beim beschleunigen. Was könnte es sein ?

W204 C220 CDI Mopf vibriert beim beschleunigen. Was könnte es sein ?

Mercedes C-Klasse W204
Themenstarteram 23. März 2020 um 12:46

Hallo zusammen :)

Mein Auto c220 cdi mit 190 tkm drauf vibriert beim beschleunigen. Es ist am schlimmsten wenn ich ca.80km/h fahre und dann etwas mehr Gas gebe dann vibriert das ganze Auto bis ich auf ca. 95 km/h komme. Ganz komisch. Was könnte es sein? Motorlager?

Danke :)

Ähnliche Themen
28 Antworten

Hallo

Wenn du deine vielleicht schon gewechselten Sommerräder sicher ausschließen kannst.

Also z.B. vergessene Radnabenadapter von den Zubehör Winterfelgen noch auf der Nabe hängen, oder alle Radbolzen mit dem richtigen Drehmoment (bei MB normal 120-130Nm) angezogen sind und die auch nach ca. 50km Fahrt noch einmal kontrolliert wurden.

Ich kenne dein Fahrzeug leider nicht als Mopf, aber auch der Mopf hat laut Ersatzteilliste Gelenkscheiben (HD Scheibe) im Antriebsstrang (Kardanwelle) verbaut. Das könnte vielleicht die Fehlerquelle sein.

Lässt sich recht einfach auf einer Bühne durch eine Sichtkontrolle überprüfen.

Gruß Michael

Evtl.das Mittellager der Kardanwelle

hast Du schonmal das Getriebelager getauscht (wenn es die Reifen nicht sind)?

Wenn nicht. Das Teiil kostet ~30€ und ist in <30min mit Hebebühne und Getriebeheber getauscht. Meines war noch nicht gerissen (etwas über 190tkm) aber der unterschied ist recht deutlich.

Wei gesagt eher nach dem Motto: kostet nicht viel, bringt aber uU. sehr viel...

Themenstarteram 23. März 2020 um 14:18

Nee Winterräder sind immer noch drauf. Ich habe das seit ein paar Tage. Es kann nicht an Reifen liegen weil es ist seit paar Tage so aber Reifen habe ich seit paar Monate drauf. Getriebelager ist auch neu....

Komisch nur wenn ich stark aus niedrigen drehzahl beschleunige habe ich das....

Wieso können es nicht die Reifen sein?

Ich habe mir einmal einen Reifen innen am Bordstein zerstört. Hatte anschließend ein ähnliches Phänomen.

Hast du das nur bei ca.80km/h oder auch in anderen Geschwindigkeitsbereichen beim beschleunigen?

Themenstarteram 23. März 2020 um 14:33

Ab ca 70-80km/h fängt das an.. Wie gesagt nur wenn ich aus niedrigen drehzahl beschleunige, so bald ich von Gas weg gehe hört es auf... deswegen glaube ich nicht dass es an die Reifen liegt.. oder sehe ich das falsch?

Wenn es ein Schalter ist vielleicht ZMS?

Aber da würden noch Geräusche beim Abstellen hinzu kommen...

Themenstarteram 23. März 2020 um 15:15

Nee ist ein Automatik...ganz komisch :/

Hi!

Getrieblager, Kardanwelle /Gelenke/Hardyscheibe oder Reifen.

Hatte das letztens mit dem Winterreifen vorne links. Der war quasi "geplatzt", man sah das Verstärkungs-Gitter innen.

Zwischen 80 und 190 Km/h vibrierte das Auto wie nach 4 verlorenen Radbolzen. War von außen nicht zu sehen.

Also fuhr ich eben mit 200 von N nach M. Beim Abnehmen der Reifen für die Kontrolle der zunächst verdächtigten Bremsscheiben wurde mir dann blümerant...

Da das Problem bei Dir während des Beschleunigens auftritt, sind die Reifen jedoch die weniger wahrscheinliche Ursache.

ZK

Ist das vielleicht erst seitdem das Getriebelager erneuert wurde?

Themenstarteram 23. März 2020 um 15:34

Nein, es ist seit paar Tage so, wenn Auto kalt ist es viel schlimmer als wenn es warm ist. Aber nur wenn ich etwas mehr Gas gebe, wenn ich beschleunige wie eine Oma dann merkt man "fast" nichts :)

Und wenn du manuell vorher einen anderen Gang wählst auch?

Versuche gerade gedanklich deinen Motor als Fehlerquelle auszuschließen.

Themenstarteram 23. März 2020 um 16:13

Das habe ich noch nicht versucht.. wenn es aber der Motor wäre würde es nicht immer vibrieren nicht nur ab ca 80kmh und nur wenn man stark beschleunigt...?

Hast du die Radschrauben schon kontrolliert?

Ich hatte mal bei einem Firmenfahrzeug (Audi 100 mit extrem langem 5. Gang) leichte Vibrationen auf der Autobahn. Wenn ich leicht Gas gab, verschwanden die Vibrationen.

Der Wagen kam nach der Ankunft wieder in die Werkstatt. Die hatten nur vergessen die Radschrauben richtig anzuziehen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. W204 C220 CDI Mopf vibriert beim beschleunigen. Was könnte es sein ?