ForumW204
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. W 204 Kühlsystem Entlüften Warnung

W 204 Kühlsystem Entlüften Warnung

Mercedes C-Klasse W204
Themenstarteram 20. April 2018 um 10:32

Hallo das Thema gehört eigentlich ins Werkzeugforum da es aber Speziell bei Mercedes nicht passt wollte ich euch Informieren.

Ich habe grade den Wasserstutzen am W204 mit OM 651 gewechselt (da Berichte ich sowie ich Zeit habe)

Jetzt habe ich ein China Kühlsystembefüllgerät gekauft sehr Preiswert und natürlich Müll es passt bei Mercedes nicht in den Vorratsbehälter und ist selbst für Chinesischeverhältnisse unter aller Sau.

Siehe Foto.

20180420-102207
Beste Antwort im Thema
Themenstarteram 21. April 2018 um 16:03

Zitat:

@Qualität ! schrieb am 21. April 2018 um 15:05:52 Uhr:

Soll ich jetzt für jeden Fehlkauf ein Thema eröffnen?

Wäre besser wie ein...... Komentar.

18 weitere Antworten
Ähnliche Themen
18 Antworten

Wofür braucht man so etwas?

Ich habe nach dem Thermostat-Tausch auf ganz herkömmliche Weise entlüftet.

Themenstarteram 20. April 2018 um 10:56

Zitat:

@Harig58 schrieb am 20. April 2018 um 10:52:57 Uhr:

Wofür braucht man so etwas?

Ich habe nach dem Thermostat-Tausch auf ganz herkömmliche Weise entlüftet.

Du bekommst die Luft bei modernen Wagen mit AGR Kühler usw. nicht Vollständig raus und dadurch sinkt die Kühlleistung.

Vielleicht hast Du recht. Dennoch funktioniert bei mir alles einwandfrei und von meinen "Kunden" hat sich auch noch niemand beschwert.

Mich würde interessieren wie ihr ohne das Gerät einen om651 entlüftet? Sind irgendwo Entlüftungsschrauben bei dem Motor versteckt?

Muss bald die Wasserpumpe wechseln.

Themenstarteram 20. April 2018 um 14:00

Nein es gibt keine Entlüftungsschrauben, das ich den AGR Kühler grade draußen hatte bin ich mir aber Sicher das man ein Unterdruckbefüllgerät braucht. Ich habe es auch immer Ohne gemacht und es war nichts zu merken.

Habe mir jetzt von Hazet eins bestellt.

Dachte dass es doch eine irgendwo gibt, da ich auf deiner Homepage gesehen habe dass du die W.Pumpe auch ohne das Vakuumgerät gewechselt hast.

Muss es dann doch irgendwo für teures Geld dann machen lassen.

Themenstarteram 20. April 2018 um 15:15

Zitat:

@Pendo schrieb am 20. April 2018 um 14:45:45 Uhr:

Dachte dass es doch eine irgendwo gibt, da ich auf deiner Homepage gesehen habe dass du die W.Pumpe auch ohne das Vakuumgerät gewechselt hast.

Muss es dann doch irgendwo für teures Geld dann machen lassen.

Da hast Du Recht das dachte ich auch nur habe ich jetzt den Wasserstutzen gewechselt und dabei festgestellt das es korrekt doch nur mit Unter Druck Befüllgerät geht. Um wirklich alles Luftfrei zu machen.

Wer Intresse hat kann sich den Wechsel des Wasserstutzens auf meiner Seite mal anschauen.

Rammbrunnen.Jimdo.com

Soll ich jetzt für jeden Fehlkauf ein Thema eröffnen?

Themenstarteram 21. April 2018 um 16:03

Zitat:

@Qualität ! schrieb am 21. April 2018 um 15:05:52 Uhr:

Soll ich jetzt für jeden Fehlkauf ein Thema eröffnen?

Wäre besser wie ein...... Komentar.

Zitat:

@matthiaslausb schrieb am 21. April 2018 um 16:03:34 Uhr:

Zitat:

@Qualität ! schrieb am 21. April 2018 um 15:05:52 Uhr:

Soll ich jetzt für jeden Fehlkauf ein Thema eröffnen?

Wäre besser wie ein...... Komentar.

HELD, ich bin definitiv für das Bundesverdienstabzeichen für Dich, du hast ja nicht nur uns Forenusern geholfen Du hast sogar, man muss es so sagen, die Welt geändert.

Danke.

Kann mir jemand sagen, wie ich das System ohne ein Werkzeug entlüften kann?

Ich habe das Thermostat gewechselt. Beim Kaltstart hat der Wagen keine Leistung, aber nach ca. 10 Sekunden zieht der Wagen wieder ganz normal. Kann es an der Luft im Kühlsystem liegen?

Einfach fahren. Ich hab meinen OM651 auch ohne Werkzeug entlüftet. War kein Problem. Wieso man das zwingend braucht, schreibt da oben ja auch niemand.

Ansonsten, nein dein Problem hat nichts mit der Kühlung zu tun.

Zitat:

@Gudolf schrieb am 12. Mai 2020 um 09:03:31 Uhr:

Einfach fahren. Ich hab meinen OM651 auch ohne Werkzeug entlüftet. War kein Problem. Wieso man das zwingend braucht, schreibt da oben ja auch niemand.

Ansonsten, nein dein Problem hat nichts mit der Kühlung zu tun.

Hmm.. also nach dem 1. Befüllen war es voll. Danach bin ich ca. 20 km gefahren. Und am nächsten Tag hat ca. 0,8 L gefehlt, die ich befüllt habe. Bin also wieder gefahren und am darauffolgneden Tag fehlten noch ca 0,5 L, die ich auch aufgefüllt habe. Anschließend bin ich ca. 60 km gefahren und der Stand hat sich seitdem nicht verändert.

Wie hast du es denn entlüftet? Das war ja meine Frage :D

Voll füllen. Motor bei offenem Deckel laufen lassen. Heizung irgendwann voll aufdrehen (die Lüftung aber nur langsam laufen lassen). Nachfüllen. Wenn die Temperatur weiter steigt, den Deckel drauf. Bei mir wurde die Heizung dann aber trotzdem nicht warm. 5km gefahren. Schon beim Losfahren wurde die Heizung warm. Nach der Tour Abkühlen lassen und aufgefüllt. Nach den nächsten längeren Fahrten noch mal ein Schluck aufgefüllt - seitdem Ruhe.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. W 204 Kühlsystem Entlüften Warnung