ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. VW Golf 6 stottert beim Beschleunigen

VW Golf 6 stottert beim Beschleunigen

VW Golf 6 (1KA/B/C)
Themenstarteram 14. Januar 2020 um 12:17

Hallo,

ich habe folgendes Problem mit meinem Golf 6:

Bei ca. 2000 Umdrehungen fängt das Auto am Berg - auch schon bei leichten Neigungen - leicht an zu "stottern". Es passiert immer aus dem nichts und hört wieder auf, sobald die Umdrehungen steigen oder man auf einer Geraden fährt.

Bisher wurde folgendes gemacht:

1. Beim ersten mal wurden die Zündkabel getauscht. Hier stellte man schon fest, dass es sich jedoch vermutlich nur um einen defekten Zündkabel handelt. Trotzdem haben wir den ganzen Satz tauschen lassen.

2. Nach paar Monaten fing es schon wieder an. Mein Automechaniker meinte, dass er diesmal die Zündkerzen, Zündspule und Zündkabel erneuert (teilweise auf Garantie - Checkheftgepflegt...). Danach hatte ich wieder Ruhe.

3. Stotterte irgendwann wieder, also Zündkabel getauscht... lief wieder.

4. Am 02.12. 19 fing es morgens wieder an. Hier war es allerdings so oft uns so heftig wie noch nie. Also bin ich wieder zur Werkstatt. Habe diesmal eine andere genommen, weil ich gerne eine weitere Meinung haben wollte, wobei ich unserem Automechaniker zu 100 % vertraue. Er "knuselt" sich nichts zurecht. Es werden auch immer Original Teile von VW verwendet. Aber auch hier waren es nur die Zündkabel. Um besser zu sagen - genau ein Kabel. Diesmal haben wir auch nur das eine Kabel gewechselt und die anderen mal zur Seite gelegt. Was vllt noch relevant ist: Erst dachten sie es sei der Anlasser, aber daran lag es nicht.

5. Jetzt sind wir wieder beim stottern. Ich habe langsam keine Lust mehr.

Hat irgendjemand schon mal eine solche Situation erlebt? Beziehungsweise hat noch jemand einen Rat?

Ich wäre euch sehr Dankbar!

Ähnliche Themen
9 Antworten

Sind die Zündkabel auch immer defekt? Und wenn ja - was haben die denn? Marderbiss?

Wenn die Zündkabel wirklich immer wieder defekt sind - wird das wohl ein Marder sein, wurden die Kabel nicht untersucht? Lass dir in einer Werkstatt das 07566 STOP&GO 7 PLUS-MINUS Abwehrgerät einbauen. Das ist eine Art Weidezaun-Elektroschocker zur Marderabwehr. Vor dem Einbau Motorwäsche machen lassen.

Es gibt noch einiges anderes esoterisches was angeblich auch helfen soll, am wirksamsten ist so ein Gerät.

Du kannst folgenden Test machen um defekte Zündkabel zu lokalisieren, Du nimmst dir so einen Blumensprüher, füllst Wasser ein. Dann lässt Du den Wagen im Standgas laufen und sprühst aus möglichst großer Distanz die ganzen Zündkabel, Zündspule, etc. ein so das sich dort ein Wasserfilm bildet. Dann siehst Du an den defekten Stellen idR. kleine Funken an den Motorblock überspringen oder du bemerkst das sich der Motorlauf auf einmal ändert. Um was sehen zu können muss es dunkel sein.

Themenstarteram 14. Januar 2020 um 14:00

Hallo,

vielen Dank für die Antwort. Leider haben wir die Zündkabel auch schon auf sämtliche Defekte getestet und auch nach Marderschäden untersucht, aber bisher nichts gefunden. Ich werde trotzdem die oben genannte Theorie mal testen.

Auffällig ist jedoch, dass immer das zweite von links beschädigt ist.

Themenstarteram 14. Januar 2020 um 14:02

Zitat:

@2.0TDI-GOLF schrieb am 14. Januar 2020 um 13:46:00 Uhr:

Sind die Zündkabel auch immer defekt? Und wenn ja - was haben die denn? Marderbiss?

Das weiß ich leider nicht, aber es muss ja ein Defekt am Zündkabel sein, weil mit einem neuen schnurrt das Auto ja wieder wie ein Kätzchen... Oder?

Oftmals sind die Einstiche von den Zähnen im Gummi beinahe nur unter der Lupe zu erkennen, als kleines Pünktchen. Womit wurden die Hochspannungskabel getestet - wenn Du sagst mit einem Isolationsmessgerät bei 40.000V im Salzwasserbad, gebe ich mich geschlagen.

Themenstarteram 14. Januar 2020 um 16:31

Ich kann mir die Marderbisse nicht vorstellen, schaue gleich trotzdem noch mal!

Wobei um den Gummi ja schon ein extra Plastikschutz ist und wir haben ein Garagenfahrzeug... (und nein, in die Garage kommt kein Marder, auch wenn die durch ganz kleine Löscher passen!) ;)

Auch sonst ist das Fahrzeug nicht dauerhaft abgestellt, wo es immer wieder passieren könnte :(

Vielleicht habt ihr noch andere Tipps/Ideen? :)

Eventuell durch die bauartbedingte Verkokung des Motors? (Sofern die Sache mit den Kabeln wirklich komplett ausgeschlossen werden kann).

Welcher Motor ist es genau und wieviel Km hast du mit dem Auto runter?

Wie gesagt,ein Ruckeln/Stottern im Teilelastbereich kann ein Zeichen einer Verkokung sein.

bG

Zitat:

@Cleopatra00 schrieb am 14. Januar 2020 um 16:31:40 Uhr:

Ich kann mir die Marderbisse nicht vorstellen, schaue gleich trotzdem noch mal!

Wobei um den Gummi ja schon ein extra Plastikschutz ist und wir haben ein Garagenfahrzeug... (und nein, in die Garage kommt kein Marder, auch wenn die durch ganz kleine Löscher passen!) ;)

Auch sonst ist das Fahrzeug nicht dauerhaft abgestellt, wo es immer wieder passieren könnte :(

Vielleicht habt ihr noch andere Tipps/Ideen? :)

Also das klingt irgendwie anders und nach einem anderen Problem kann ja nicht so oft das Zündkabel sein. Ich hatte vor einigen Monaten eine Mader die mir netterweise Zündkabel 2 durchgebissen hat was dann dazu geführt hat, dass der Wagen gestottert hat, ESP ausfiel, Motor Lampe anging und es sich komisch anhörte. Beim Fehler auslesen war dann sichtbar das sich Zylinder 2 dadurch „ausgeschaltet“ hat Bzw nicht lief(oder so ähnlich), Kabel wurden getauscht, der Fehler gelöscht und alles lief wieder.

 

Biss.png.jpg

Also ich kann mir irgendwie nur schwer vorstellen das direkt 3x nacheinander eine Fehldiagnose passiert ist. Wobei ich allerdings auch zugeben muss das ich mir zwischen defekten Zündkabeln und einem stottern am Hang keinen Zusammenhang konstruieren kann, er müsste dann eigentlich immer mal stottern.

Wenn ich die Kabel mal ausblende würde ich mir die Spritversorgung mal genauer anschauen. Die Werkstatt soll mal den Haltedruck, Förderdruck und Fördermenge gemäß Reparaturleitfaden überprüfen und ob da evtl Luft mitkommt wenn der Wagen schief steht. Am besten gibst Du das Auto ab wenn der Tank kurz vor Reserve steht. Möglicherweise zieht die Pumpe irgendwo Luft, es befindet sich irgendwo Luft in den Leitungen - bei Neigung verschlimmert sich das dann. Wenn Du die Haube öffnest und schliesst, sowie nach einer gewissen Standzeit löst das Steuergerät eine Vorförderung aus beim nächsten einschalten der Zündung. Eventuell vorhandene Luft würde dann rausgedrückt werden kann es sein das dieses Problem nicht jedesmal auftritt. Ebenso könnte es dann verschwinden wenn die Pumpe mehr fördert (also wenn Du dann etwas mehr Gas gibst).

Passiert das eher bei leerem Tank und nach einer Standzeit über Nacht?

Der Motortyp wäre mal wichtig, da gibt es nicht nur einen...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. VW Golf 6 stottert beim Beschleunigen