ForumW204
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Vorstellung und ein paar Fragen

Vorstellung und ein paar Fragen

Mercedes C-Klasse S204
Themenstarteram 14. Juni 2018 um 23:11

Hallo Forum!

Niemand schreibt etwas, wenn alles gut ist sagt man... im Internet wird nur gemeckert. Im Forum der Baureihe 204 wurde ich eines besseren belehrt, was mich letztlich dazu bewegt hat, mir einen zu kaufen. Nach einem vierwöchigen Intermezzo mit einem bayrischen Katastrophenwagen (5er mit N53 Motor), was mir schlaflose Nächte bereitet hatte, war allerdings besondere Vorsicht angesagt. Nicht irgendeiner sollte es sein, sondern ein großer Sauger - also wurde es der größte, an dem noch kein AMG steht. Wahrscheinlich der letzte seiner Art - heute wird ja alles druckbeatmet. Dennoch ist es ein Direkteinspritzer - wie der N53. Die Suche nach Injektorenproblemen brachte jedoch nur sehr wenige Treffer. Hochdruckpumpe in Verbindung mit MB betrifft offenbar nur Diesel. Lediglich zur Abgassensorik wurde etwas gefunden, was jedoch vom Hersteller größtenteils sehr kulant bearbeitet wurde. Also was solls... einen Tod muss man halt sterben.

Jetzt habe ich also seit zwei Tagen einen C 350 T von 2012 mit knapp 93.000 Kilometern, nur einem Vorbesitzer und absolut makelloser MB-Historie. Die Vorbesitzerin scheint zudem einen vorsichtigen Gasfuß gehabt zu haben (siehe Bild). Das Fehlen des eigentlich gewünschten AMG Stylings hat sich inzwischen als vorteilhaft rausgestellt - der Schafspelz ist perfekt. Begeistert bin ich auch vom Verbrauch. Derzeit habe ich nur die Anzeigen des Reiserechners zur Verfügung, weil noch die erste Tankfüllung drin ist. Dort werden 8,1 Liter auf 100 km angezeigt, bei 300 gefahrenen Kilometern im guten Mix. ...und das mit einem Motor, der von der Leistung her vor ein paar Jahren noch zwei Zylinder mehr gebraucht hätte.

Nach dem Stress der letzten Wochen bin ich jedoch immer noch etwas reserviert, was meine Begeisterung für dieses Fahrzeug betrifft... aber das wird sicher noch. Wie dem auch sei, ist nichts immer nur gut. Ein paar Kleinigkeiten habe ich doch gefunden.

  1. Die Dichtung vom Schiebedach hat ihre besten Tage hinter sich. Das Teil selbst kostet 90 Euro netto. MB hat mir für den Wechsel zwei Arbeitsstunden prognostiziert. Nachdem ich mir das heute mal genauer angeschaut habe, bin ich mir sicher, dass er das einen Praktikanten machen lassen will. Es sind offenbar nur sechs Schrauben zu lösen, um den "Deckel" abnehmen zu können. Die Dichtung selbst liegt in einer Nut und kann dann mit etwas Fingerspitzengefühl (wahrscheinlich) ziemlich leicht gewechselt werden. Der Servicemitarbeiter wollte erst nochmal nach einer Arbeitsanweisung schauen, bevor er sich genau festlegt. Mal sehen, wie das ausgeht.
  2. An der Beifahrertür stimmt etwas nicht. Aufgrund einer nicht besonders gut ausgerichteten Chromleiste am Fenster unten außen (siehe Bild), habe ich mir das auch mal etwas genauer angeschaut. An den Spaltmaßen ist nichts auszusetzen und die Schrauben an den Scharnieren sind auch noch jungfräulich. Dennoch liegt die Dichtlippe oben nur spärlich an. Wie als hätte sich mal jemand bei offenem Fenster oben auf den Rahmen gesetzt. An der Stelle sind keine Wasserschäden zu sehen. Ich werde das dennoch bei dem Schiebedachtermin mal mit ansprechen.
  3. Der Griff, mit dem man den Kofferraumboden entriegelt klappert. Das habe ich mit einer Packung Papiertaschentücher selbst "repariert". Ich hatte schon das typische Handbremsklappern befürchtet - war es zum Glück nicht.
  4. Auf der Suche nach dem Klappern habe ich hinten links an irgendeinem Fahrwerksteil eine Plastikverkleidung gefunden, bei der sich eine Rastnase gelöst hatte. Das war mit einem gezielten Drücken auch schnell wieder in Ordnung. Als ich wieder stand und mir den Straßendreck von der Hose geklopft hatte, musste ich kurz innehalten... War da tatsächlich eine Verkleidung an einem Fahrwerksteil? Sowas hab ich im Leben noch nicht gesehen. Ich bin begeistert.
  5. An einer dieser schwarzen Verkleidungen an der B-Säule löst sich der Lack ab - insofern da von Lack die Rede sein kann. Das verhält sich eher wie eine Folie. Dieses Teil kann man hoffentlich einzeln Instand setzen, wenn es denn notwendig wäre.
  6. An den hinteren Türen sind die Dichtungen im Bereich der B-Säule aus ihren Nuten gerutscht. Ist es normal, daß die geklebt sind? Ich habe die wieder eingedrückt und bin guter Dinge, dass es sich damit erledigt hat.
  7. Nichts weiter!

Ich hoffe, dass ich mir nicht wieder einen Geld-fressenden Seelenverkäufer zugelegt habe. Bei keinem meiner vorherigen Fahrzeuge gab es unvorhergesehene Reparaturen. Der BMW hat mir diesbezüglich einen ganz schönen Schlag verpasst und "Die Freude am Fahren" erstmal gründlich verdorben. Der C 350 kratzt ganz arg an der Grenze von dem, was ich mir leisten will - da sollte die nächste Zeit nichts großes kaputt gehen. Ich werde dennoch die MB-100-Garantie nicht weiter verlängern (die wird unverschämt teuer bei dem Alter und deckt mit steigender Laufleistung auch immer weniger ab) und stattdessen die Kosten dafür vorsorgshalber plus regelmäßig eine Summe X beiseite legen. Wäre die MB-80 eine Alternative? Nutzt das hier jemand, Wenn ja: Hat es sich schon bezahlt gemacht?

Fällt noch jemanden etwas ein, wo ich mal genauer hinschauen sollte? ...und was ist das eigentlich im Kofferraum rechts unter der Abdeckung für eine kleine Batterie?

 

Einen schönen Abend und gute Nacht

Mario

Img-20180612-185839
Img-20180612-210436
Img-20180612-210256
+2
Beste Antwort im Thema
Themenstarteram 14. Juni 2018 um 23:11

Hallo Forum!

Niemand schreibt etwas, wenn alles gut ist sagt man... im Internet wird nur gemeckert. Im Forum der Baureihe 204 wurde ich eines besseren belehrt, was mich letztlich dazu bewegt hat, mir einen zu kaufen. Nach einem vierwöchigen Intermezzo mit einem bayrischen Katastrophenwagen (5er mit N53 Motor), was mir schlaflose Nächte bereitet hatte, war allerdings besondere Vorsicht angesagt. Nicht irgendeiner sollte es sein, sondern ein großer Sauger - also wurde es der größte, an dem noch kein AMG steht. Wahrscheinlich der letzte seiner Art - heute wird ja alles druckbeatmet. Dennoch ist es ein Direkteinspritzer - wie der N53. Die Suche nach Injektorenproblemen brachte jedoch nur sehr wenige Treffer. Hochdruckpumpe in Verbindung mit MB betrifft offenbar nur Diesel. Lediglich zur Abgassensorik wurde etwas gefunden, was jedoch vom Hersteller größtenteils sehr kulant bearbeitet wurde. Also was solls... einen Tod muss man halt sterben.

Jetzt habe ich also seit zwei Tagen einen C 350 T von 2012 mit knapp 93.000 Kilometern, nur einem Vorbesitzer und absolut makelloser MB-Historie. Die Vorbesitzerin scheint zudem einen vorsichtigen Gasfuß gehabt zu haben (siehe Bild). Das Fehlen des eigentlich gewünschten AMG Stylings hat sich inzwischen als vorteilhaft rausgestellt - der Schafspelz ist perfekt. Begeistert bin ich auch vom Verbrauch. Derzeit habe ich nur die Anzeigen des Reiserechners zur Verfügung, weil noch die erste Tankfüllung drin ist. Dort werden 8,1 Liter auf 100 km angezeigt, bei 300 gefahrenen Kilometern im guten Mix. ...und das mit einem Motor, der von der Leistung her vor ein paar Jahren noch zwei Zylinder mehr gebraucht hätte.

Nach dem Stress der letzten Wochen bin ich jedoch immer noch etwas reserviert, was meine Begeisterung für dieses Fahrzeug betrifft... aber das wird sicher noch. Wie dem auch sei, ist nichts immer nur gut. Ein paar Kleinigkeiten habe ich doch gefunden.

  1. Die Dichtung vom Schiebedach hat ihre besten Tage hinter sich. Das Teil selbst kostet 90 Euro netto. MB hat mir für den Wechsel zwei Arbeitsstunden prognostiziert. Nachdem ich mir das heute mal genauer angeschaut habe, bin ich mir sicher, dass er das einen Praktikanten machen lassen will. Es sind offenbar nur sechs Schrauben zu lösen, um den "Deckel" abnehmen zu können. Die Dichtung selbst liegt in einer Nut und kann dann mit etwas Fingerspitzengefühl (wahrscheinlich) ziemlich leicht gewechselt werden. Der Servicemitarbeiter wollte erst nochmal nach einer Arbeitsanweisung schauen, bevor er sich genau festlegt. Mal sehen, wie das ausgeht.
  2. An der Beifahrertür stimmt etwas nicht. Aufgrund einer nicht besonders gut ausgerichteten Chromleiste am Fenster unten außen (siehe Bild), habe ich mir das auch mal etwas genauer angeschaut. An den Spaltmaßen ist nichts auszusetzen und die Schrauben an den Scharnieren sind auch noch jungfräulich. Dennoch liegt die Dichtlippe oben nur spärlich an. Wie als hätte sich mal jemand bei offenem Fenster oben auf den Rahmen gesetzt. An der Stelle sind keine Wasserschäden zu sehen. Ich werde das dennoch bei dem Schiebedachtermin mal mit ansprechen.
  3. Der Griff, mit dem man den Kofferraumboden entriegelt klappert. Das habe ich mit einer Packung Papiertaschentücher selbst "repariert". Ich hatte schon das typische Handbremsklappern befürchtet - war es zum Glück nicht.
  4. Auf der Suche nach dem Klappern habe ich hinten links an irgendeinem Fahrwerksteil eine Plastikverkleidung gefunden, bei der sich eine Rastnase gelöst hatte. Das war mit einem gezielten Drücken auch schnell wieder in Ordnung. Als ich wieder stand und mir den Straßendreck von der Hose geklopft hatte, musste ich kurz innehalten... War da tatsächlich eine Verkleidung an einem Fahrwerksteil? Sowas hab ich im Leben noch nicht gesehen. Ich bin begeistert.
  5. An einer dieser schwarzen Verkleidungen an der B-Säule löst sich der Lack ab - insofern da von Lack die Rede sein kann. Das verhält sich eher wie eine Folie. Dieses Teil kann man hoffentlich einzeln Instand setzen, wenn es denn notwendig wäre.
  6. An den hinteren Türen sind die Dichtungen im Bereich der B-Säule aus ihren Nuten gerutscht. Ist es normal, daß die geklebt sind? Ich habe die wieder eingedrückt und bin guter Dinge, dass es sich damit erledigt hat.
  7. Nichts weiter!

Ich hoffe, dass ich mir nicht wieder einen Geld-fressenden Seelenverkäufer zugelegt habe. Bei keinem meiner vorherigen Fahrzeuge gab es unvorhergesehene Reparaturen. Der BMW hat mir diesbezüglich einen ganz schönen Schlag verpasst und "Die Freude am Fahren" erstmal gründlich verdorben. Der C 350 kratzt ganz arg an der Grenze von dem, was ich mir leisten will - da sollte die nächste Zeit nichts großes kaputt gehen. Ich werde dennoch die MB-100-Garantie nicht weiter verlängern (die wird unverschämt teuer bei dem Alter und deckt mit steigender Laufleistung auch immer weniger ab) und stattdessen die Kosten dafür vorsorgshalber plus regelmäßig eine Summe X beiseite legen. Wäre die MB-80 eine Alternative? Nutzt das hier jemand, Wenn ja: Hat es sich schon bezahlt gemacht?

Fällt noch jemanden etwas ein, wo ich mal genauer hinschauen sollte? ...und was ist das eigentlich im Kofferraum rechts unter der Abdeckung für eine kleine Batterie?

 

Einen schönen Abend und gute Nacht

Mario

+2
57 weitere Antworten
Ähnliche Themen
57 Antworten

Zitat:

@suicided schrieb am 16. Juni 2018 um 16:29:13 Uhr:

OK, das es einen Segelmodus wirklich gibt, wusste ich nicht. Dann nenne ich das jetzt nicht mehr so. Bei mir wird der Antrieb auch nicht kraftfrei geschaltet. ...ganz im Gegenteil.

Fakt ist, dass irgendein "System" ganz leicht Gas gibt, wenn ich den Fuß vom Pedal nehme. Der Tempomat ist dabei aus und der Balken der Momentanverbauchsanzeige zeigt irgendwas um die zwei, drei Liter auf 100 Kilometern an. Auf ebenen Straßen verzögert das Auto dadurch nur ganz langsam - viel langsamer, als man es von der Motorbremse erwarten würde. Erst bergab, wenn das Auto in diesem "Modus" schneller wird, geht die Momentanverbrauchsanzeige auf 0 zurück und die Motorbremse setzt wie erwartet ein. Das aber eben meistens bei zu hohen Geschwindigkeiten, so dass ich vorher schon bremsen muss. Ich kann ja mal versuchen, ein Video davon zu machen.

Jedenfalls steckt eine reproduzierbare höhere Logik dahinter, weshalb ich davon ausgehe, dass das so sein soll. Die Frage hierbei ist nur, ob man das irgendwie konfigurieren oder ggf. abschalten kann.

O-Flamm hatte übrigens zu einhundet Prozent recht. Die Tür hinten rechts ist mal nachlackiert worden. Erkennbar an einer winzigen Unsauberkeit, die beim Abkleben übersehen wurde. Die Dichtung zur vorderen Tür hin hat einen kleinen silbernen Fleck.

Wie gesagt normal ist das nicht das darf auch nicht sein. Wenn du den Fuß vom Gaspedal nimmst muss er aufhören zu beschleunigen und nichts anderes.

Bei uns in der Verwandtschaft läuft auch ein C350 als Coupé der mach das auch nicht und den bin schon oft gefahren.

Ich würde das bei Mercedes schnellstmöglich nachsehen lassen....

 

Aber mach mal ein Video davon.

 

Gruß

Bei mir ist das auch nicht so, würde ich ebenfalls überprüfen lassen.

Interessant wäre noch, ob die andere Verbrauchsanzeige das auch bestätigt, die halte ich für aussagekräftiger. Dazu während der Fahrt den Verbrauch bei "Start" zurücksetzen und beobachten. Normalerweise zeigt diese dann Null an bzw geht sehr schnell auf 0,x zurück. Hat man zB ein NoX Problem, zeigt diese deutlich mehr an. Die Balkenanzeige lügt in diesem Fall (sie zeigt null Verbrauch).

am 16. Juni 2018 um 19:45

Gaspedalpoti?

Luftmassenmesser?

Themenstarteram 16. Juni 2018 um 22:39

Pfff... sagt doch sowas nicht.

Die Videos laden gerade hoch - wird vor morgen wahrscheinlich nichts. Hier aber schon mal die Erklärungen dazu:

Erstes Video:

  • Fahrt mit ca. 55 km/h
  • 0:10 Beschleunigung auf 80 km/h
  • 0:12 80 km/h erreicht, Fuß vom Gas --> Balken geht auf 0 l/100km (rollen bergab)
  • 0:31 Balken geht auf ca. 2,5 l/100km bei ca. 65 km/h bergab rollen (wahrscheinlich eingeleitet durch ein runterschalten)
  • 0:38 60 km/h --> Beschleunigung auf 80 km/h
  • 0:42 80 km/h erreicht, Fuß vom Gas --> Balken geht wieder auf 0 l/100km
  • 0:46 Balken geht auf ca. 2 l/100km bei ca. 73 km/h eben rollen
  • 0:53 Reset von "Ab Start"
  • 1:18 Weiterhin rollend (45 km/h), "Ab Start" hat sich auf 2,5 l/100km eingepegelt, Balken zeigt das auch wieterhin an

Den Reset von "Ab Start" habe ich mehrfach durchgeführt. Der Durchschnittsverbrauch dort kann auch "0" anzeigen. Die Anzeige ist also zum Balken synchron. Ich hoffe, das entkräftet die NOx-Theorie von romeon.

Zweites Video:

  • Fahrzeug rollt bergab mit ca. 50 km/h, Balken bei 4 l/100km
  • Fahrzeug beschleunigt durch Gravitation
  • 0:11 60 km/h erreicht, Balken geht schlagartig auf 0 l/100km (Verzögerung kurz leicht spürbar, evtl. durch Runterschalten? Macht das Getriebe das, um dem Beschleunigen durch Gravitation entgegen zu wirken?)

Drittes Video:

  • 0:35 45 km/h eben rollend, Balken bei 4 l/100km
  • 0:45 0 km/h, Balken voll ausgesteuert, während der Verzügerung (durch bremsen) steigt der Balken kontinuierlich an
  • 0:47 Beginn Beschleunigung (sachte wegen Kurve)
  • 0:59 85 km/h erreicht, Fuß vom Gas --> Balken sofort auf 0 l/100km
  • 1:03 80 km/h durch ebnes ausrollen --> Balken geht plötzlich auf 3 l/100km
  • 1:16 65 km/h weiterhin rollend --> Balken verswchindet wieder bei 0 l/100km
  • 1:27 30 km/h durch bremsen --> Balken taucht wieder auf bei 4 l/100km
  • 1:32 Stoppschild erreicht, Balken voll ausgesteuert, während der Verzügerung (durch bremsen) steigt der Balken kontinuierlich an

Ist es normal, dass der Balken beim Verzögern ab ca. 20 km/h immer weiter ansteigt und im Stand schließlich bei 20 l/100km zm Ruhen kommt?

Das ist alles sehr seltsam.

Derzeit werden für meine ersten 433 Kilometer 8,6 Liter auf 100 Kilometer angezeigt, bei einer Durchschnittsgeschwindigkeit von 47 km/h. Das ist doch ein normaler Wert - oder? Auch die Leerlaufdrehzahl ist immer in Ordnung. Beim Kaltstart Beginn bei ca, 1200 U/min, nach einigen Sekunden unter 1000 U/min. Warm sinds nicht mehr als schätzungsweise 650 U/min. Das Auto war am Montag erst bei der Abgasuntersuchung - da wurde nichts beanstandet.

Themenstarteram 17. Juni 2018 um 9:12

Moin!

Hier sind nun die Videos. Zur besseren Bewertung habe ich die relevanten Zeiten auch dort in die Beschreibungen geschrieben.

Video 1: https://youtu.be/G9CZXIml51k

Video 2: https://youtu.be/aJTLow4GfhI

Video 3: https://youtu.be/6n6ZarSuE9I

Inzwischen gehe ich eher von einem Problem mit der Anzeige bzw. des Messgerätes aus. Wenn man kein Gas gibt, wird "Schleichgeschwindigkeit" erreicht und gehalten. Wenn automatisch ein wenig Gas gegeben würde, dann wäre es beim Rollen ja schneller - oder?

Seltsam ist das aber schon.

Themenstarteram 17. Juni 2018 um 20:00

Wäre es denn denkbar, dass die Schubabschaltung nicht richtig funktioniert? Ich weiß nicht, wie das technisch umgesetzt ist, von daher kann ich mir auch keine Symptome eines Defekts vorstellen. Der Verbrauch von 2,5 l/100km würde ja in etwa zum Leerlauf passen.

Gibt es eine Mindestdrehzahl für die Schubabschaltung? Der Motor soll ja auch nicht aus gehen dabei. Vielleicht liege ich durch eine besonders defensive Fahrweise ja immer drunter.

Hast du die Möglichkeit, ihn an ein Diagnose Gerät zu hängen? Vielleicht ist da was hinterlegt. Oder du bringst ihn gleich zum Händler und fragst nach. Wenn sie nichts finden, werden sicher einige Steuergeräte upgedatet, was auch kein Nachteil ist und vllt schon Abhilfe bringt, falls so nichts gefunden werden kann.

So intensiv habe ich mich mit dieser Thematik nie beschäftigt, bin aber nach wie vor der Meinung, dass das so nicht beabsichtigt sein kann.

Ich wurde auch ganz einfach zuerst versuchen den Reset von Getriebe. Kostet nichts und ist selber ein ein paar Minuten erledigt.

1. Schlüssel auf position 2 (nicht starten).

2. Gaspedal bis ganz unten drücken und 5-10 sec. halten. (Kick down Position)

3. Schlüssel auf 0 "off" position (schlüssel nicht wegziehen), Gaspedal los lassen.

4. 2-5 min. warten bis das System resettet ist.

Themenstarteram 18. Juni 2018 um 10:48

Danke für eure Antworten. Ich darf heute Nachmittag beim MB-Service vorstellig werden. Die wollen mal schauen, ob Fehler anliegen. Wenn ich genaueres weiß, werde ich das hier berichten.

Themenstarteram 18. Juni 2018 um 21:02

Also... der Service-Mitarbeiter hat gleich nach der Ankunft eine Probefahrt mit mir gemacht und war anfangs durchaus auf meiner Seite, wusste aber auch nicht ganz genau, wie es sich bei anderen Fahrzeugen verhält. Daraufhin hat er den Getriebespezialisten zu Rate gezogen. Nach einem Software-Update von Motor und Getriebe haben die beiden dann noch eine Probefahrt durchgeführt. An dem Verhalten hat sich nichts geändert. Als Quintessenz wurde mir mitgeteilt, dass es "durchaus" normal sein könne und erstmal mit einer baugleichen Motor/Getriebe-Variante verglichen werden müsse, die sie aber gerade nicht da haben. Ich habe das Wort "Forum" dort nicht erwähnt. Die Diagnose hat keine Fehler angezeigt.

Aber immerhin haben zwei Mitarbeiter eine knappe Stunde an meinem Fahrzeug verbracht und mir wurde rein gar nichts dafür berechnet.

Hier nochmal meine Theorie:

  • Nimmt man während der Fahrt den Fuß vom Gaspedal, wird die Schubabschaltung aktiviert.
  • Der Motor bekommt keinen Kraftstoff mehr - nur noch Luft.
  • Die Momentanverbrauchsanzeige zeigt 0 l/100km an.
  • Kurz bevor die Leerlaufdrehzahl erreicht wird, muss dem Motor wieder Kraftstoff zugeführt werden, sonst geht er aus.
  • Die Momentanverbrausanzeige taucht daraufhin wieder aus der Versenkung auf.
  • Mit abnehmender Geschwindikeit steigt die Anzeige und erreicht bei Stillstand Vollausschlag.

Bei meinem Fahrzeug wird die Schubabschaltung anhand der Motordrehzahl und dem eingelegten Gang offenbar auch oberhalb der Leerlaufdrehzahl aktiviert bzw. deaktiviert. Das geschieht nicht vollkommen willkürlich, sondern fast immer bei den gleichen Drehzahlen. 2500, 2000 und 1000 U/min haben sich bereits herauskristallisiert. Allerdings habe ich bei diesen Motordrehzahlen jeweils schon beides beobachten können - Aktivierung und Deaktivierung der Schubabschaltung.

Das System nimmt also evtl. fälschlicherweise an, der Motor hätte die Leerlaufdrehzahl erreicht und führt ihm daraufhin wieder Kraftstoff zu. Der Mehrverbrauch deswegen stört mich nicht sehr, aber ich muss ja ständig schon bei viel zu hohen Drehzahlen gegen den Motor bremsen. Dadurch verlängert sich der Bremsweg und der Verschleiß nimmt zu.

Ich werde das weiter beobachten und versuchen ein Muster zu erkennen. Kann man bei sowas auch direkt mit MB in Kontakt treten und dort evtl. einen Spezialisten zu Rate ziehen?

Zitat:

"Hier nochmal meine Theorie:

Nimmt man während der Fahrt den Fuß vom Gaspedal, wird die Schubabschaltung aktiviert.

- Der Motor bekommt keinen Kraftstoff mehr - nur noch Luft.

- Die Momentanverbrauchsanzeige zeigt 0 l/100km an.

- Kurz bevor die Leerlaufdrehzahl erreicht wird, muss dem Motor wieder Kraftstoff zugeführt werden, sonst geht er aus.

- Die Momentanverbrauchsanzeige taucht daraufhin wieder aus der Versenkung auf.

- Mit abnehmender Geschwindigkeit steigt die Anzeige und erreicht bei Stillstand Vollausschlag."

Deine Theorie ist 100% korrekt. Mein Wagen macht es genau so.

Themenstarteram 19. Juni 2018 um 6:03

OK, Danke! Jetzt muss ich nur noch herausfinden, warum das bei mir nicht so ist.

Von mir auch ein herzliches Willkommen und viel Spaß mit deinem neuen!

Bei mir ist es schon der 2. 204er und ich bin immer noch begeistert von diesem Fahrzeug.

 

Gruß Kinu

Themenstarteram 19. Juni 2018 um 15:50

Na dann bin ja guter Dinge diesmal einen vernünftigen Kauf getätigt zu haben. Dennoch werde ich wohl noch ein paar Wochen lang jedes kleinste Knistern genauestens untersuchen. ;-)

Themenstarteram 20. Juni 2018 um 22:36

Guten Abend Forum!

Ich bin gerade die letzten drei Stunden bei 30 °C durch den Kofferraum gekrochen, um eine unangenehme Geräuschquelle zu finden, die immer denn hörbar ist, wenn das Rad hinten links stark ein- oder ausfedert. Nach ein paar Fehlversuchen die letzten Tage, habe ich nun den vorderen Kofferraumboden - also den fest eingebauten - ausmachen können. Aufgrund des fehlenden Werkzeugs habe ich das erstmal notdürftig mit Pappen "ausgepolstert". Ich hoffe das ist es jetzt endlich. Probefahrt ist morgen früh der Arbeitsweg.

Kann ein anderer Kombi-Fahrer sowas in der Art bestätigen? Da liegt Plastik auf Plastik - nur gedämpft durch dünne Filzstreifen. Die sind mittlerweile abgenutzt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Vorstellung und ein paar Fragen