ForumX5 E70
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. X Reihe
  6. X5 E53, E70 & F15
  7. X5 E70
  8. Vibrieren / Unwucht bei 120km/h

Vibrieren / Unwucht bei 120km/h

BMW X5 E70
Themenstarteram 4. April 2019 um 22:00

Liebe X5-Freunde,

seit ein paar Monaten habe ich bei ziemlich genau 115-120km/h eine Art Unwucht, die langsam immer stärker wird. Das Lenkrad zittert dabei nicht, man fühlt es irgendwie über den Body. Ab 125km/h ist wieder Ruhe im Fahrzeug, zwischen 100km/h und 120km/h ist es mal mehr und mal weniger. Es war mit den Winterreifen und nun auch mit den neuen Sommerreifen. Der X5 ist ein 2007er 3.0D mit nun 227.000km. Bremsscheiben und -beläge vorne habe ich gerade getauscht und dabei auch peinlichst die Anlageflächen gereinigt. Vor dem Bremsscheibenwechsel hatte ich ordentlich Vibrationen beim Bremsen, diese sind nicht mehr vorhanden. Ich vermute Stoßdämpfer oder Radaufhängung, wahrscheinlich habe sie ihren Dienst bei der Laufleistung getan. Beim Tüv war ich extra und habe auf dem Rüttler alle Lager kontrolliert, haben noch einen spielfreien Eindruck gemacht. Wollte nochmal hin und einen Stoßdämpfertest machen lassen.

Was schlagt ihr aus euren Erfahrungen vor, womit soll ich anfangen? Ich tendiere zu den Dämpfern (dann gleich mit den Federn?). Oder kann eine Antriebswelle solche Symptome verursachen?

Danke im Voraus.

Gruß

Bernd

 

Beste Antwort im Thema

Also Auspuff muss beim 4.8i weg, denke das wird beim Diesel auch so sein, da der Auspuff unter dem Achsträger lang geht. Damit muss natürlich auch die Stoßstange hinten weg. Ob die Bremsleitungen ab müssen, kann ich nicht sagen. Beim E39 gings damals so, hatten die Leitungen nur aus den Führungen ausgeclipst, dann war genug spiel. Denke das wird auch beim E70 reichen.

Die Achse muss ungefähr 10 cm runter, ev. 1-2 cm mehr. Die Karosserie hat Führungsbolzen, auf die die Lager aufgesteckt sind. Aus denen musst du vollkommen raus und brauchst fürs Werkzeug noch ungefähr 2-3cm Luft, um die Auszieh und Einziehhülen drüber zu bekommen. Ich würd die Achsschrauben durch Gewindestäbe ersetzen mit Mutter drauf und dann langsam die Muttern lösen, damit die Achse langsam abgesenkt wird. Das Lager, welches du dann tauscht, da nimmst den Gewindestab einfach raus. Die Achse hält ja auch an 3 Gewindestangen. Mit Getriebeheber kann ich nicht empfehlen. Der bekommt erstens die Achse meist nicht wieder hoch und zweitens ist es extrem schwierig mit der schweren Achse und dem Federn Gegendruck, die Achse wieder richtig einzufädeln. Mit den Gewindestäben ist das alles einfach.

Damit du nicht gegen die Federn ankämpfen musst, empfiehlt es sich schon, die Federn etwas zu spannen. Bei Luftfederung einfach Luft ablassen, Sicherung raus oder Batterie ab. Dann ist da denke ich ausreichend Entspannt. Die Gewindestäbe gut Ölen. Ich hab damals beim E39 mich gewundert, warum das immer schwergäniger wird. Irgendwann gings nicht mehr weiter, weil sich die Mutter auf dem Stab komplett festgebrannt hat. Hab ich nichtmal mehr im Schraubstock runter bekommen

Das Werkzeug von Ebay sollte passen. Zur Qualität kann ich aber nichts sagen. Die alten Buchsen hängen schon manchmal recht fest drin.

Ob die Tonnenlager verschlissen sind oder nicht, ist schwer festzustellen. Bei einem Bekannten waren keine Auffälligkeiten beim fahren, aber die Lager waren alle 4 unten Ölig. Nach dem Ausbau konnte man sehen, dass der Innere Teil vom äußeren komplett abgerissen war. Bei meinem E39 hatte ich extrem Probleme mit Vibrationen und LDS und das ganze Abhängig vom Felgendurchmesser. Ganze Fahrwerk getauscht damals, Probleme blieben. Bis mir der Abschleppdienst vom ADAC sagte, dass es meist die Tonnenlager sind. Getauscht, seit über 100tkm kein Vibrieren mehr, keine Schwingungen. Aber optisch sahen meine Lager noch gut aus, im Gegensatz zu denen von meinem Bekannten. Also mann kann es absolut nicht feststellen, ob sie noch gut sind oder nicht.

Aber 200tkm halten die Lager vermutlich nicht. Dafür hat der E70 Zuviel Gewicht, welches mit hohem Drehmoment an der Hinterachse beschleunigt werden muss.

Ich tausche meine demnächst auch.

Grüße

49 weitere Antworten
Ähnliche Themen
49 Antworten
Themenstarteram 8. Mai 2019 um 7:54

Hallo Christoph,

 

Da hast du ja schon viel gemacht, hätte wahrscheinlich schon früher die Flinte ins Korn geschmissen.

Aus frischer Erfahrung kann ich sagen, dass das Bremsenflattern wohl wirklich von den Scheiben kommt. Meins war auch direkt nach dem Tausch weg und bisher noch nicht wieder da (bin aber auch erst ca. 1000km danach gefahren). Meine Art Unwucht bei 110-120km/h ist jetzt nach dem Fahrwerks-Teiletausch weg.

Meine Scheiben waren an der Verschleißgrenze, daher habe ich das hingenommen. Das relativ plötzliche Auftreten hatte mich jedoch auch gewundert. Trockenbremsfunktion sollte ich bei meinem VFL noch nicht haben.

Wenn du das Gefühl hast, das es nach einer Regenfahrt auftaucht, dann könnte ich mir nur vorstellen, dass deine Bremse irgendwie doch heiss wird und von ein Wasserschlag sich verzieht. Sonst würde mir nichts einfallen.

 

Gruß

Bernd

Beim Verbau der Scheiben immer penibel auf eine saubere Rostfreie Nabe achten. Das ist absolut wichtig. Die Nabe kann getrost mit Drahtbürstenaufsatz auf der Flex gereinigt werden. Und mit Nabe meine ich den gesamten Mitnehmerflansch. Die Scheiben müssen absolut Plan anliegen. Hat der Flasch irgendwelche Kratzer oder Schäden, muss er ersetzt werden.

Deine Symptome passen sehr gut zu einer nicht plan aufliegenden Bremsscheibe.

Wenn das ordentlich gemacht wurde, dann den Bremssattel prüfen. In deinem Fall würd ich hier sehr sicher drauf tippen, dass dein Bremssattel entweder nicht sauber Schwimmt, also die Führungsbolzen verrottet sind, oder dass dein Bremssattel (sind 2 Kolben Sattel) an einem Kolben defekt ist. Schau dir die Sattel mal genau im abgebauten Zustand an, ob beide Kolben gleich weit ausgefahren sind. Ich schätze, einer ist bei dir verklemmt, der Sattel damit kaputt. Wenn du nun Bremst, dann verkantet die Scheibe mit abnehmender Bremsklotzdicke und verzieht die Scheibe. Ist die Scheibe heiß vom Bremsen und wird verzogen gehalten wegen stehen auf der Bremse, dann kühlt die Scheibe verzogen ab und bleibt dann krumm.

Wenn du den Fehler so nicht erkennst am Sattel, dann mit Messuhr die Scheiben auf Unwucht vermessen. Spätestens dann solltest du sehen, welcher Sattel schuld ist.

Grüße

am 8. Mai 2019 um 18:31

Danke für die Antworten, Führunspolzen sind perfekt und gehen frei sind auch total poliert worden von mir selber, dann mit etwas Kupferpaste bestrichen eingebaut worden. Es sind keine Kerben in den Brembelagführungen am Sattel, die sind auch fein geschliffen worden, der Kolben, übrigens habe ich nur einen Kolben, lässt sich frei bewegen und leicht mit der Hand zurück drücken. Die Scheibe wurde innen sowie am Sitz perfekt gereinigt und gebürstet - Hochglanz. Ich kann aber natürlich nicht sagen ob der Kolben irgend wann mal stecken bleibt - davon gehe ich aber nicht aus...wieso soll er auch wenn er sich über den ganzen Bereich frei bewegen lässt. Ich sag ja ich kenn mich nicht mehr aus. Das Fahrzeug läuft mit neuen Scheiben ja auch perfekt, aber irgendwann kommt wieder das rubbeln.

Ich habe irgendwo gelesen, dass man den Bremsdruck beim Trockenbremsen auf 0,4 Bar runter programmieren kann, ich weiß aber nicht wo ich das in Inpa oder ISTA anfinden kann, Tool 32 habe ich natürlich auch.

Ich bin ratlos! Vielleicht fällt euch noch was ein.....

Danke

Christoph

Zitat:

@christophkuerbisch schrieb am 8. Mai 2019 um 18:31:37 Uhr:

Danke für die Antworten, Führunspolzen sind perfekt und gehen frei sind auch total poliert worden von mir selber, dann mit etwas Kupferpaste bestrichen eingebaut worden. Es sind keine Kerben in den Brembelagführungen am Sattel, die sind auch fein geschliffen worden, der Kolben, übrigens habe ich nur einen Kolben, lässt sich frei bewegen und leicht mit der Hand zurück drücken.

Dann sind aber nahezu alle Arbeiten entgegen der bei newtis dargelegten Arbeitsanweisungen

durchgeführt worden (wahrscheinlich aber auch wieder egal, weil bereits früher mal

ein Akkordteiletauscher sein Unwesen jenseits von Arbeitsanweisungen getrieben hat).

Die Führungsbolzen sollen trocken in die Gummiführungen eingesetzt werden.

Die Bremsbelagführungen sollen nicht geschliffen werden. Kupferpaste ist seit

Einführung von ABS etwas "umstritten".

Ich habe gerade erst die Vorderachsbremse bei meinem 4.8i mit neuen Scheiben und Belägen

versehen. Die angegammelten Führungsbolzen habe ich mit 1000er Nasschleifpapier

geschliffen, nur als temporäre Maßnahme, weil ich keinen Ersatz besorgt hatte.

Nach diesem harmlosen Schleifvorgang waren sie zwar sauber, aber es war gut erkennbar,

dass die eloxierte Schicht an manchen Stellen angegriffen war. Dann gammeln

die Führungsbolzen im Zeitraffer.

Dass man den Bremskolben (beim deutschen N62 sind es 2 pro Sattel) leicht

mit der Hand zurückdrücken kann, ist mir neu. Auch von kleineren Bremssätteln

kenne ich das so nicht (wenn sie noch an der befüllten Bremsleitung angeschlossen sind).

Genau, mein Kenntnissstand ist auch, dass der E70 als ECE Ausführung vorn eine 2 Kolben Bremsanlage hat. Ist bei mir genauso. Mit der Hand kann man die Kolben ohnehin nicht zurück drücken, das geht bestenfalls mit einem Holzhebel oder einer Zange.

Die Führungsbolzen dürfen natürlich nicht geschliffen werden, höchstens als temporäre Maßnahme, wenn die Dinge eh hinüber sind. Sonst hilft normalerweise einlegen in WD40 und nachher den Schmutz einfach abwischen. Meine sind bisher damit immer blank geworden. Die Bremsklotzschienen dürfen beim E70 tatsächlich nicht mechanisch bearbeitet werden, da sie speziell beschichtet sind. Wenn man es trotzdem getan hat, wird es aber auch keinen Weltuntergang geben. Sie rosten dann halt wie bei normalen Fahrzeugen, was aber recht unkritisch ist.

Beim Verbau der Bremsschreiben sind aber nicht die Bremskotzführungen ausschlaggebend, viel wichtiger ist, dass die Anlagefläche der Bremsscheibe absolut sauber ist. Ein Vibrieren nach mehreren 1000 Kilometern deutet aber nach wie vor auf eher auf einen nicht vernünftig schwimmenden Sattel oder auf einen Defekt am Kolben hin. Wäre die Scheibe nicht sauber anliegend, hätte man die Unwucht schon von Anfang an.

Und egal ob die Fahrwerksbuchen ausgeschlagen sind oder neu, Vibrationen in Form von LDS sollten beim Bremsen in beiden Fällen nicht entstehen.

Hast du denn mal deine Scheiben vermessen? Wieviel Seitenschlag haben sie? Wenn du vermisst, dann markiere mal die tiefste und höchste Stelle (sollten ja ziemlich gegenüberliegend sein) und mach Scheibe runter und prüfe auch nochmal den Mitnehmerflansch. Grundsätzlich wenn der Mitnehmerflansch einen Schlag hat, hättest du die Vibrationen auch direkt nach dem Scheibentausch. Aber manchmal könnte es auch sein, dass du nur n kleinen Grad irgendwo hast, wo die Scheibe nicht 100% anliegt und durchs Verschrauben der Räder dann etwas verspannt wird. Durch mehrfaches Heiß werden verzieht sich dann die ganze Scheibe.

Viel mehr Möglichkeiten gibt's eigentlich nicht. Also Verunreingungen oder Krate am Flansch, Festsitzender Bremssattel oder Bremssattel selbst defekt.

Das mit den 0,4 Bar ist quatsch und ändert auch nichts daran, dass bei dir irgendwas nicht stimmt. Sind die Bremsen freigängig, dann verziehen die Scheiben auch nicht, wenn man mit Fuß auf der Bremse an der Ampel steht, egal wie fest man auf dem Pedal hockt.

Kupferpaste auf den Führungsbolzen würd ich allerdings als Kontraproduktion ansehen, da auch Kupferpaste sich durch Hitze verfestigt und die Schwimmfähigkeit des Sattels verschlechtert.

Grüße

Themenstarteram 9. Mai 2019 um 21:55

Sensibilisiert von den letzten Beiträgen und da ich ja auch letzt Flattern beim Bremsen hatte, habe ich heute Mal nach ein paar Strecken mit der Hand die Temperatur meiner Scheiben geprüft.

10km Innerorts (aber kein Stop und Go) mit normalem bis mäßigem Bremseinsatz vorne geschätzte 60Grad, hinten 40Grad (ich glaube aber, dass man sich da schnell verschätzt). Normal?

Meine Scheiben hatten vor dem Flattern seit dem letzten Belagwechsel 45tkm runter, die Scheiben gesamt 120tkm. Führungsbolzen jetzt mit einer Kupferbürste gereinigt und trocken eingesetzt. Wenn doch kritisch, bestelle ich mir ein paar neue Bolzen und Führungen.

am 9. Mai 2019 um 22:21

Ich danke Euch so sehr für eure Hilfe: Habe heute einen Reparatursatz für meine Bremskolben bestellt, ich arbeite die Bremssättel nun auf wechsle die Dichtungen und den Kolben. Führungsbolzen werde ich auch nicht mehr mit Paste einstreichen. Die Kunststoffteile wo die Führungsbolzen drinnen laufen habe ich auch gleich neu bestellt! Das mache ich nun mal und dann sehe ich weiter. Ich bleibe am Ball und Ihr hoffentlich bei mir im Thread, ich berichte weiter.

Die Führungsbolzen: Ich habe geschrieben, ich habe diese poliert...ich meinte damit, mit einem Baumwolltuch bis die wieder vollen Glanz hatten, die sehen echt noch perfekt aus! Ich kann die aber auch noch mit 7000er Papier abziehen, ich schau dann mal.

 

Soll ich die Bremsklotzführung auch nicht mehr mit Kupferpaste bestreichen?

Die Auflage der Bremsscheiben sind 100% sauber! Ich werde mal mit der Messuhr genau messen wie viel Verzug die Scheiben haben, wie viel dürfen diese haben? Gibt es da einen Erfahrungswert oder einen vorgegebenen Wert?

Ist das alles gemacht werde ich meinen noch neuen zuhause liegenden Satz Bremsscheiben und Klötze, alles neu, von ATE verbauen und hoffen........................

Ich danke Euch für die Hilfe, ich denke hier die richtigen Leute erwischt zu haben, Gott sei Dank!!!!

Endlich wer der sich auskennt und nicht nur irgend welche Sachen von sich gibt!!!

Sagt mir bitte auf was ich beim Reparatursatz des Sattels beachten muss!

Danke

Christoph

Themenstarteram 10. Mai 2019 um 7:00

Ergänzung zu meinem Temperatur-Thema: heute morgen nach 30km Autobahn und vorsichtigem Bremsen zum Parken am Flughafen - vorne lauwarm, hinten kalt. Also im grünen Bereich.

Gruß

Bernd

Ja, die Bremsscheiben kühlen ja gewollt auch schnell wieder ab. Also wirklich heiß sind sie nach Bergab Passagen in den Alpen oder nach einer 200 auf 0 Vollbremsung. Aber beim normalen Fahren sind meine Scheiben immer so, dass man sich nicht dran verbrennen kann.

@christophkuerbisch für den zugelassenen Verzug der Scheiben hab ich auch von BMW Seite keine klaren Aussagen gefunden. Laut diversen Bremsenhersteller Seiten ist so 100µm also 1/10mm als maximum anzusehen. Kommt ungefähr hin, da der max. Schlag von Felgen ja mit ungefähr 2 bis 3/10mm angegeben ist. Für die Nabe selbst gilt aber 0,02 als Grenze. Da brauchst dann eine recht gute Messuhr.

Erstmal alles vermessen und posten.

Die Führungsbolzen auf keinen Fall mit Sandpapier bearbeiten. Am besten nichtmal mit Drahtbürste. Grundsätzlich kann man aber regelmäßig am Sattel rütteln und schauen, ob er noch schwimmt. Wenn man das beim Sommer und Winterräderwechsel macht, sollte das beim Normalfahrer reichen. Der Bremsenträger selbst darf mit AntiQuietsch Paste behandelt werden und soll es auch. Kupferpaste ist dafür auch möglich, wird aber heutzutage nicht mehr empfohlen. Keine Ahnung ob das was mit den Materialien und evenueller Reaktion zutun hat. Am Bremssattel selber hast ja Alu, daher keine Kupferpaste auf die Führungsbolzen.

Wenn die Scheiben flattern, kommst um einen neuen Satz eh nicht drumherum.

Wenn dein vorderer Bremssattel aber verklemmt, dann hilft meines Wissens der Reparatursatz nichts, da hilft nur noch ein Austausch des Sattels.

Grüße

Zitat:

@christophkuerbisch schrieb am 9. Mai 2019 um 22:21:10 Uhr:

 

Sagt mir bitte auf was ich beim Reparatursatz des Sattels beachten muss!

Danke

Christoph

Welchen hast du dir bestellt ? Link ?

am 10. Mai 2019 um 13:02

ich mache heute mal die Kolben in die Sättel neu rein, dann schauen wir weiter. Als nächstes kommen die beiden Scheiben und die Beläge neu, weil die jetzigen haben schon 1200km daruf ;-)

@zessi001

die Leute schauen sich solche Turorials an

https://www.youtube.com/watch?v=Hgq7LrP3ic4 ( 4:25 - 4:45 )

https://www.youtube.com/watch?v=tUu-syIbtMs ( 14:45 - 15:10 )

und sowas komt dabei raus

Zitat:

@christophkuerbisch schrieb am 8. Mai 2019 um 18:31:37 Uhr:

Führunspolzen sind perfekt und gehen frei sind auch total poliert worden von mir selber, dann mit etwas Kupferpaste bestrichen eingebaut

am 10. Mai 2019 um 21:18

So habe die Bremssättel überarbeitet, sahen gut aus eigentlich, was mir nun auffällt ist, beim drehen der Räder gibt es nun gar kein Schleifgeräusch mehr, also da hat sich was getan.

Muss morgen noch mal entlüften, ich habe noch irgendwo Luft in der Bremsleitung, aber durch Eure Hilfe bin ich glaube ich am richtigen Weg.

Übrigens sind auch die Führungsbolzen und die Gummis wo die Bolzen laufen neu.

Es war für die Führungsbolzen ein Silikonfett dabei welches ich verwendet habe.

Nächster Schritt: entlüften und dann nächste Woche neue Scheiben und Beläge.

Danke für eure Hilfestellung!!

Christoph

Übrigens, die Kupferpaste auf den Führungsbolzen ist sehr zäh geworden, ich glaube nun auch das Kupferpaste dort nichts verloren hat.

kein schleifgeräusch , kolben lassen sich mir Hand wegdrücken ...

fahr mal besser in die Werkstatt und lass es mal checken

am 10. Mai 2019 um 21:55

Zitat:

@snaipukr schrieb am 10. Mai 2019 um 21:41:52 Uhr:

kein schleifgeräusch , kolben lassen sich mir Hand wegdrücken ...

fahr mal besser in die Werkstatt und lass es mal checken

wieso läuft ja alle bestens, ich bin mit dem auto heute schon gefahren.....früher sind anscheinend die Bremsbacken nicht richtig von der scheibe weg gekommen und haben noch geschliffen, das ist nun nicht mehr, was soll da nicht passen...ich verstehe dich nicht!?

die Kolben lassen sich nicht mit der Hand wegschieben.....

 

Deine Antwort
Ähnliche Themen