ForumE39
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. E39
  7. Vibrationen während der Fahrt

Vibrationen während der Fahrt

BMW 5er E39
Themenstarteram 22. Mai 2016 um 17:33

So Leute, ich hatte schon 2 Themen dazu geöffnet & wollte nun mal von meiner aktuellen Lage berichten.

Gewechselt wurde bis heute: Mittellager, Hardyscheibe, Integrallenker, Kugelgelenk, Querlenker HA oben & habe Nagelneue Reifen ohne Schlag o.ä.(Gut gewuchtet)

75% der Vibrationen sind so gut wie weg.

Habe aber immer noch bei ca. 120km/h eine leichte Vibration in der Karosse, das Lenkrad steht absoulut Still und der Wagen ist auch Spurtreu.

Ich habe keine Spureinstellung machen lassen nachdem wechsel der Teile, könnte das die Ursache sein oder könnte es evtl. an den Bremsscheiben hinten liegen?? Ich denke es sind nicht mehr die Neusten, kann man das irgendwie testen lassen ob dort die Unwucht drin steckt?? Wären es die an der VA würde ich doch sicherlich auch was im Lenkrad spüren oder liege ich da falsch??

Wäre super wenn ihr ein paar Antworten auf meine Fragen hättet.

Ich weiß sonst echt nicht wo ich sonst noch Ansetzen könnte.

Ähnliche Themen
63 Antworten

Ich will nicht schlau reden weil ich nicht sehr viel Ahnung habe und habe auch nicht alles gelesen aber Versuch mal deine Winterreifen ;) mein alter herr hatte das auch lag an seinen alu Felgen die waren kaputt hielt auch kein wuchten nur erneuern ;) ich hoffe das dich das weiter bringt

Liebe Grüße Tobi

Themenstarteram 14. Juli 2016 um 9:48

Also falls du mich fragst ich hatte 4 sätze Felgen ausprobiert immer das selbe.

Hm schade wäre schön gewesen dir helfen zu können aber wie gesagt hab leider nicht so viel Ahnung :D

Falls es Dir irgendwie helfen sollte: ich habe bei meinem e39 mal die falschen Reifen oben gehabt.

 

235 statt 265 35 R18 auf der Hinterachse.. Hatte aehnliche Symptome. Nachdem die neuen oben waren und diese feingwuchtet worden sind war das Problem komplett beseitigt

 

LG aus Wien

Themenstarteram 15. Juli 2016 um 8:41

Danke Leute aber der Wagen hat mittlerweile ein neuen Besitzer.

Wäre toll, wenn jemand mal schreiben würde wie er das Problem gelöst hat. Denn ich habe genau das gleiche. Gewechselt habe ich schon: Reifen, Tonnenlager, Getriebelager, Vorderachse, Bremsen komplett. Hat alles nichts gebracht !

Hallo @Zypressengruener

Zitat:

Gewechselt habe ich schon: Reifen, Tonnenlager, Getriebelager, Vorderachse, Bremsen komplett. Hat alles nichts gebracht !

a) Wurden bei der VA Sarnierung die Befestigungsschrauben im Bereich der Gummilagerungen im eingefederten Zustand angezogen? Sind die Spurstangenköpfe i. O.?

 

b) Was ist mit den Radführungselementen an der HA?

 

c) Wurden die Stoßdämpfer geprüft?

 

Gruß

 

wer_pa

zu a), kann ich nicht sagen, aber die Spurstangenköpfe sollten in Ordnung sein. DAs hätte der TÜV ja auch bemängelt. Ich denke da müsste dann eher in den Kurven ein Zittern am Lenkrad entstehen. Bei mir zittert zwar auch das Lenkrad, aber es wackelt und ruckelt der ganze Wagen. Ich habe mal die Automatik in den Leerlauf geschaltet, das wackeln bleibt. Es ist wirklich wie wenn man komplett ungewuchtete Reifen hat, aber daran liegts nicht.

zu b) kann ich auch nicht sagen?

zu c) Stoßdämpfer vorne sind auch neu ! Hinten zwar die alten, aber laut Werkstatt in Ordnung.

Es muss doch Leute geben die das Problem gelöst haben. Ich weiss nicht mehr weiter, und so ist das Auto echt nicht fahrbar !

Das erstaunliche ist auch, dass es sich immer wieder irgendwie ändert. Ich habe auch das Gefühl, dass es im kalten Zustand ein paar Minuten lang schlechter ist, vor allem bei ca. 40km/h. bei 130km/h macht die Temp keinen Unterschied.

Hinweis wäre vielleicht noch, dass sich die Hinterreifen schräg abfahren und dass niemand den Fehler findet?

Wenn sich die Reifen der HA schräg abfahren, dann würde ich dringend mal die radführenden Querlenker und die Stoßdämpfer erneuern. Danach Spureinstellung! Du musst eins nach dem anderen abarbeiten. Hier gibt es keine Lösung wie: Das tauschen und gut ist!

ok, danke für die schnelle Antwort. Ich werde mich mal um die Hinterachse kümmern und dann Rückmeldung geben.

Hallo @Zypressengruener

Zitat:

Es muss doch Leute geben die das Problem gelöst haben. Ich weiss nicht mehr weiter, und so ist das Auto echt nicht fahrbar !

Ja, die sind aber auch systematisch vorgegangen

Meine Frage war:

b) Was ist mit den Radführungselementen an der HA?

Deine Antwort hierzu:

Zitat:

zu b) kann ich auch nicht sagen?

Eine Reifenunwucht macht sich vor allem bei Geschwindigkeiten zwischen 80 und 120 km/h durch eine andauernde Vibration des Fahrzeugs bemerkbar. Wenn die Vibrationen an deinem Fahrzeug auch bei größer 130 km/h ebenfalls vorliegen, dann kann die Ursache bei defekten Radführungselementen, oder bei den Gummilagern der HA Aufhängung liegen

Wenn die Vibrationen schon bei unter 80 km/h vorliegen, würde ich eine defekte Hardyscheibe und/oder ein defektes Zwischenlager vermuten, wenn zuvor geprüft wurde, ob die Spurstangenköpfe vorne, bzw. die Führungslenker hinten, noch i. O. sind.

Weshalb wurden eigentlich die s. g. Tonnenlager an der HA erneuert?

Ich habe diese zuletzt wechseln lassen, nachdem der Austausch aller VA und HA Radführungselemente, das Zittern ab 130 km/h nicht beseitigte, Erst als die Tonnenlager erneuert wurden, war das Zittern weg.

Hier mal der Ablauf:

99024 km, Werkstatt

Hinterachse 2 Kugelgelenke

Hinterachse 2 Integrallenker HA

99910 km, Werkstatt

Antrieb 1 Hardyscheibe erneuert

Antrieb 2 Getriebelagerung

 

107893 km, Werkstatt

Automatisierter Stoßdämpfertest mit Testausdruck

110829 km, Eigenreparatur

Vorderachse 4 Gummiunterlage für Schraubenfedern

Vorderachse 2 Faltenbalg Spurstange

Vorderachse 2 Anschlagsdämpfer Federbein

Vorderachse 2 Stabigummi vorn

Vorderachse 2 Querlenker

Vorderachse 2 Koppelstangen

Vorderachse 2 Zugstreben

Vorderachse 2 Spurstangen

Vorderachse 2 Domlager

Vorderachse 1 Optische Vermessung

112231 km, Eigenreparatur

Hinterachse 2 Querlenker

Hinterachse 2 Führungslenker

Hinterachse 2 Koppelstangen

Hinterachse 2 Integrallenker

Hinterachse 2 Stabigummi

Hinterachse 1 Optische Vermessung

113634 km, Werkstatt

Hinterachse 4 Tonnenlager der Hinterachse

Hinterachse 2 Radlager HA

Fahrzeug Vollvermessung

 

Es gab aber auch zwei andere Fälle = 1x alle Hinterradschrauben noch lose, und 1x eine abgelöste = beulige Reifenlauffläche bei einem Winterreifen Billigprodukt, die ein Zittern mit steigender Geschwindigkeit verursachten.

Gruß

wer_pa

 

 

 

Die Reifen schließe ich aus, weil ich mindestens 6 verschiedene Sätze ausprobiert habe. Allesamt in gutem Zustand ! Die Tonnenlager wurden getauscht, weil das Fahrgefühl schwammig war. Gerade bei Bodenwellen hat es einen leichten Querversatz gegeben. Ausserdem war ein lautes Bollern bei Bodenwellen zu hören. Das ist seither weg. Das Zittern ist aber im Laufe der Zeit immer schlimmer geworden. Die meisten Werkstätten haben immer gleich abgewunken, weil sie auf die Fehlersuche keine Lust haben. Der Wagen ist Bj99 und hat mittlerweile 316tkm. Ich mag nicht das ganze Auto erneuern ! Nächster Schritt ist ihn mal auf die Bühne zu nehmen und Gas zu geben und zu sehen was da passiert. Dann müsste ja klar sein, ob es was mit dem Antrieb zu tun hat, was ich nicht glaube, oder mit der Achse, was eher mein Verdacht ist. Das ganze wird wohl ein paar Wochen dauern !

@zypressengruener und hat man den Tonnenlager angesehen, dass die kaputt waren?

ich bin mir nicht mehr sicher ob man es im eingebauten Zustand gesehen hat, aber man hat ihnen ganz deutlich angesehen, dass der Gummi innen rissig war. Wenn man Ihnen nichts ansieht, dann kann es eigentlich auch nicht zu dem schwammigen Fahrgefühl kommen. Das kommt ja daher, dass der Zapfen in der Mitte nicht mehr richtig fest ist.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. E39
  7. Vibrationen während der Fahrt