ForumA3 8L
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Vibrationen und Brummgeräusch beim abtouren bei 3,5k U/min

Vibrationen und Brummgeräusch beim abtouren bei 3,5k U/min

Audi A3 8L
Themenstarteram 5. März 2020 um 18:05

Hallo,

da ich immer wieder Probleme mit Vibrationen im Antriebsstrang hatte, habe ich nun heute zwei neue SKF Wellen verbaut.

Nun habe ich bei grob 3,5k (+-250)U/min beim Abtouren ein dröhnendes Geräusch als auch Vibrationen.

Drunter und drüber ist nichts.

Das hatte ich mir der alten Welle nicht. Ist die neue Welle auch hin?

Ähnliche Themen
25 Antworten

Tritt das Dröhnen unabhängig von der Geschwindigkeit immer im gleichen Drehzahlbereich auf?

Wenn sich das Dröhnen immer nur bei bestimmten Drehzahlen in den Innenraum überträgt, sollte man auch die Motorlager mit in Betracht ziehen. Unter Umständen sind die Defekt und übertragen die Vibration in den Innenraum.

Ansonsten gibt es natürlich noch andere Verdächtige wie undichten Krümmer / Kat etc. sind die Radlager in Ordnung?

Zitat:

@Fiestaknechter schrieb am 5. März 2020 um 18:05:53 Uhr:

Nun habe ich bei grob 3,5k (+-250)U/min beim Abtouren ein dröhnendes Geräusch als auch Vibrationen.

Drunter und drüber ist nichts.

Wenn das tatsächlich an der Motordrehzahl festzumachen ist und nicht an der Geschwindigkeit, dann ist es doch relativ unwahrscheinlich, dass es an einer Antriebswelle liegt. Denn 3500 1/min sind ja in jedem Gang eine andere Geschwindigkeit. Und die Drehzahl der Antriebswelle hängt ja nun fest von der Geschwindigkeit ab (solange die Räder nicht durchdrehen oder rutschen).

Wurden beim Einbau Motorlager gelöst?

Themenstarteram 6. März 2020 um 14:17

Ja, die Vibrationen als auch das Dröhnen traten erst unmittelbar nach dem Wechsel der rechten Welle auf.

Und es tritt unabhängig von der Geschwindigkeit auf. Zumindest ist es in den unteren Gänge schwerer festzustellen.

Motorlager wurden nicht gelöst. Ich würde behaupten, der Abgasstrang ist dicht und andere Fahrwerkskomponenten sind auch ok.

Ich hatte den Audi auf der Bühne und habe ihn vorne abgestützt. Von aussen hört man recht wenig.

Und auch sonst war für mich wenig auffällig, außer das die Manschette eiert... aber das sollte ja nichts ausmachen..

 

Sag mal habt ihr die komplette aw getauscht oder nur den kopf?

Themenstarteram 7. März 2020 um 18:58

Die Welle sind komplett neue von SKF...

Ich vermute mittlerweile, dass mein linkes Motorlager verschlissen ist...

Themenstarteram 11. März 2020 um 13:44

Also das Lager war durch, die Symptome sind jedoch auch nur, wenn überhaupt, minimal besser geworden..

Im Schiebebetrieb ist es deutlich schlimmer, als beim Beschleunigen.

Themenstarteram 11. März 2020 um 18:51

Die Vibrationen und dröhnen merkt man tatsächlich nur im Innenraum.

Aus dem Motorraum kommt nahezu nichts, zumindest ist nichts bei den 3,5k U/min auffälliger als sonst.

Was mir aufgefallen ist, arbeitet das Schaltsaugrohr im Leerlauf auch oder nur unter Last?

Hast du das Geräusch im Innenraum auch im Stand wenn du auf 3500 U/min hochdrehst? Wenn ja kann es nichts mit den Wellen zu tun haben. Was ist mit dem Hitzeschutzblech vom Kat? Fehlt da evtl. ne Schraube? Die Gammeln gern mal weg und haben bei mir mal für nen ziemliches Dröhnen in einem bestimmten Drehzahlbereich gesorgt.

Es könnte theoretisch auch noch etwas mit den Radlagern zu tun haben, da du für den Wellenwechsel ja die Zentralschraube lösen musstest. Das Schaltsaugrohr arbeitet Drehzahlbedingt per Unterdruck aber daran wird es nicht liegen. Hatte schon mal nen A4 mit defektem bzw. gebrochenem Gestänge beim 1.8er Sauger, den Unterschied ist kaum zu merken hat gefühlt nen ticken mehr Durchzug aber am Motorlauf ändert es gar nichts.

Themenstarteram 13. März 2020 um 11:52

Zitat:

@The-Brad schrieb am 13. März 2020 um 02:50:40 Uhr:

Hast du das Geräusch im Innenraum auch im Stand wenn du auf 3500 U/min hochdrehst? Wenn ja kann es nichts mit den Wellen zu tun haben. Was ist mit dem Hitzeschutzblech vom Kat? Fehlt da evtl. ne Schraube? Die Gammeln gern mal weg und haben bei mir mal für nen ziemliches Dröhnen in einem bestimmten Drehzahlbereich gesorgt.

Es könnte theoretisch auch noch etwas mit den Radlagern zu tun haben, da du für den Wellenwechsel ja die Zentralschraube lösen musstest. Das Schaltsaugrohr arbeitet Drehzahlbedingt per Unterdruck aber daran wird es nicht liegen. Hatte schon mal nen A4 mit defektem bzw. gebrochenem Gestänge beim 1.8er Sauger, den Unterschied ist kaum zu merken hat gefühlt nen ticken mehr Durchzug aber am Motorlauf ändert es gar nichts.

Das war auch meine Vermutung, wenn ich jedoch an der Abgasanlage rüttel, schüttel und sogar dagegen hämmer, höre ich nichts.

Auch hört man aus dem Motorraum nichts.

Radlager und andere Fahrwerkskomponenten habe ich auch schon geprüft, scheint alles ok zu sein.

Hallöchen zusammen,

genau dasselbe Problem plagt mich auch seit geraumer Zeit. Letztes Jahr im Herbst habe ich beide AW als Set von SKF an meinem A3 8l 1.8 BJ.99 gewechselt. Auf einer Seite waren beide Achsmanschetten durch und die Gelenke machten Geräusche. Im selben Atemzug habe auch beide Radager gewechselt. Nun bin ich mir nicht ganz schlüssig wo das Geräusch herkommt. Was mir aufgefallen ist beim Wechsel der AW die rechte AW hat nun einen dünneren Durchmesser als die alte originale von Audi. Es hat aber alles gepasst. Könnte eventuell auch das hintere Motorlager defekt sein?

Was meint ihr?

Themenstarteram 15. März 2020 um 19:50

Zitat:

@mctoschi schrieb am 15. März 2020 um 14:29:46 Uhr:

...Was mir aufgefallen ist beim Wechsel der AW die rechte AW hat nun einen dünneren Durchmesser als die alte originale von Audi. ...

Das liegt daran, dass die originale Antriebswelle eine Hohlwelle ist und die von SKF aus vollmaterial ist.

OK dann muss ich mir keine Gedanken. Werde morgen das hintere Motorlager wechseln. Werde berichten ob es was gebracht hat.

Themenstarteram 17. März 2020 um 8:39

Was ist bei dir das "hintere Motorlager"? Die Getriebestütze die unten am Motor sitzt?

Themenstarteram 17. März 2020 um 19:39

Und hier kommt die Auflösung:

Die rechte Antriebswelle hat einen Schaden. Ob es an der mangelhaften Verpackung lag oder ob SKF Welle grundsätzlich anfällig sind, kann ich nicht mehr klären.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Vibrationen und Brummgeräusch beim abtouren bei 3,5k U/min