ForumGolf 7
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 7
  7. Unterspannung in Steuergerät Distanzregelung

Unterspannung in Steuergerät Distanzregelung

VW Golf
Themenstarteram 20. Juli 2018 um 19:53

Moin,

ich habe mit OBD eleven den Fehler ausgelesen. Gestörte Kommunikation und das gelbe Dreieck leuchtete.

Dann in der Werkstatt gefragt, die hatten das Gerät eh dran, die Bremse hi wurde in Servicestellung gefahren..

Der Serviceberater las mir den Fehler vor, Spannung unter 12,5 V um 10.58 Uhr. Ich sollte das noch mal probieren.

Habe ich gemacht, bei laufendem Motor Fehler gelöscht, Probefahrt, erneut abgefragt, Fehler wieder drin.

Auto hat volle Garantie, der ausliefernde Betrieb hat eine Reparatur abgelehnt, angeblich schreibt der Hersteller nur löschen vor.

Ich frage mich wozu der Hersteller so ein System verbaut wenn Fehler, die auftauchen, nicht repariert werden sondern der Speicher nur gelöscht wird, der Kunde dann irgendwann den schwarzen Peter zugeschoben bekommt und vielleicht irgendwann die Kreditkarte zücken darf.

Was soll ich machen? Lassen, auf Beseitigung bestehen? Bisher 2 x Fehlalarm des Systems, sonst funktioniert alles.

VG Thommi

Ähnliche Themen
93 Antworten

Hmm , kann auch einfach nur sein das du nur Kurzstrecke gefahren bist und vielleicht dazu länger z.b Radio im Stand gehört hast,so das die Batterie tiefentladen ist,dann gibt's Fehlermeldung.

Themenstarteram 20. Juli 2018 um 20:21

Der Motor lief die ganze Zeit. Gefahren 5 km, Radio war an.

Bei laufendem Motor kann doch die Spannung nicht unter 12,5 V sinken. Gibt´s doch nicht....

VG Thommi

Würde ich drauf bestehen das die Generator ausgangs Spannung mal gecheckt wird und die Batterie selbst. Vielleicht stimmt auch was nicht mit der Verkabelung zum ACC Auge...

Themenstarteram 21. Juli 2018 um 8:39

Guten Morgen,

kann ich auch selbst. Ich werde mal Kl 15 über die Meßwerte ansteuern bzw. mir anzeigen lassen.

Ich meine, es kann nicht sein das der Hersteller eine Funktion verbaut, im nächsten Atemzug erklärt, dieser Fehler ist kein Fehler, ist zu löschen und 5 min später ist der wieder da.

Mal angenommen, die Gewährleistung ist weg, nun ist der Fehler dauernd da, dass System dauernd außer Betrieb, Kd, nun hätten wir gern Deine Kreditkarte weil TÜV bekommt Dein Auto so nicht.

Passt doch nicht....

VG Thommi

Moin, da gibt es doch den sogenannten Freeze Frame, in dem die Bedingungen gespeichert sind bei denen der Fehler auftrat.

Ob da die Versorgungsspannung mit dabei ist, weiß ich jetzt nicht.

Lass dir doch mal vom freundlichen die Freeze Frame Daten zeigen;)

Themenstarteram 21. Juli 2018 um 9:02

Wie gesagt, vorgelesen wurde mir, Spannung um 10.58 Uhr 6 x unter 12,5 V.

Gut, lasse ich mir mal zeigen. Danke.

VG Thommi

https://www.motor-talk.de/.../asset-jpg-i209262136.html

zeigt z.B. bei einem anderen Fehler die Spannung an Klemme 30.

Lass dir doch mal nen Ausdruck von deinem Fehlerbericht geben ;)

Solche Fehler lassen sich in der Praxis soviel wie nie auf normale Weise ermitteln.

So etwas findet man mit entsprechend umfangreicher Meßausrüstung , vielen Stunden Fehlersuche und einem gut auf Fehlerdiagnose geschulten Elektroniker.

Wenn es überhaupt eine meßbare Ursache gibt.

Das bezahlt niemand.

So dubiose Unterspannungsmeldungen hatte ich auch schon. So lange die Kiste nicht stehen bleibt weiterfahren.

Ist schließlich kein Flugzeug.

Fehler löschen und nicht dran denken so lange alles funktioniert.

... und mit dem OBD nicht zuviel herumspielen ... :)

Na ja, solange noch Garantie besteht, würde ich zu diesem Zeitpunkt die aufwendige Fehlersuche bevorzugen, statt hinterher teuer zu bezahlen.

Themenstarteram 21. Juli 2018 um 19:46

Moin,

ich hab´s wohl....Messfahrt über 1 h. Spannung 14,03 V. Kein Fehler drin.

Dann Start- Stop Anlage aktiviert und innerhalb von 3, 4 sek. 12,1 V. Da ist wohl die Batterie relativ fertig, wundert mich auch nicht. Auto wurde 8/ 17 gebaut und am 15.3.18 zugelassen.

Und eine tief entladene Batterie ist vorgeschädigt und muss eigentlich ersetzt werden.

VG Thommi

Wie - der Akku ist 1 Jahr alt und ein halbes Jahr in Benutzung. Da soll der fertig sein ?

Das ist sehr sehr selten - denke ich.

Wenn der so fertig ist dann darf der Wagen bei stehendem Motor, Beleuchtung ein nicht mehr anzulassen sein.

Tut er das ?

Themenstarteram 21. Juli 2018 um 20:21

Das Auto hat 9 Monate gestanden. Wurde im August 17 gebaut, zugelassen 3/ 18. Also 9 Monate gestanden.

Wurde die Batterie nicht regelmäßig geladen weil der irgendwo stand war die Batterie vermutlich tief entladen.

Es gibt von Bosch eine Broschüre in der es heißt (sinngemäß): Jede Tiefentladung schädigt die Batterie. Je nach Dauer und Zustand der Tiefentladung schädigt die Batterie, es verringert sich die Lebensdauer.

So in der Art. Wurde fast wörtlich vom ADAC in die Broschüre für Batterien übernommen.

Hier der Text (Quelle Bosch):

Bei diesem Vorgang wird die gesamte Kapazität auf einmal entnommen. Je nach Standzeit des Fahrzeugs steigt in diesem Zustand die Schädigung der Batterie enorm an. Die Folgen: Die Leistung sinkt, die Wiederaufladbarkeit geht verloren und die Lebensdauer wird deutlich verringert.

Bedeutet in diesem Fall, gesamte Kapazität durch lange Standzeit entnommen. Steht er dann noch 2 Monate ist die Batterie eigentlich Schrott. Geht eine gewisse Zeit, wird es richtig kalt war es das.

Kannste mir glauben, hab´ ich 15 Jahre jeden Tag im Pannendienst gehabt.

VG Thommi

Das kann schon sein das die Batterie (fertig) ist. Da ich auch ein Motorrad habe und mir mal eine Passende Gel Batterie mit Ladegerät gegönnt habe ,wo Louis sagte wenn die im Winter ständig am Ladegerät dran bleibt hält die ewig(also keine Tiefentladung), ja von wegen nach dem zweiten Winter war sie fertig und das Ladegerät zeigte nur noch defekt an,also wieder Säure Batterie eingebaut. Kannst du die Batterie mal probehalber vom anderen Auto tauschen?

Themenstarteram 21. Juli 2018 um 20:43

Moin,

nee. Hab´ da keine Möglichkeiten (mehr).

Ich hab´ nur noch ein Womo mit einer 100 AH, die passt da nicht rein.

Die war übrigens vor 8, 9 Jahren in einem Kundenauto als defekt angezeigt, war 2 Monate alt, volle Garantie. Geladen, geprüft, i.O. Seit dem bei mir im Womo, ist eine Varta. Regelmäßig im Winter am Lader.

Qualität ist halt etwas teurer.

Zurück zum Auto: Ist deutlich erkennbar. Wenn die Spannung so massiv einbricht deutet das klar auf Batterie hin. Nur ist die für einen Tausch auf Garantie noch nicht fertig genug.

VG Thommi

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 7
  7. Unterspannung in Steuergerät Distanzregelung