ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Unrunder Leerlauf

Unrunder Leerlauf

BMW 3er E46
Themenstarteram 21. Juli 2021 um 12:11

Hallo zusammen,

ich weiß, daß es Fragen und Antworten danach schon gab - ich möchte lediglich

die mögliche Fehlerursache möglichst eng einkreisen

 

im LL bei Betriebstemperatur ruckelt der M54B22 (Automatik) plötzlich und das

Motorsymbol erschien im Kombi - es wurde mit ixxa ausgelesen

hier waren beide Lambdas abgelegt (zu fett = Falschluft) - nach Löschung und

ein paar weiteren Kilometern folgte das erneute Aufleuchten der MKL im Kombi

 

das Auto fährt tadellos (auch mit MKL)

beim Gasgeben (bei Betrebstemp.) über Leerlaufdrehzahl schnurren die 6 Zylin-

der problemlos, d.h. Zündkrzen, oder Spulen sollten es dann ja nicht sein

beim 2. Auslesen war zwar der LMM noch im Fehlerspeicher, aber bei der Kontrolle

mt ixxa über Motoranzeige ANALOG im grünen Bereich

laut ANALOGER Anzeige (ixxa) ist alles o.k. die Komplett-Übersicht (Motor) und

die Einzelwerte von VANOS, PEDAL, Lambdas, Strom, etc. alle im grünen Bereich

Falschluft müsste sich jetzt irgendwie plötzlich ergeben haben, wobei es augen-

scheinlich keine Auffälligkeiten gibt - lediglich die Verschlußstopfen am Motorblock

Rückseite habe ich noch nicht geprüft/getauscht - kann es daran allein liegen ?

(lediglich die LU = Laufunruhe ist unterschiedlich, war aber früher auch schon)

 

bin etwas ratlos - danke für freundliche Antworten und - good lack

Ähnliche Themen
20 Antworten

Ich würde bei den symptomen immer erts mal falschluft sicher ausschließen mit dem Rauchtest ala @FlashbackFM

wenn es sicher keine Falschluft gibt --> weiter schauen. ein sterbender LMM "kann" dafür verantwortlich sein.

ebenso ein kws...

KGE

Themenstarteram 22. Juli 2021 um 7:21

hallo,

danke erstmal für die Hinweise

KGE wurde vor 3 oder 4 Jahren erneuert - die NWS E+A und der KWS auch

 

da ixxa keine Auffällligkeiten (bei Betriebstemperatur) an den diversen Motor-

komponenten zeigt muss es ja letztendlich an der Luft l(Falschluift, LMM) lie-

gen

dann werd ich mal den berühmten Rauchtest machen (müssen) - melde mich

wo liegen denn die 3 Blindstopfen an der Rückseite des Motors (320 iA) ?

mittig, links, rechts oben (von vorn betrachtet) ?

 

good lack

Was passiert denn wenn duden LMM abziehst?

Ggf hat der Faltenbalg einen Riss. Dieser teilt sich in Motor Nähe und geht einmal zur Drosselklapoe und der kleinere zum Leerlaufversteller.

Hallo

 

Die 3 Stopfen sind unterhalb vom Kanal des 5.Zylinders von hinten.

Im da vernünftig ran zu kommen, muß der Pollenfilterkasten und die Trennwand zum "Geräteraum links" entfernt werden........

 

Gruß Stormy

Falschluft über den Bremskraftverstärker vielleicht? Gibt es einen Zusammenhang mit getretener Bremse in Stand?

Themenstarteram 23. Juli 2021 um 6:51

Guten Morgen,

danke erstmals für die Infos - habe gestern 1 Std. lang gesucht, wobei jetzt nur

der Luffikasten demontiert wurde

Faltenbalg und der Anschluß an die DK sind augenschenscheinlich ohne Defekte,

auch der kleine Abzweig (LL-Steller) - alles fest und ohne Risse

muss halt jetzt ne Nebelmaschine suchen und anschliessen

danke auch für die Positionsangabe der Blindstopfen

das mit der Bremse hab ich noch nicht probiert

das mit dem LMM auch noch nicht - liegt aber laut ixxa im grünen Bereich

 

good lack

Themenstarteram 23. Juli 2021 um 10:15

hallo zusammnen,

auf das Naheliegendste kommt man nicht ... - Asche auf mein Haupt

nach Abklemmen des LMM schnurrt er auch im Leerlauf fast wie NEU

gibt es gesammelte POSITIVE Erfahrungen mit Nachbau LMM/HLFM ?

(bspw. Hella, etc.)

 

danke - good lack

Themenstarteram 28. Juli 2021 um 9:28

hallo,

also, der LMM ist es nicht (war ja auch laut ixxa im grünen Bereich)

dafür habe ich jetzt ein dumpfes Pfeiffen aus der Ansaugbrücke - nach Abzug des

Steckers der Resonanzklappe erfolgte keine Änderung des nervenden Pfeiffens,

das nur kurz nach dem LL auftritt und beim Gasgeben so bei mehr als 2000 U/min

wieder verschwindet

werde mich jetzt mal der KGE (Ventil und Schläuche) widmen, obwohl nach dem

Öffnen des Öldeckels ein herrlicher Unterdruck besteht

sehe jetzt aber keine andere Option, da ja DISA, DK und LL-Ventil dafür erstmal

ausgebaut werden müssen und damit auch geprüft werden können

 

wünsch mir selbst good lack

Themenstarteram 30. Juli 2021 um 8:03

hallo,

also, es ist doch die KGE und hier 1 Verbindungsschlauch, der ein Loch hat

 

good lack

Kannst ja erst mal provisorisch flicken. Das geht an der Stelle gut mit selbstverschweissendem Silikonband.

Zitat:

@cabriofreek schrieb am 30. Juli 2021 um 08:03:23 Uhr:

hallo,

also, es ist doch die KGE und hier 1 Verbindungsschlauch, der ein Loch hat

 

good lack

Je nach dem welches Rohr betroffen ist, am besten komplett wechseln. Sollte es nur das obere sein, da müsste das reichen, Rohre gibt es auch einzeln.

Themenstarteram 30. Juli 2021 um 10:14

hallo,

es ist natürlich der " schlimmste " Schlauch, der defekt sein muss

(der durch die ASB zum Ventil)

 

good lack

Ja, da kommst du so nicht dran zum Flicken. Dann kannst du gleich alles tauschen.

Deine Antwort
Ähnliche Themen