ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Unruhiger Motor bei Standgas 1.4 TSI 122 PS

Unruhiger Motor bei Standgas 1.4 TSI 122 PS

VW Golf 6 (1KA/B/C)
Themenstarteram 3. Juni 2010 um 23:56

Hallo

habe meinen Golf jetzt genau nen Jahr und ca. 13000 Km runter und vor allem an der Ampel das Gefühl, dass der Motor im Standgas unruhig ist. Das äußert sich nicht über die Drehzahl, denn die ist konstant bei ca. 700 und wackelt auch nicht aber trotzdem hab ich das Gefühl, dass der Motor unruhig läuft und wie kleine Sprünge macht als ob er kurz vorm Ausgehen ist. Bei meinem alten Kadett hatte ich das ständig dass er bei kalten Temperaturen im Standgas unruhig war und auch teilweise ausgegangen ist. Der Golf ist noch nie ausgegangen und es ist auch nicht so dramatisch wie beim Kadett aber trotzdem ist es eben ein Gefühl eines unruhigen Laufes, als ob der Motor bei der Drehzahl Probleme hat, an zu bleiben.

Hat das jemand von euch auch?

Gruß

Beste Antwort im Thema

Hallo,

ich bin auf dieses Portal gestossen weil ich ein ähnliches Problem habe.

Ich habe mir vor Weihnachten einen Golf 6 1.4 TSI (160 PS) mit DSG angesehen. 3 Jahre alt, 55 TKM. Leasingrückläufer.

Bei der Probefahrt ist mir auch das gleiche an der Ampel aufgefallen, ein ganz leichter unruhiger Leerlauf, als würde der Motor gleich ausgehen. Ich habe anschließend darauf hingewiesen, der Verkäufer meinte dass der Motor aufgrund der kalten Jahreszeit "fetter" läuft bis er warm ist.

Ich habe der Aussage geglaubt, der Motor wurde nochmal von einem Meister gecheckt und an den Fehlerspeicher gehängt, bei dem nichts aufgefallen ist.

Also habe ich das Auto gekauft, da kein Grund zum Anlass war, den Aussagen nicht zu glauben.

Jedoch wurde ich skeptisch, dass dieses "ruckeln" auch im Frühling bei Temperaturen höher von 15 Grad und sogar bei warmen Motor nach langer Autobahnfahrt aufgetreten ist. Im normalen Fahrbetrieb merkt man von dem unruhigen Lauf nicht.

Nach einem 8 Stunden Arbeitstag lief der Motor irgendwann wie ein Traktor nach einem Kaltstart.

Bei aller Liebe, das kann beim besten Willen nicht normal sein. Insbesondere ist der Motor beim rangieren ausgegangen -wohlgemerkt mit einem Automatikgetriebe!!!

Also habe ich mich beim Freundlichen gemeldet, beim Werkstatttermin gab es folgendes Ergebnis: ein Schalter am Turbolader wäre wohl locker gewesen(im Dezember als ich die Probefahrt gemacht habe) und dieser scheint sich gelöst zu haben. Dieser wurde getauscht und es sollte alles wieder in Ordnung sein...

Meine Frage als Laie: ist der Turbolader im Leerlauf bei 700 Umdrehungen schon überhaupt aktiv? kann ich mir nicht vorstellen...

Nach 4 Wochen ging das ruckeln wieder los. Nächster Termin, es konnte nichts gefunden werden. Fehlerspeicher hat nichts angezeigt (wenn ich diesen Satz schon höre laufe ich bald Amok)

Nachdem ich zahlreiche Foren durchsucht habe, habe ich mal drauf hingewiesen ob es an der Drosselklappe liegen könnte - bei der Rückgabe des Vorbesitzers wurde eine Inspektion mit Tausch vom Luftfilter etc gemacht- also kann es ja sein das die DK dabei verschmutzt wurde. Darauf wurde wohl vom Service nicht eingegangen, auch konnte er nicht verstehen dass dieses ruckeln im kalten als auch warmen Zustand auftritt?!

Daher wurde ein neues Update des Motorsteuergerätes aufgespielt.

Keine Spur davon dass man mal auf den Kunden hört, der ja sowieso keine Ahnung hat...

Nach Rücksprache mit dem Verkäufer bin ich eine Runde gefahren und es war leicht spürbar, dass dieses Ruckeln immer noch minimal vorhanden war.

Also Auto dort stehen lassen. Mit dem Hinweis mal das Auto kalt zu starten, und eine "längere" rote Ampelphase zu simulieren und den unruhigen Leerlauf festzustellen. Thema Drosselklappe habe ich zum 3. Mal gesagt.

Nach einer halben Woche habe ich den Anruf bekommen, sie hätten gefunden woran es liegt:

es wäre alles normal, das wäre das sogenannte "Kat-Heizen", dabei würde der Motor beim Kaltstarten anders laufen, damit der Kat schneller betriebsbereit ist.

Als ich darauf hinwies, dass auch das Problem bei warmen Motor auftritt wurde der "Freundliche" Servicemitarbeiter richtig pampig. "er würde jedes Mal ein anderes Problem geschildert bekommen und ausserdem wäre ja bekannt dass der 160 PS TSI Probleme macht"

Bitte was?

Nach Rücksprache mit dem Verkäufer wurde bei einem 3. Versuch endlich mal nach der Drosselklappe geschaut, da wäre alles in Ordnung. Ich habe aber eher den Verdacht, dass dies gar nicht passiert ist.

Jetzt war ich eine Woche im Urlaub. Motor "kalt" gestartet bei 28 Grad Aussentemperatur und der Motor lief die erste Minute extrem unruhig bis er sich auf ein annähernd "normales" Drehzahlniveau eingespielt hat.

Ich hatte mich auf das Auto gefreut, aber die bisherigen Erlebnisse lassen mich nur noch gefrustet in dieses Auto steigen, Spaß macht es nicht mehr. Ich gehe davon aus, dass es sich um ein Kleinteil handeln muss welches dieses Problem hervorruft, Fühler im Ansaugbereich, Unterdruckschlauch oder ein defektes Abgasrückführventil etc.

Am liebsten würde ich die Kiste wandeln, sprich zurückgeben, ich glaube aber nicht, dass dieses ruckeln ein schwerwiegender Mangel ist.

Von daher rate ich reddevil: lass bloss die Finger weg. Spart die Nerven und schont den Geldbeutel

14 weitere Antworten
Ähnliche Themen
14 Antworten

ja ich habe sowas ähnliches. nach dem ersten starten, an der ampel und sonstwo wenn ich anhalte, merke ich, dass der motor gaaanz leicht unrund läuft.

kann auch nicht an einem fehlendem update liegen, da der wagen grad mal 3 monate alt ist una alle neuen motorupdates drauf sein sollten.

kanns mir nicht erklären, dachte immer es sei bei den tsi´s normal !?!?

kann ich ebenfalls bestätigen. nach längerer fahrt, motor ist also warmgefahren, läuft der motor z.b. an einer roten ampel im leerlauf ganz leicht unrund. man spürt es aber deutlich. muss aber sagen, dass dieser leicht unrunde motorlauf nicht immer vorhanden ist, sondern so in schüben immer wieder mal spürbar ist.

bin vor kurzem in einem fiat grande punto 1.4 mit 95 ps mitgefahren, der hatte das selbe phänomen, nur viel stärker ausgeprägt. scheint wahrscheinlich normal zu sein, da die modernen motoren im stand ja nur so 650 u/min drehen und nicht wie früher bei 950 oder sogar 1050 u/min. laufen wohl sehr mager und daher der leicht unrunde leerlauf.

es stört mich eigentlich nicht, finde es aber auch ein wenig merkwürdig. aber solange keine fehlermeldungen auf dem bc sind, scheint es wohl kein ernsthaftes problem zu sein.

am 5. Juni 2010 um 21:09

Also bei meinem Wagen ist das auch... aber nur die ersten Minuten, wenn er kalt ist. Wenn man an der Ampel steht, merkt man dieses kurze Zucken. Die Drehzahl bleibt laut Tacho konstant, die Nadel rührt sich nicht. Liegt das wirklich an der niedrigen Drehzahl? War deshalb schonmal jemand beim Händler?

am 6. Juni 2010 um 8:29

das liegt an der Hochdruckpumpe von Hitachi....es heisst ...stand der Technik

war erst letztens damit beim Service und es hieß...es gibt keine Fehlermeldung.

es wird keine neue eingebaut!!!

am 6. Juni 2010 um 12:24

Die gleichen Symptome zeigt mein Golf auch. War deshalb und wegen dem Beschleunigungsruckeln beim :) und der hat wie immer erstmal n Update aufgespielt, den Raildruck gemessen, den Brennraum auf Verbrennungsrückstände endoskopiert und das Zündbild der Zündkerzen angeschaut --> alles i.O.

Nach dem Update wurde das Beschleunigungsruckeln zwar deutlich besser und der Motor dreht irgendwie harmonischer aber das Ruckeln (Verschlucken) des Motors bei Standgas ist geblieben :(.

 

Grüße

am 6. Juni 2010 um 15:57

Zitat:

Original geschrieben von huck25

laufen wohl sehr mager und daher der leicht unrunde leerlauf.

Nein, alle aktuellen Saugrohreinspritzer und auch die VW - TSI laufen nicht mager, sondern mit Lambda 1 = 14.7 Teile Luft auf 1 Teil Sprit, wie schon seit Einführung der Lambdaregelung Ende der 80er. Nur die aktuellen BMW - Sauger und ein paar Mercedes - CGI sowie die alten VW und Audi - FSI und der GDI von Mitsubishi laufen / liefen mager. Daran kann es also nicht liegen.

moinsen,

habe heute dieses ruckeln im standgas extrem gespürt.

da ist sogar die drehzahlmesser-nadel kurz gesprungen.

bin morgens 20km autobahn gefahren, wagen für 2 std abgestellt und dann wieder zurück. und gerade dann nach der 2-stündigen pause, als ich an einer roten ampel stoppte war das motorzucken extrem spürbar. mehr als sonst wenn man morgens normal losfährt.

erinnert mich an meinen alten corsa b. der hatte probleme mit dem abgasrückführungsventil (AGR). nachdem man ihn nach einer fahrt abgestellt hatte und paar stunden später weiterfahren wollte, war der motor voll am "würgen und abhusten"

habe beim golf auch das gefühl, als ob sich da was nach ner fahrt in den motorinnereien ansammelt und bei der weiterfahrt nicht richtig verbrennt und deswegen das motorstottern ?!?

Hi,

ich werde morgen einen Golf 6 1.4 TSI Highline, 85000km (EZ 2010) HU04/16 besichtigen. Der hat genau dasselbe Problem.

Der. Verkäufer hat mir gesagt. Es ist wegen Ketter oder sowas ähnliches. Es kostet ungf. 750€ für Reparaturkosten. Sehr teuer.

Auto kostet lediglich 7800€.

Da ich keine Ahnung mit Auto habe, könntet ihr mich beraten, ob es lohnt sich, es zu kaufen? Komisch war HU 04/16 und Tüv hat dieses Problem nicht entdeckt?

Vielen Dank im Voraus!

Bei der Hauptuntersuchung geht es nur um die Feststellung von Sicherheits- und Umweltrelevanten Fehlern. Es lohnt sich nicht - es gibt genügend Fahrzeuge mit bereits instandgesetzter Kettenproblematik bzw. ohne diesen Fehler. Das Risiko das die Reparaturkosten höher ausfallen wäre mir zu hoch. Wenn die Steuerkette überspringt (beispielsweise auf der Heimfahrt nach dem Kauf) weil sie sich gelängt hat oder der Spanner defekt ist - ist der Motor anschliessend defekt.

Zitat:

@alex1234567890 schrieb am 13. Mai 2016 um 21:32:34 Uhr:

Bei der Hauptuntersuchung geht es nur um die Feststellung von Sicherheits- und Umweltrelevanten Fehlern. Es lohnt sich nicht - es gibt genügend Fahrzeuge mit bereits instandgesetzter Kettenproblematik bzw. ohne diesen Fehler. Das Risiko das die Reparaturkosten höher ausfallen wäre mir zu hoch. Wenn die Steuerkette überspringt (beispielsweise auf der Heimfahrt nach dem Kauf) weil sie sich gelängt hat oder der Spanner defekt ist - ist der Motor anschliessend defekt.

Danke dir! Der Händler hat mir gesagt. Neue Kette kostet 250€ + Reparaturkosten. Dann ist es insgesamt 700-800€.

Dann sage ich den Besichtigungstermin ab.

Ach, ein Händler ? :-) ... Finger weg.

Hallo,

ich bin auf dieses Portal gestossen weil ich ein ähnliches Problem habe.

Ich habe mir vor Weihnachten einen Golf 6 1.4 TSI (160 PS) mit DSG angesehen. 3 Jahre alt, 55 TKM. Leasingrückläufer.

Bei der Probefahrt ist mir auch das gleiche an der Ampel aufgefallen, ein ganz leichter unruhiger Leerlauf, als würde der Motor gleich ausgehen. Ich habe anschließend darauf hingewiesen, der Verkäufer meinte dass der Motor aufgrund der kalten Jahreszeit "fetter" läuft bis er warm ist.

Ich habe der Aussage geglaubt, der Motor wurde nochmal von einem Meister gecheckt und an den Fehlerspeicher gehängt, bei dem nichts aufgefallen ist.

Also habe ich das Auto gekauft, da kein Grund zum Anlass war, den Aussagen nicht zu glauben.

Jedoch wurde ich skeptisch, dass dieses "ruckeln" auch im Frühling bei Temperaturen höher von 15 Grad und sogar bei warmen Motor nach langer Autobahnfahrt aufgetreten ist. Im normalen Fahrbetrieb merkt man von dem unruhigen Lauf nicht.

Nach einem 8 Stunden Arbeitstag lief der Motor irgendwann wie ein Traktor nach einem Kaltstart.

Bei aller Liebe, das kann beim besten Willen nicht normal sein. Insbesondere ist der Motor beim rangieren ausgegangen -wohlgemerkt mit einem Automatikgetriebe!!!

Also habe ich mich beim Freundlichen gemeldet, beim Werkstatttermin gab es folgendes Ergebnis: ein Schalter am Turbolader wäre wohl locker gewesen(im Dezember als ich die Probefahrt gemacht habe) und dieser scheint sich gelöst zu haben. Dieser wurde getauscht und es sollte alles wieder in Ordnung sein...

Meine Frage als Laie: ist der Turbolader im Leerlauf bei 700 Umdrehungen schon überhaupt aktiv? kann ich mir nicht vorstellen...

Nach 4 Wochen ging das ruckeln wieder los. Nächster Termin, es konnte nichts gefunden werden. Fehlerspeicher hat nichts angezeigt (wenn ich diesen Satz schon höre laufe ich bald Amok)

Nachdem ich zahlreiche Foren durchsucht habe, habe ich mal drauf hingewiesen ob es an der Drosselklappe liegen könnte - bei der Rückgabe des Vorbesitzers wurde eine Inspektion mit Tausch vom Luftfilter etc gemacht- also kann es ja sein das die DK dabei verschmutzt wurde. Darauf wurde wohl vom Service nicht eingegangen, auch konnte er nicht verstehen dass dieses ruckeln im kalten als auch warmen Zustand auftritt?!

Daher wurde ein neues Update des Motorsteuergerätes aufgespielt.

Keine Spur davon dass man mal auf den Kunden hört, der ja sowieso keine Ahnung hat...

Nach Rücksprache mit dem Verkäufer bin ich eine Runde gefahren und es war leicht spürbar, dass dieses Ruckeln immer noch minimal vorhanden war.

Also Auto dort stehen lassen. Mit dem Hinweis mal das Auto kalt zu starten, und eine "längere" rote Ampelphase zu simulieren und den unruhigen Leerlauf festzustellen. Thema Drosselklappe habe ich zum 3. Mal gesagt.

Nach einer halben Woche habe ich den Anruf bekommen, sie hätten gefunden woran es liegt:

es wäre alles normal, das wäre das sogenannte "Kat-Heizen", dabei würde der Motor beim Kaltstarten anders laufen, damit der Kat schneller betriebsbereit ist.

Als ich darauf hinwies, dass auch das Problem bei warmen Motor auftritt wurde der "Freundliche" Servicemitarbeiter richtig pampig. "er würde jedes Mal ein anderes Problem geschildert bekommen und ausserdem wäre ja bekannt dass der 160 PS TSI Probleme macht"

Bitte was?

Nach Rücksprache mit dem Verkäufer wurde bei einem 3. Versuch endlich mal nach der Drosselklappe geschaut, da wäre alles in Ordnung. Ich habe aber eher den Verdacht, dass dies gar nicht passiert ist.

Jetzt war ich eine Woche im Urlaub. Motor "kalt" gestartet bei 28 Grad Aussentemperatur und der Motor lief die erste Minute extrem unruhig bis er sich auf ein annähernd "normales" Drehzahlniveau eingespielt hat.

Ich hatte mich auf das Auto gefreut, aber die bisherigen Erlebnisse lassen mich nur noch gefrustet in dieses Auto steigen, Spaß macht es nicht mehr. Ich gehe davon aus, dass es sich um ein Kleinteil handeln muss welches dieses Problem hervorruft, Fühler im Ansaugbereich, Unterdruckschlauch oder ein defektes Abgasrückführventil etc.

Am liebsten würde ich die Kiste wandeln, sprich zurückgeben, ich glaube aber nicht, dass dieses ruckeln ein schwerwiegender Mangel ist.

Von daher rate ich reddevil: lass bloss die Finger weg. Spart die Nerven und schont den Geldbeutel

Wenn der Motor so unrund läuft, kann es alles und nix sein. Das können einfache Probleme sein wie ein zugesetzter Motorluftfilter, Nebenluft, verdrecktes bzw. schwergängiges AGR, alte Zündkerzen, gelängte Steuerkette (hat der Golf 6 eine?) oder auch technische Problemchen wie kaputte Sensoren, sabbelnder Injektor, falsche Steuerzeiten bis hin zu kapitalen Problemen wie schlechter Ventilsitz, eingelaufene Nockenwellenlager, defekte Hydrostößel oder das Schreckgespenst: Die TSI Verkokung. Wunderwerk der Technik =) Je nachdem klackert es dann seltsam oder macht sonstige verdächtige Geräusche. VCDS Autoscan hilft auf jeden Fall vorab mal einzugrenzen. Mein Rat wäre auch dieses Auto nicht zu kaufen, wenn du bedenken hast. Es gibt tausende andere Autos auf dem Markt...

Das Katheizen gibt es wirklich bei Ansaugluft-Temperaturen unter 5 Grad. Dazu ändert man die Einspritzung damit Kraftstoff auch noch teilweise im Abgastrakt / Krümmer verbrannt wird und daher die Abgase in der Nähe des KATs noch heißer sind. So kommt der Kat schneller auf Betriebstemperatur. Der Zündwinkelverzug macht den Motorlauf relativ ruppig. Kann man ganz einfach testen, Motor an (ruckelig), Motor aus, Motor gleich wieder an. Dann ist die Katvorheizung garantiert nicht mehr aktiv.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Unruhiger Motor bei Standgas 1.4 TSI 122 PS