ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. TTT nochmal Dachproblem

TTT nochmal Dachproblem

Opel Tigra TwinTop
Themenstarteram 2. Dezember 2017 um 16:47

Hallo,

ich habe nochmal das Thema Dach.

Das Dach öffnet nicht vollständig bzw. nur der Kofferdeckel. Hier mal ne kurze Beschreibung in Reihenfolge:

-->Schalter in der Tür nach oben ziehen

-->Kofferdeckel öffnet halb und stoppt

-->Schalter loslassen und wieder ziehen

-->Kofferdeckel öffnet ganz

--> danach ist Schluss, Dach macht keinen mucks

Ich kann das Dach sofort mit der Hand anheben, kein Widerstand eines Hydrauliksystems fühlbar außer das Eigengewicht des Dachs.

Batteriespannung ist 11,4 V und mit laufendem Motor 13,8 V

Fehlercode B1361 "Bewegung Hutablage dauert zu lange" ist abgespeichert

Wie gehe ich bei der Fehlersuche vor?

Danke Euch

Ähnliche Themen
37 Antworten
Themenstarteram 5. März 2018 um 19:54

Behälter ist mit Kofferdeckel auf ungefähr halb voll.

Pass mit dem Öl auf, wenn du überfüllst platzt dir der Tank bzw. löst sich von der Pumpe und hast ne riesen Sauerei im Kofferraum.(ich spreche aus Erfahrung)

Gut halb voll passt, wenn er Luft zieht, hört man dass an der Pumpe. mit dem Tech2 kannst du ja alle Schlösser, und Zylinder einzeln fahren, versuch es doch mal manuell und kontrolliere immer die jeweiligen Sensoren.

Was auch gelegentlich vorkommt, dass das Bremslichtkabel etwas an der Trennwand rüttelt, und er dann nicht mehr weiter fährt.

Ich habe z.Z. das Problem, dass der Kofferraum nur mit Hilfe öffnet. Bei ausgebauter Pumpe und etwas anders gelagert, gehts dann abundzu.

Themenstarteram 18. April 2018 um 20:49

Wen es interessiert, es war der Motor der Hutablage. Obwohl der "Neue" nicht schneller aussieht, scheint er wohl das Mü schneller zu arbeiten.

Was ist das für ein Motor und wo sitzt der denn?

 

Themenstarteram 19. April 2018 um 7:27

Unter der Hutablage

Aha

Und der ist elektrisch?

Themenstarteram 19. April 2018 um 10:13

Ja ein E Motor

Ok

 

Vielen Dank. Wieder was gelernt :)

Zitat:

@0950_APAL schrieb am 19. April 2018 um 10:22:00 Uhr:

Ok

Vielen Dank. Wieder was gelernt :)

habe selbes problem.am anfang sehr sporadisch,nun schon fast ständig.Wie teuer war der Motor bzw was hast du beim freundlichen für alles bezahlt?

Also - falls du mich meinst. Ich war beim freundlichen. Und als der sagte das ich in ein paar Wochen wieder kommen soll weil dann der Dach Spezialist im Haus ist bin ich wieder abgedampft und hab die Sache selbst in die Hand genommen.

Dann habe ich eine gebrauchte Pumpe aus der Bucht gekauft - von einem Verwerter mit Rückgaberecht. Dann wäre es nicht so schlimm gewesen wenn sie es nicht gewesen wäre.

Bei mir war sie es aber. Und alles funzt wieder.

Pumpe kostete 150€.

Einbau ist einfach. Man muss nur den Kofferraum abstützen weil der ohne Öldruck runtersaust.

Zitat:

@0950_APAL schrieb am 5. Mai 2018 um 20:08:30 Uhr:

Also - falls du mich meinst. Ich war beim freundlichen. Und als der sagte das ich in ein paar Wochen wieder kommen soll weil dann der Dach Spezialist im Haus ist bin ich wieder abgedampft und hab die Sache selbst in die Hand genommen.

Dann habe ich eine gebrauchte Pumpe aus der Bucht gekauft - von einem Verwerter mit Rückgaberecht. Dann wäre es nicht so schlimm gewesen wenn sie es nicht gewesen wäre.

Bei mir war sie es aber. Und alles funzt wieder.

Pumpe kostete 150€.

Einbau ist einfach. Man muss nur den Kofferraum abstützen weil der ohne Öldruck runtersaust.

ist das diese hier auf dem Foto?Ist der einbau wirklich einfach??thanx

Maxresdefault
Themenstarteram 13. Mai 2018 um 20:28

Auf dem Bild ist der E-Motor der Hutablage. Der ist problemlos zu tauschen. Es ist nicht die Pumpe aus APALs Problem.

Zitat:

@UschiMotor schrieb am 18. April 2018 um 20:49:40 Uhr:

Wen es interessiert, es war der Motor der Hutablage. Obwohl der "Neue" nicht schneller aussieht, scheint er wohl das Mü schneller zu arbeiten.

heute motor getauscht.nichts gebracht.Schade,werde den Wagen wohl veräussern müssen.Da stecke ich keine hunderte von Euro mehr rein bei Opel.Weil jemand anderes traut sich da ja nicht ran. :(

Zitat:

@turbolader66 schrieb am 17. Mai 2018 um 19:21:19 Uhr:

Zitat:

@UschiMotor schrieb am 18. April 2018 um 20:49:40 Uhr:

Wen es interessiert, es war der Motor der Hutablage. Obwohl der "Neue" nicht schneller aussieht, scheint er wohl das Mü schneller zu arbeiten.

heute motor getauscht.nichts gebracht.Schade,werde den Wagen wohl veräussern müssen.Da stecke ich keine hunderte von Euro mehr rein bei Opel.Weil jemand anderes traut sich da ja nicht ran. :(

Was ist denn überhaupt das Problem...?

Zitat:

@0950_APAL schrieb am 18. Mai 2018 um 05:26:33 Uhr:

Zitat:

@turbolader66 schrieb am 17. Mai 2018 um 19:21:19 Uhr:

 

heute motor getauscht.nichts gebracht.Schade,werde den Wagen wohl veräussern müssen.Da stecke ich keine hunderte von Euro mehr rein bei Opel.Weil jemand anderes traut sich da ja nicht ran. :(

Was ist denn überhaupt das Problem...?

exakt selbes Problem wie der erste Post.Werde heute noch den Schalter für die Hutablage checken.Mehr kann ich nicht,das wars dann.

Deine Antwort
Ähnliche Themen