ForumTouareg 1
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touareg
  6. Touareg 1
  7. Touareg W12 Differential defekt?

Touareg W12 Differential defekt?

VW Touareg 1 (7L)
Themenstarteram 7. Juli 2020 um 2:27

Hallo zusammen.

Ein Touareg W12 Sport mit knapp 200.000km auf der Uhr fängt an große Zicken zu machen. Angefangen vor ca 5000km hat es mit einer kleinen Vibration von der Vorderachse, oder irgendwo aus diesem Bereich Vorne bis Mitte des Fahrzeugs. Ab 120Kmh spürbar, hebte sich ab 160Kmh wieder auf. Dazu kommt bis heute die Meldung bei jedem 3. Start : Bremsassistent Werkstatt ! Beim auslesen des Steuergerätes kommt der Fehler Hinterachsdifferential defekt ! Inzwischen ist das Fahrzeug ab 120 kmh kaum noch zu fahren. Es vibriert sehr stark gefühlt von der Vorderachse. Könnte aber auch von der Mitte kommen. Dazu merkt man wie sich das Fahrwerk bei Kurvenfahrt teilweise sehr verspannt. Es knackt und knirscht. Das könnte von der Hinterachse kommen und der Fehlermeldung HA Differtial defekt auch Sinn geben. Auch fällt jetzt immer mehr ein Sirren vom Getriebe auf bei ca 130 kmh, wenn ich weder beschleunige, noch verzögere. Hört sich an wie ein alter Reisebus.

Was könnte hier das Problem sein ? VW hat abgewunken. Ich soll mir einen neuen kaufen. Hat der Meister im Scherz gesagt, dennoch haben sie schon die genaue Fehleranalyse abgelehnt.

Die Differntialsperren lassen sich sauber durchschalten. Wenn ich sie sperre verstärkt sich das knirschen und knacken extrem. Die Sperren habe ich vorher nie angefasst, da es keine Verwendung gab. Ledeglich die Übersetzung habe ich für den Hängerbetrieb am Berg auf LOW geschaltet. Ich habe auch über die Möglichkeit eines defekten Stellmotors am Differential hinten gelesen, was die Meldung Bremsassistent defekt erklären könnte.

Welches Getriebe könnte ein Problem haben ? Wie kann ich das am besten Prüfen. Eine Bühne habe ich zur Verfügung. Das HA Getriebe zu wechseln ist ja noch gut machbar. Habe bei Ebay ein passendes für unter 500 Euro gefunden. Das VA ist ein riesen Aufwand. Das will ich nicht auf Verdacht ausbauen.

Einzige Getriebe Vorgeschichte war vor ca 10.000km. Plötzlich zeigte die Ganganzeige im Display nichts mehr an und die Gänge schalteten wie sie wollen. Hier wurde das Steuergerät Automatikgetriebe gewechselt, sowie eine Getriebeölspülung vorgenommen. Danach lief alles wieder perfekt.

Über ein paar Tips zur weiteren Vorgehensweise oder über eine Werkstattempfehlung für den Touareg im Köln/Bonner Raum, würde ich mich sehr freuen.

Der Wagen ist mir inzwischen ans Herz gewachsen. Möchte keinen anderen mehr fahren. Der W12 hat Leistung ohne Ende und ist ein fantastischer Cruiser. Der Motor läuft auch nach 200.000 km wie ein Uhrwerk.

Viele Grüße

Nick

 

Beste Antwort im Thema
Themenstarteram 12. August 2020 um 0:08

Hallo Zusammen.

Kleine Rückmeldung :

Der Wagen wurde heute in einer sehr kompetenten Werkstatt in Köln Wesseling repariert. Die Motorlager waren laut Meister hinüber. Dadurch war der Motor nach vorne gekippt und das entsprechende Kardanwellenlager zu sehr belastet. Beides erneuert und er schnurrt wieder dahin. Habe zu 99% das VA Diff im Verdacht gehabt.

Das HA Differential wird noch gemacht. Ich bin auf der Suche nach einem gebrauchten Stellmotor. Dann sollten alle großen Probleme beseitigt sein.

Nebenbei wurden auch die Flexrohre erneuert. Und das nur im Zuge des Motorlagerwechsels. Ohne den Motor auszubauen, nur durch Absenken. Ich bin begeistert, da dies eigentlich als unmöglich gilt. Der Motor hörte sich inzwischen an wie ein Panzer. Beide Flexrohre total zerrissen. Jetzt das erste Mal flüsterleise. Nur wenn ich den Hahn aufdrehe kommt satter W12 Sound, und der kommt endlich mal nur hinten raus.

Ich werde weiter über den Ausgang der HA Reparatur berichten.

Beste Grüsse und Danke für Eure Hilfe.

 

 

Der Touareg ist ein bei Zeiten ein übles Geldgrab, aber trotzdem das BESTE Auto in allen Lebenslagen.

16 weitere Antworten
Ähnliche Themen
16 Antworten

Wie schaut dein Mittellager der Kardanwelle aus?

Themenstarteram 7. Juli 2020 um 10:06

Hallo.

Das Mittellager sieht noch gut aus. Daran habe ich auch gedacht. VW hatte darauf ebenfalls einen kurzen Blick geworfen.

VG

Nick

Zitat:

@Schmalus schrieb am 7. Juli 2020 um 02:27:15 Uhr:

 

Die Differntialsperren lassen sich sauber durchschalten. Wenn ich sie sperre verstärkt sich das knirschen und knacken extrem. Die Sperren habe ich vorher nie angefasst, da es keine Verwendung gab. Ledeglich die Übersetzung habe ich für den Hängerbetrieb am Berg auf LOW geschaltet. Ich habe auch über die Möglichkeit eines defekten Stellmotors am Differential hinten gelesen, was die Meldung Bremsassistent defekt erklären könnte.

Auch wenn du die Sperren nie angefasst hast, so werden sie bei Bedarf automatisch geschalten. Nachdem dein HA-Diff schon einen Fehler im System hat, würde ich mir das als erstes ansehen (Stellmotor). Wenn es hier zu einem Fehler kommt, dann wird durch eine Sperre an der HA das Fahren fast unmöglich.

MfG

Hannes

Themenstarteram 8. Juli 2020 um 11:04

welche Fehlermeldungen können bei HA Diff denn kommen ? Gibt es evtl nur die "mechanischer Defekt" Meldung ? Und wie misst er das ? Dachte er hat Späne an der Füllschraube und gibt das ans Steuergerät. Aber Fehlanzeige. Keine Späne. Die Schraube scheint nichtmal magnetisch zu sein.

Mir ist aufgefallen, dass es auch gute Tage gibt, wo man vom Diff nichts mehr spürt und man zumindest bis Kmh 120 dahingleitet. Dann kommen die Vibrationen. Aber Verspannungsgeräusche sind mal ganz schlimm, dann kaum noch fühlbar und auch völlig weg für ein paar Stunden. Beim nächsten Start sind sie aber wieder voll da.

Das macht mich langsam wahnsinnig.

Hatte ihn in einer freien Werkstatt vor ca 6 Monaten aufgfrund der ganzen beschriebenen Probleme. Man hat das Steuergerät zurückgesetzt. Da waren 50 Fehler gespeichert. Problem war nur leider, dass sich die Batterie in der Werkstatt über Nacht geleert hatte, weil die Spezies die Innenraumbelaeuchtung angelassen haben. Klar dass die Karre vor Fehlermeldungen geplatzt ist. Die haben es aber mit meinen Fehlern in Verbindung gebracht, weil nach dem Laden der Batterie das Diff ruhig war. Konnten es selber kaum glauben. Aber Fehler war weg. Zumindest für meine Fahrt von der Werkstatt nach Hause. Beim nächsten Start war alles wieder da.

Das ist für mich alles nicht mehr nachvollziehbar. Wenn es knackt und knirscht, gehe ich von einem mechanischen defekt aus. Wie kann es sein, dass der Fehler kommt und geht ???

Zitat:

@Schmalus schrieb am 8. Juli 2020 um 11:04:11 Uhr:

welche Fehlermeldungen können bei HA Diff denn kommen ? Gibt es evtl nur die "mechanischer Defekt" Meldung ? Und wie misst er das ? Dachte er hat Späne an der Füllschraube und gibt das ans Steuergerät. Aber Fehlanzeige. Keine Späne. Die Schraube scheint nichtmal magnetisch zu sein.

Ein mechanischer Defekt wird nie weitergegeben. Allerdings wird der Stellmotor überwacht, und wenn der könnte theoretisch während der Fahrt das Diff sperren, damit hättest du deine Verspannungen im Antriebsstrang.

MfG

Hannes

Themenstarteram 8. Juli 2020 um 12:48

Hört sich plausibel an. Also Stellmotor ausbauen. Gibt es eine Möglichkeit die Funktion zu üperprüfen ? Kann ich die Sperre komplett lahm legen um einen mechanischen defekt des Getriebes auszuschließen ? Könnte es auch die Elektronik bzw Steuergerät sein, die fehlerhaft das Sperren während der Fahrt einleitet ? Ich muss zugeben, dass sich mir die Frage stellt : Wie funktioniert das System überhaupt ??! Ich dachte bisher, dass die Sperren nur auf mein Kommando schalten. Die Schaltstufen am Drehknopf im "Cockpit" sind mir ein kleines Rätsel :) !

Blieben noch Vibrationen aus dem vorderen Bereich. Könnten die von einem defekten VA Diff kommen ? Vibrationen ab 120 kmh. Je schneller ich werde, desto stärker fühle ich es auch im Lenkrad. Das ist auf jeden Fall keine normale Unwucht der Reifen. Die laufen inzwischen nach 2x Auswuchten perfekt. Dazu hört und spürt man ein lautes Wupp Wupp, was die VA regelrecht springen lässt, wenn ich noch beschleunige.

VG und tausend Dank für die Antworten.

Nick

Der Stellmotor hat eine Überwachung und die prüft den Motor ob er in der richtigen Stellung ist. Somit geht der Alarm an, wenn der Motor in der der vom Steuergerät ausgegeben Stellung ist. Man könnte das System theoretisch auch lahm legen, da muss der Motor erstmals in der Endstellung sein.

Das System funktioniert folgendermaßen: Sollte Schlupf entstehen, dann sperrt das System automatisch das Mitteldiff und/oder das HA-Diff, für den Antrieb vorne wird per Bremseingriff am durchdrehenden Rad die Kraft auf das andere Rad geleitet. Zusätzlich kann man das System auch manuell sperren, dafür hast du den Drehregler. Einzig die Low-Stellung wird nur manuell geschaltet, das wird vom System nicht automatisch übernommen.

Ich würde mal zuerst das HA-Diff ansehen, und das reparieren, dann merkst du ob tatsächlich die Vibration von vorne kommt. Durch eine Sperre des HA-Diffs geht ein solcher Ruck durch das Auto, das kannst du dann nicht mehr wirklich zuordnen woher das kommt.

MfG

Hannes

Themenstarteram 8. Juli 2020 um 20:20

Hallo Hannes.

ich hatte den Wagen heute auf der Bühne und hab mir das HA Diff, VA Diff und das Verteilergetriebe angeschaut. Beim HA Diff den Stecker des Motors gereinigt. Sah aber alles tiptop aus. Ich habe gemerkt, dass wenn der Fehler Im Display erscheint, das Diff nicht mehr sperrt. Zumindest war es eben auf dem Weg zur Bühne so. Alles lief sauber, bis auf die Vibrationen. Die fangen jetzt auch schon bei sehr langsamer Fahrt an. Das heißt man merkt, dass da etwas reibt, schlägt und halt Wupp Wupp :) macht nur in einer langsameren Frequenz.

Ich habe beim VA Diff etwas Öl abgelassen. Alles sehr schön. Keine Späne. Dann den Wagen laufen lassen auf der Bühne. Die Geräusche müssen von dem Verteilergetriebe kommen. Es schlägt unheimlich. Hab ein Video davon auf youtube hochgeladen. Hoffe das ist erlaubt hier. https://youtu.be/-xjOWR_c7J4 . Was meint ihr ? Ist das der Übeltäter ?

Beste Grüße,

Nick

Themenstarteram 9. Juli 2020 um 14:02

Zitat:

@Hannes H. schrieb am 8. Juli 2020 um 13:56:34 Uhr:

Der Stellmotor hat eine Überwachung und die prüft den Motor ob er in der richtigen Stellung ist. Somit geht der Alarm an, wenn der Motor in der der vom Steuergerät ausgegeben Stellung ist. Man könnte das System theoretisch auch lahm legen, da muss der Motor erstmals in der Endstellung sein.

Das System funktioniert folgendermaßen: Sollte Schlupf entstehen, dann sperrt das System automatisch das Mitteldiff und/oder das HA-Diff, für den Antrieb vorne wird per Bremseingriff am durchdrehenden Rad die Kraft auf das andere Rad geleitet. Zusätzlich kann man das System auch manuell sperren, dafür hast du den Drehregler. Einzig die Low-Stellung wird nur manuell geschaltet, das wird vom System nicht automatisch übernommen.

Ich würde mal zuerst das HA-Diff ansehen, und das reparieren, dann merkst du ob tatsächlich die Vibration von vorne kommt. Durch eine Sperre des HA-Diffs geht ein solcher Ruck durch das Auto, das kannst du dann nicht mehr wirklich zuordnen woher das kommt.

MfG

Hannes

Hi Hannes,

vielen Dank für Deine ausführliche Erklärung. Jetzt macht das alles Sinn. Ich hatte keine Ahnung ! Der Touareg ist mein erster Allrad Wagen und das System überzeugt mich immer mehr. Dachte ich müsste die Sperren im Gelände selber schalten. Das macht also nur Sinn, wenn vermutlich nichts mehr geht, z.B. feststecken im tiefen Matsch, oder vorhaben durch diesen durchzufahren. Auf jeden Fall sollte der Untergrund "schwächer" sein, als das Getriebe. Ansonsten ist Verspannung angesagt. Bei der Automatik holt das System das beste raus zwischen Grip und Schlupf auf dem jeweiligen Rad.

Ich verstehe auch jetzt warum die Vorderräder auf der Bühne immer abgebremst werden. Das Rad mit dem größeren Schlupf wird abgebremst und so die Kraft über das Diff auf die andere Seite geschoben. Wie man in meinem Video sieht, schlägt das auf der Bühne im Freilauf ganz schön auf das Verteilergetriebe. Sind die Klackergeräusche normal ? Da scheint ne menge Spiel zu sein.

VG

Nick

 

Moin,

das mit dem Rubbeln war bei mir mit 210tkm genau wie oben beschrieben.

Hier half es, das Vorderachsgetriebe auszubauen (15min mit Bühne) und von Getriebe Jürris überholen lassen. Da gibt es scheinbar einen Reparatursatz. Danach war absolute Ruhe im Fahrwerk.

Zitat:

@Schmalus schrieb am 9. Juli 2020 um 14:02:33 Uhr:

 

Ich verstehe auch jetzt warum die Vorderräder auf der Bühne immer abgebremst werden. Das Rad mit dem größeren Schlupf wird abgebremst und so die Kraft über das Diff auf die andere Seite geschoben. Wie man in meinem Video sieht, schlägt das auf der Bühne im Freilauf ganz schön auf das Verteilergetriebe. Sind die Klackergeräusche normal ? Da scheint ne menge Spiel zu sein.

Ich würde hier auf die Geräusche nicht so viel geben. Nicht nur an der Vorderachse werden die einzelnen Räder gebremst, das Verteilergetriebe wird auch immer wieder kurz gesperrt und wieder geöffnet, dazu ist der Wagen ja nicht am Boden, damit sind auch die ganzen Gelenke entspannt.

Falls das Vorderachsdiff was hätte, probiere mal mit der Hand auf das Gehäuse greifen wenn der Wagen auf der Bühne läuft, dann solltest du ev. ein kaputtes Lager spüren.

MfG

Hannes

Themenstarteram 14. Juli 2020 um 2:42

Erstmal Danke für Eure Antworten. Ich werde in den kommenden Tagen mal probieren die Hand aufzulegen :) ! Es ist nur fast unmöglich einen runden Lauf hinzubekommen, da die Reifen vorne ständig abwechselnd abgebremst werden. Das gibt das laute rappeln, schlagen im Verteilergetriebe. Ob ich da etwas an der VA spüre ? Könnte man das auch für den Test abschalten ?

Das es einen Reparatursatz gibt, ist ja schon mal eine gute Nachricht. Danke für den Tip !!!

Gestern war mal wieder die Batterie aus unerfindlichen Gründen zu schwach für den Anlasser. Das ganze Sysrem ging wieder in die Knie und produziert danach zig Fehlermeldungen, wie ja bekannt. Hab alle Fehler gelöscht, und siehe da, dass HA Diff ist absolut leise. 2 Starts später kam dann wieder die Meldung Bremsassisten - Werksatt, aber das Diff ist bisher leise. Ist also der Stellmotor, wenn ich das richtig verstehe. Werde Ihn ausbauen, aber erhoffe mir von einer Überholung nicht viel. Sind die Motoren beim 7L wenigstens alle baugleich, oder hat VW für jedes HA Diff andere verbaut ? Das würde die Suche sicher vereinfachen.

Beste Grüße,

Nick

Zitat:

@Schmalus schrieb am 14. Juli 2020 um 02:42:35 Uhr:

 

Gestern war mal wieder die Batterie aus unerfindlichen Gründen zu schwach für den Anlasser. Das ganze Sysrem ging wieder in die Knie und produziert danach zig Fehlermeldungen, wie ja bekannt.

Aus welchem Grund ging die Batterie in die Knie? Einfach so, oder hattest du einen Verbraucher zu lange eingeschaltet? Wenn die Batterie von selbst in die Knie ging, dann würde ich die als erstes durch eine neue ersetzen. Diese kaputten Batterien verursachen jede Menge Fehler in der Bordelektronik, somit funktioniert dann einiges nicht im Wagen.

MfG

Hannes

Man liest öfter von Stromverbrauch bei defekten Stellmotoren für die Sperren. Ein defekter Stellmotor würde deine Verspannung im Fahrwerk und auch deine entleerte Batterie erklären.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touareg
  6. Touareg 1
  7. Touareg W12 Differential defekt?