ForumLancia
  1. Startseite
  2. Forum
  3. Auto
  4. Lancia
  5. Thesis 3,0 V6 ...Gebläse funktioniert nicht mehr...HILFE/ Rat

Thesis 3,0 V6 ...Gebläse funktioniert nicht mehr...HILFE/ Rat

Lancia Thesis 841
Themenstarteram 8. Juli 2011 um 20:42

Hallo,

ich habe mir vor kurzem einen Lancia Thesis (3,0 V6 EZ 2003) gekauft, und jetzt leider schon nach einem Monat fuktioniert das Gebläse nicht mehr, d.h. egal wie stark ich die Lüftung einschalte es kommt einfach nicht aus den Luftausströhmern...und das bei diesen Temperaturen :(

Hat mir viell. jemand einen Rat, oder hat jemand schonmals das gleiche Problem gehabt??

Bin dankbar für jede hilfe.

mfg

Ähnliche Themen
4 Antworten

Zitat:

Original geschrieben von Miglu

Hallo,

ich habe mir vor kurzem einen Lancia Thesis (3,0 V6 EZ 2003) gekauft, und jetzt leider schon nach einem Monat fuktioniert das Gebläse nicht mehr, d.h. egal wie stark ich die Lüftung einschalte es kommt einfach nicht aus den Luftausströhmern...und das bei diesen Temperaturen :(

Hat mir viell. jemand einen Rat, oder hat jemand schonmals das gleiche Problem gehabt??

Bin dankbar für jede hilfe.

mfg

Hallo Miglu

hatte das Problem vor ein paar Jahren mit meinem Lancia Kappa als ich gerade in Sizilien war, habe dann dort den Lüfter austauschen lassen,war zwar nicht ganz billig, aber danach funktionierte alles wieder, ich würde allerdings erstmal Sicherungen, Relais usw. überprüfen, vielleicht ist es ja nur eine Kleinigkeit.

mfg

jork06

Hi Miglu,

..ich weiß...., ich weiß......, das Thema ist von vorgestern und du vielleicht gar nicht mehr hier. Dennoch..., ich habe diese Frage erst heute gelesen. Vielleicht gibt es ja noch noch eine Chance, dir oder anderen Thesisfahrern helfen zu können. Wenn du bisher resigniert haben solltest und nichts unternommen hast, gibt es da auch für dich möglicherweise eine sehr schnelle und absolut unkomplizierte Maßnahme, das Gebläse wieder ans Laufen zu bringen. Ein Thesis der ersten Baujahre hat üblicherweise ein angeborenes "Rheuma" an den Kontaktstellen jeglicher Steckverbindungen.

In deinem Fall des Gebläses ist es sogar sehr wahrscheinlich, dass es so ist. Man nehme die Verkleidung unter dem Handschuhfach ab (ist in kürzester Zeit und völlig unkompliziert über einige kleine Kunststoff-Knebel-Schraubelemente, die nur entriegelt werden, erledigt) und suche das Gebläse, das sich gleich oberhalb der abgenommenen Fußraum-Verkleidung befindet. Bevor du da mit der Hand reingehst, solltest du die Zündung eingeschaltet und das Gebläse auf Vollast gestellt haben. Wenn du dich mit der Hand auf dem Weg zum Gebläse durchfummelst, findest du dort die Kabel, die die eletkrtische Versorgung gewährleisten. Und kurz vor dem Gebläse ist eine Steckverbindung. Möglicherweise läuft das Gebläse jetzt ja schon an, wenn du dort nur drangekommen bist und es dort gewackelt (Wackelkontakt) hat. Wenn nicht, dann öffne die Steckverbindung und stecke sie wieder zusammen. Nur, wenn dann immer noch kein Gebläse anläuft, dann ist es wohl ein hartnäckigerer Fehler. Aber ich denke und bin mir dabei fast sicher - es wird nur die Steckverbindung sein. Gehst du in die Werkstatt, baut man dir erstmal ein neues Gebläse ein und erklärt, dass das Teil kaputt gewesen ist. Oder was glaubst du?

Weitere Tipps im Allgemeinen:

Wenn beim Thesis etwas mit der Bord-Elektronik nicht funktioniert, und das Kombi-Instrument nach der Werkstatt piepst, blinkt und sich sonstwie bemerkbar macht, müssen zunächst alle Steckverbindungen gecheckt werden. Da der Thesis über ein CAN-BUS-System verfügt, muss man die Knotenpunkte der einzelnen Verbraucher allesamt checken. Das hört sich zunächst sehr übel an, ist aber recht einfach und dabei sehr hilfreich. Ganz wichtig: man kann ohne Probleme selber Hand anlegen. Es ist keine Zauberei vonnöten............., alles ist machbar. Die wichtigsten selbst leicht erreichbaren Knotenpunkte im CAN-BUS-System, die mit dem Body-Computer verbunden sind, befinden sich hauptsächlich an drei Stellen im Thesis. Im Kofferraum rechts hinter der Verkleidung, unter dem Lenkrad links ( - mit Zugang über das Ablagefach, das man nach unten ausklinken kann, wenn man es öffnet, die oberere kleine Verkleidung nach unten gehebelt hat und dann die darin ganz hinten am Ende rechts und links liegenden Verschlussschrauben entriegelt hat- ) und vorne im Motorraum. Dort ist auch ein Sicherungskasten, den man öffnen kann. Nun....., auch hier ist ein wenig Bastelei vonnöten, wenn man auf Dauer erfolgreich sein möchte. Man muss das Teil mal auseinanderbauen. (..auch kein Ding.... - Massekabel lösen, an den Kunsstoffnasen entriegeln und hochklappen.. - )

Auch für alle sonst noch überall vorkommenden Verbindungen (einige unter den Sitzen, in den Sitzen etc.) gilt grundsätzlich und sowieso: Alle Stecker etc. lösen und wenn möglich mit feinem Sandpapier und Kontaktreiniger bearbeiten. Die großen, ca. zehn cm breiten Steckverbindungen der oben bezeichneten Knotenpunkte haben einen seitlichen Schieber, den man mit etwas Kraftaufwand nach außen ziehen kann um diesen Stecker zu lösen.

Nachdem ich mir die Arbeit gemacht hatte, alle geschilderten Knotenpunkte auf die beschriebene Art und Weise zu bearbeiten (- ca. 2 Std. Arbeit...., nicht mehr - ), habe ich Ruhe mit Fehlermeldungen etc.

Also......, für den, dem es hilft. Viel Spaß bei der Arbeit. Ansonsten gilt für Thesisfahrer:

http://www.viva-lancia.com/lancia_fora/list.php?99

Gruß Ebbi

Zitat:

@Ebbi50 schrieb am 24. Februar 2012 um 20:33:05 Uhr:

Hi Miglu,

..ich weiß...., ich weiß......, das Thema ist von vorgestern und du vielleicht gar nicht mehr hier. Dennoch..., ich habe diese Frage erst heute gelesen. Vielleicht gibt es ja noch noch eine Chance, dir oder anderen Thesisfahrern helfen zu können. Wenn du bisher resigniert haben solltest und nichts unternommen hast, gibt es da auch für dich möglicherweise eine sehr schnelle und absolut unkomplizierte Maßnahme, das Gebläse wieder ans Laufen zu bringen. Ein Thesis der ersten Baujahre hat üblicherweise ein angeborenes "Rheuma" an den Kontaktstellen jeglicher Steckverbindungen.

In deinem Fall des Gebläses ist es sogar sehr wahrscheinlich, dass es so ist. Man nehme die Verkleidung unter dem Handschuhfach ab (ist in kürzester Zeit und völlig unkompliziert über einige kleine Kunststoff-Knebel-Schraubelemente, die nur entriegelt werden, erledigt) und suche das Gebläse, das sich gleich oberhalb der abgenommenen Fußraum-Verkleidung befindet. Bevor du da mit der Hand reingehst, solltest du die Zündung eingeschaltet und das Gebläse auf Vollast gestellt haben. Wenn du dich mit der Hand auf dem Weg zum Gebläse durchfummelst, findest du dort die Kabel, die die eletkrtische Versorgung gewährleisten. Und kurz vor dem Gebläse ist eine Steckverbindung. Möglicherweise läuft das Gebläse jetzt ja schon an, wenn du dort nur drangekommen bist und es dort gewackelt (Wackelkontakt) hat. Wenn nicht, dann öffne die Steckverbindung und stecke sie wieder zusammen. Nur, wenn dann immer noch kein Gebläse anläuft, dann ist es wohl ein hartnäckigerer Fehler. Aber ich denke und bin mir dabei fast sicher - es wird nur die Steckverbindung sein. Gehst du in die Werkstatt, baut man dir erstmal ein neues Gebläse ein und erklärt, dass das Teil kaputt gewesen ist. Oder was glaubst du?

Weitere Tipps im Allgemeinen:

Wenn beim Thesis etwas mit der Bord-Elektronik nicht funktioniert, und das Kombi-Instrument nach der Werkstatt piepst, blinkt und sich sonstwie bemerkbar macht, müssen zunächst alle Steckverbindungen gecheckt werden. Da der Thesis über ein CAN-BUS-System verfügt, muss man die Knotenpunkte der einzelnen Verbraucher allesamt checken. Das hört sich zunächst sehr übel an, ist aber recht einfach und dabei sehr hilfreich. Ganz wichtig: man kann ohne Probleme selber Hand anlegen. Es ist keine Zauberei vonnöten............., alles ist machbar. Die wichtigsten selbst leicht erreichbaren Knotenpunkte im CAN-BUS-System, die mit dem Body-Computer verbunden sind, befinden sich hauptsächlich an drei Stellen im Thesis. Im Kofferraum rechts hinter der Verkleidung, unter dem Lenkrad links ( - mit Zugang über das Ablagefach, das man nach unten ausklinken kann, wenn man es öffnet, die oberere kleine Verkleidung nach unten gehebelt hat und dann die darin ganz hinten am Ende rechts und links liegenden Verschlussschrauben entriegelt hat- ) und vorne im Motorraum. Dort ist auch ein Sicherungskasten, den man öffnen kann. Nun....., auch hier ist ein wenig Bastelei vonnöten, wenn man auf Dauer erfolgreich sein möchte. Man muss das Teil mal auseinanderbauen. (..auch kein Ding.... - Massekabel lösen, an den Kunsstoffnasen entriegeln und hochklappen.. - )

Auch für alle sonst noch überall vorkommenden Verbindungen (einige unter den Sitzen, in den Sitzen etc.) gilt grundsätzlich und sowieso: Alle Stecker etc. lösen und wenn möglich mit feinem Sandpapier und Kontaktreiniger bearbeiten. Die großen, ca. zehn cm breiten Steckverbindungen der oben bezeichneten Knotenpunkte haben einen seitlichen Schieber, den man mit etwas Kraftaufwand nach außen ziehen kann um diesen Stecker zu lösen.

Nachdem ich mir die Arbeit gemacht hatte, alle geschilderten Knotenpunkte auf die beschriebene Art und Weise zu bearbeiten (- ca. 2 Std. Arbeit...., nicht mehr - ), habe ich Ruhe mit Fehlermeldungen etc.

Also......, für den, dem es hilft. Viel Spaß bei der Arbeit. Ansonsten gilt für Thesisfahrer:

http://www.viva-lancia.com/lancia_fora/list.php?99

Gruß Ebbi

Danke, es hat funktioniert. Ich bin heute um die Mittagszeit mit dem Thesis - 2,0 Turbo - unterwegs und fange auf einmal an zu schwitzen. Was ist denn jetzt los, frag ich mich. Dann checke ich, dass der Lüfter nicht läuft.

Daheim im Forum nachgeschaut, deinen Kommentar gefunden und siehe da, ES GEHT WIEDER:

Gruß Peter

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Lancia
  5. Thesis 3,0 V6 ...Gebläse funktioniert nicht mehr...HILFE/ Rat