ForumAstra F
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. temperatur

temperatur

Opel Astra F
Themenstarteram 20. April 2015 um 23:28

ich habe seid 3 monaten ein opel astra f cc wo ich ihn erwoben habe ging der temperatur zeiger nicht also motor temperatur ,jetzt ging mir die lichtmaschiene kaputt wurde auch ersetzt durch eine gebrauchte vom schrottplatz ....so nu hab ich seid den einbau ein neues problem im stand oder stau klettert die temperatur bis fast 100 hoch kurz vor 100 hatte ich ihn lieber ausgemacht ...hatte unter die haube geschaut der lüfter lief nicht auch nicht wo der wagen noch an war ...meine frage liegt es an den lüfter oder könnte es wieder ein neues problem sein? ...muss dazu sagen die zylinderkopfdichtung ist auch nicht mehr astrein ziehmlich öl verschmiert :rolleyes:...danke im vorraus falls jemand ne idee hat was es nun wieder sein kann:confused: ...achso gebläse volle touren an und heiss gestellt bringt die temperatur auch nicht mehr runter ...mfg :D

Beste Antwort im Thema

Am Kühler sitzt ein dicker Schalter. Dort das Kabel ab stecken.

Nun eine Brücke am Stecker herstellen (dickes Kabel, Stück Schweißdraht), Zündung einschalten.

Nun mus der Kühlerlüfter laufen!

Wenn nicht : Sicherung prüfen.

Wenn Sicherung i.o. : am Kabelstecker des Schalters Spannung messen.

Ab hier einen erfahrenen Schrauber hinzu ziehen!

Schaltplan findest du hier im Forum!

22 weitere Antworten
Ähnliche Themen
22 Antworten

Hallo ,hast Du bei Deinen Temperaturproblemen das Thermostat erneuert oder überprüft?

Bei 95-98 grd müste der Lüfter anspringen.Überprüf mal ob der Lüfter bei 100 grd angesteuert wird.

könnte auch ein Schalterproblem sein.

MfG

Wenn das Thermostat i. O. ist schließ den Lüfter mal direkt an die Batterie an, ob der überhaupt funktioniert.

Themenstarteram 21. April 2015 um 8:44

hallo nein ich hab nu nicht grad soviel ahnung von der technik hatte das auto so ca bei etwas vor 100 ausgemacht allerdings kann ich das nicht genau sagen wieviel da es ja nicht digital angezeigt wird ...wenn ich dich richtig verstehe soll ich den auf 100 laufen lassen ?

Zitat:

@Heinrichmann schrieb am 21. April 2015 um 08:14:24 Uhr:

Hallo ,hast Du bei Deinen Temperaturproblemen das Thermostat erneuert oder überprüft?

Bei 95-98 grd müste der Lüfter anspringen.Überprüf mal ob der Lüfter bei 100 grd angesteuert wird.

könnte auch ein Schalterproblem sein.

MfG

Themenstarteram 21. April 2015 um 8:46

darf ich mal bitte doof fragen wie ich das mit dem anschliessen genau mache?

Zitat:

@Wolfgang_II schrieb am 21. April 2015 um 08:40:46 Uhr:

Wenn das Thermostat i. O. ist schließ den Lüfter mal direkt an die Batterie an, ob der überhaupt funktioniert.

Schau dir die Kabel an, die zum Ventilator führen, irgendwo wird da ja ein Stecker sein (kenne mich mit dem Astra nicht so aus). Da schließt Du zwei Kabel an und legst die an die Batteriekontakte. Dann müsste der Ventilator ja laufen.

Wenn das Thermostat i. O. ist und der Ventilator auch funktioniert beginnt die große Suche. Dann liegt der Fehler irgendwo in den Kabeln, Steckern oder im Relais.

Am Kühler sitzt ein dicker Schalter. Dort das Kabel ab stecken.

Nun eine Brücke am Stecker herstellen (dickes Kabel, Stück Schweißdraht), Zündung einschalten.

Nun mus der Kühlerlüfter laufen!

Wenn nicht : Sicherung prüfen.

Wenn Sicherung i.o. : am Kabelstecker des Schalters Spannung messen.

Ab hier einen erfahrenen Schrauber hinzu ziehen!

Schaltplan findest du hier im Forum!

Themenstarteram 21. April 2015 um 9:51

DANKE werde es nach der arbeit mal versuchen

Zitat:

@Wolfgang_II schrieb am 21. April 2015 um 09:16:41 Uhr:

Schau dir die Kabel an, die zum Ventilator führen, irgendwo wird da ja ein Stecker sein (kenne mich mit dem Astra nicht so aus). Da schließt Du zwei Kabel an und legst die an die Batteriekontakte. Dann müsste der Ventilator ja laufen.

Wenn das Thermostat i. O. ist und der Ventilator auch funktioniert beginnt die große Suche. Dann liegt der Fehler irgendwo in den Kabeln, Steckern oder im Relais.

Danke für die Hilfe Manfred.

Damit überbrückt man aber nur den Steuerstrom, mit dem das Thermostat den Lüfter zuschalten sollte? D. h., wenn der Lüfter damit nicht läuft könnten entweder der Lüfter oder das Relais kaputt sein. Oder sehe ich das falsch?

Themenstarteram 21. April 2015 um 9:55

ok stecker grad schon gefunden ..nach der arbeit versuche ich das mal zuhause mit der brücke.....danke erstmal für die detailierte info ...so versteht das sogar frau unwissend :D

Zitat:

@Manfred B. schrieb am 21. April 2015 um 09:31:21 Uhr:

Am Kühler sitzt ein dicker Schalter. Dort das Kabel ab stecken.

Nun eine Brücke am Stecker herstellen (dickes Kabel, Stück Schweißdraht), Zündung einschalten.

Nun mus der Kühlerlüfter laufen!

Wenn nicht : Sicherung prüfen.

Wenn Sicherung i.o. : am Kabelstecker des Schalters Spannung messen.

Ab hier einen erfahrenen Schrauber hinzu ziehen!

Schaltplan findest du hier im Forum!

@Wolfgang_II

Der Astra F hat hier nur beim 1.7 D eine Relaissteuerung.

Bei den Benzinern läuft der ganze Arbeitsstrom über den Temperaturschalter.

Deshalb auch ein 4 quadrat Kabel!

Die Frage ist nur : sind am Temp.-schalter 2 oder 3 Kabel!

2 Kabel 1stufiger Lüfter

3 Kabel 2stufiger Lüfter

Sicherung F15 30 Ampere

Am Gebläsestecker liegt bei eingeschalteter Zündung am schwarzen Kabel über die Sicherung F15 Spannung an und wird über den Gebläsemotor und über den Temp.-schalter auf Masse gelegt!

Zitat:

@Manfred B. schrieb am 21. April 2015 um 10:08:26 Uhr:

 

Bei den Benzinern läuft der ganze Arbeitsstrom über den Temperaturschalter.

Deshalb auch ein 4 quadrat Kabel!

Ist schon heftig, sowas ohne Relais zu schalten. Da hat Opel mal wieder am falschen Ende gespart.

Ich denke mal, daß ein 4 quadrat Kabel, auch ganz schön in die Kasse des Herstellers langt!

Und es hängt ja eine Sicherung davor!

Das 4mm/² Kabel zum Lüfter hätte es ja auch mit Relais gebraucht Manfred.

Nur dass das Thermostat dann nur noch den Steuerstrom schalten müsste, und nicht den hohen Arbeitsstrom. Der könnte dann von Klemme 15 an Relais und vom Relais direkt zum Lüftermotor gehen. Was wesentlich weniger Störanfällig wäre.

Themenstarteram 21. April 2015 um 17:55

ich bedanke mich dann mal ganz lieb hab mich jetzt getraut die temperatur auf 100 laufen zu lassen und zack ging der lüfter tatsächlich an ...was nur komisch ist das der temperatur anzeiger sich nie aus dem blauen berreich raus bewegt hatte ...naja nu hab ich nur noch ein problem der stinkt häftig nach verkohlten öl ein nachbar sagte es wäre ja kein wunder weil das schon ziehmlich öl verschmiert ist also die zylinderkopfdichtung ein wech hat ....ich soll eine motorwäsche machen damit das stinken verschwindet kurz fristig ...nun meine frage darf ich das mit hochdruckreiniger machen oder soll ich so ein spray nehmen ?

Deine Antwort
Ähnliche Themen