ForumAstra F
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. Temperatur

Temperatur

Themenstarteram 30. August 2006 um 8:41

morgen

mal eine frage meine temperaturanzeige geht kaum aus dem blauen bereich raus hat einer ne ahnung was das sein kann??

Ähnliche Themen
21 Antworten
am 30. August 2006 um 8:53

koennt der thermostat sein, z.b. dass er staendig offen ist. hatte ich auch mal so. anzeige ging kaum ueber blau hinaus, heizung ging schlecht und kam sehr spaet. habe dann thermostat getauscht.

Themenstarteram 30. August 2006 um 9:22

danke für die antwort aber wo liegt das thermostat kann man das selber wechseln??

am 30. August 2006 um 9:37

naja, kommt drauf an wo er sitzt. bei manchen motoren ist er, wenn man bei offener haube in den motorraum schaut, links am zykinderkopf in der naehe des eckigen luftfilters. ist dann einfach zum wechseln. bei anderen motoren ist er irgendwo mehr hinten am motor..... geh doch einfach mal zu opel und lass dir zeigen wo das ding sitzt :-)))

vielleicht weiss hier in forum einer mehr...

Themenstarteram 30. August 2006 um 9:39

achso habe einen 1.6 motor drin Bj.97

am 30. August 2006 um 9:55

also bei 1,8 und 2,0 motoren und bei ALLEN 16v motoren siztz das ding angeblich leicht erreichbar vorne am zylinderkopf am ende eines dicken wasserschlauchs.

bei normalen 1,6 und 1,4 (achtventiler) ist das ding irgendwo hinten am motor.

steht zumindest so im buch.

ist hat dein 1,6¸16 oder 8 ventile?

ich habe einen 1,6 mit acht ventilen. ich geh mal kurz zum auto und schau mal bei mir.... melde mich dann wieder.

wie ich deinen anderen Beiträgen entnehmen kann hast Du einen X16SZR also einen 1,6l 8 Ventiler.

Normal muss zum Wechsel sogar der Zahnriemen runter. Es gibt einen Trick wie es auch so geht, ist aber sehr fummelig. Komplizizert und von relativ hohem Schwierigkeitsgrad ist beides.

Wenn Zahnriemenwechsel und co. kein Problem für Dich sind, kann Du dich ruhig ran trauen, sooo schwer ist es auch nicht. Ansonsten: Ab in die Werkstatt!

Aber:

Ich würde zuerst mal alles andere ausschließen, bzw. sicherstellen, dass es auch wirklich defekt ist. Weil sonst kannst Du es auch beim nächsten Zahnriemenwechsel mitmachen. Im übrigen kannst Du den Riemen gleich mit machen lassen, wenn es nicht gerade gemacht wurde... kosten tut der fast nichts, nur halt die Arbeit, aber die müsste dann eh gemacht werden...

Zur Fehlereingrenzung:

Geht die Tankanzeige richtig? Also zeigt sie voll wenn der Tank voll ist? Wenn nein, so ist der Spannungsstabilisator in der tachoeinheit kaputt.

Wie ist der Temperaturverlauf nach dem Kaltstart?

bleibt die Nadel immer ganz unten und kriecht in der Stadt dann doch mal richtig hoch (über 90°) und fällt gleich wieder in den Keller wenn man schneller fährt? (also bei den momentanen Außentemperaturen)

Oder geht die Temperatur hoch his knapp übers Blaue, fällt dann wieder runter und kommt langsam wieder knapp übers Blaue (dauerhaft)?

Es kommt nämlich auch sehr häufig vor, dass der Fühler zu wenig ausspuckt. Das liegt dann am schlechten Kontakt vom Stecker (Kabelschuh) zum Sensor, oder an der Masse über das Gewinde vom Fühler. Kann auch sein, dass der Fühler selbst kaputt ist; hatte ich auch schon.

am 30. August 2006 um 10:28

trotzdem muss ich jetzt meinen motor mal ins bild setzen, nachdem ich ihn schon spontan geknipst habe, hehehehe.

mein thermostat ist wohl nicht da vorne....

Themenstarteram 30. August 2006 um 11:00

also die temperatur geht net viel über den blauen bereich sehr selten ist sie mal was höher und die tankanzeige da geht die lampe schon an wenn ich noch net im roten bereich bin alles etwas seltsam

Also; das mit der Leuchte ist normal; das ist eine Schmitttrigger-Schaltung oder auch "bistabile Kippstufe" genannt.

d.h. die Lampe wird ausgelöst, sobald einmal auch nur ganz kurz der Geber unter einem bestimmten Widerstandswert ist (z.B. Bergab/auf), geht aber erst wieder aus wenn er einen höher angesetzten Grenzwert überschreitet.

Starte einfach mal deinen kalten Motor und fühle die Schläuche zum Kühler ab.

Hier sollten am anfang beide gleich kalt sein. Dann sollte der eine warm (heiß werden), während der andere verhältnismäßig kühl ist. Bis dann beim Schaltpunkt vom Thermostat beide "schlagartig" reichlich warm sein sollten.

Wenn von anfang an beide immer gleich warm sind, hängt das Thermostat im offenen Zustand...

Themenstarteram 30. August 2006 um 12:34

ok werde das dann morgen mal testen danke schonmal für eure hilfe

am 30. August 2006 um 14:55

freut mich ja, dass mein motorbild als unterichtsmaterial so gut ankommt :-)))))

Moin, bei mir tritt das Problem mit der Temperaturanzeige wie oben beschrieben auf: Sie bleibt fast ganz unten und wenn ich z.B. im Stau oder länger an ner Ampel stehe geht die Anzeige bis fast in den roten Bereich, fahre ich wieder los ist alles schnell wieder im blauen Bereich. Heizung geht auch schlecht. Wo soll ich ansetzen?

P.S.

Tankanzeige weiss ich nicht, da sich dank Gasumbau da nichts mehr regt....

THX.

Das schreit geradezu nach Thermostat.

Ist aber beim 1.6er recht aufwendig zu tauschen!

Musst Du halt wissen on Du es dir zutraust oder nicht.

Irgendwo hab ich mal eine bebilderte Anleitung gesehen, ich glaub sogar von einem Forumsmitglied hier...

Wie ist denn die Temperatur nun korrekt angezeigt?

Seit mein Thermostat gewechselt ist (vor 1,5 Jahre ca.) steht die Betriebstemp. rigoros bei 91-93°C im Stop-and-Go Stau steigt sie bis ca. 103°C (laut Tacho!).

@Nussknacker: is das nu normal so? du sagtest ja "Das schreit geradezu nach Thermostat".

Ich lass das jetzt einfach mal so im Raum stehn ;)

[Edit] falsches Profil - mein Bruder war wieder am Rechner - es geht um nen Astra F :D

Deine Antwort
Ähnliche Themen