ForumT1, T2 & T3
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Transporter
  6. T1, T2 & T3
  7. T3 CS Motor Leistungsverlust

T3 CS Motor Leistungsverlust

VW T3 Messtruppfahrzeug
Themenstarteram 29. Oktober 2020 um 22:02

Hallo zusammen,

ich habe mir vor zwei Monaten einen T3 mit Hochdach geholt, wo mir seit einer Woche der Motor sorgen macht.

Daten:

EZ:1986

Ehemals Postwagen dann Eiswagen

Motor 1.6 Diesel CS

Getriebe ABF

KM ca. 250.000

Fehler:

Unter Last fängt der Motor an zu klackern. Besonders ist das zu hören, wenn man im 3. Gang bei ca. 50 Vollgas gibt.

Zusätzlich hat mich der Bulli gestern im Stich gelassen und hat plötzlich keinen Vortrieb mehr gehabt. Wenn ich dann vom Gas gegangen bin und die Drehzahl bis zum Larhlauf abgefallen ist lief er wieder für einen kurzen Moment normal sobald man jedoch wieder beschleunigen wollte, war wieder die Gasannahme weg. Ich hoffe ich konnte den Fehler halbwegs erklären und ihr könnt mir helfen.

Was ich schon geprüft habe:

Luft in der Dieselleitung - nein

Dieselfilter verstopft - nein

Diesel direkt aus einem Kanister - gleiches Problem

Ähnliche Themen
22 Antworten

Hat der Motor vielleicht einen Lagerschaden wenn er unter Last klackert?

Einspritzdüsen wären auch verdächtig.

Klappert er auch wenn Du bei nicht eingelegten Gang gas gibst? Meistenst macht sich ein Lagerschaden so bei 2 - 3000 bemerkbar. Dann könnte man kurz die Leitung an der Düse lösen. Klappert er nicht mehr, hat man den betreffenden Zylinder ermittelt. Düsen kann man nur mit einem Abdrückgerät prüfen. Abspritzdruck, Spritzbild, und ob die Düse nachtropft.

Themenstarteram 31. Oktober 2020 um 9:46

Danke für die Nachrichten. Ohne Last klappert er gar nicht. Da ich jedoch die Probleme nur unter Last habe, bleibt mir wohl nur die Option mal die Einspritzdüsen prüfen zu lassen. Oder kann man das irgendwie über die Rückleitung prüfen?

 

Was mich ein bisschen davon abbringt zu denken, dass hier ein Lagerschaden vorliegt, ist der Leistungsverlust beim Fahren.

Qualm er weiß oder riecht er nach unverbranntem Diesel ?

Themenstarteram 31. Oktober 2020 um 10:46

Er hat nur schon immer unter Volllast schwarz geraucht. Also auf der Autobahn wenn man Bergauf beschleunigen will. Weiß war der Rauch nie.

Das ist schon mal besser als weißer .

Am besten die Vitalfunktionen prüfen.

Steuerzeiten (wie alt ist der Zahnriemen) Förderbeginn , Ventilspiel , Einspritzdüsen abdrücken und wenn Die raus sind Kompressionsmessung mitmachen.

Wenn das alles passt muß er laufen oder die ESP hat eine Macke.

Aber am besten mal ein Video machen und einstellen das sagt oft mehr als eine Beschreibung.

Wenn es auf Lagerschaden raus läuft ist es natürlich aufwändiger.

Zitat:

@hass schrieb am 31. Oktober 2020 um 17:33:36 Uhr:

Das ist schon mal besser als weißer .

Am besten die Vitalfunktionen prüfen.

Steuerzeiten (wie alt ist der Zahnriemen) Förderbeginn , Ventilspiel , Einspritzdüsen abdrücken und wenn Die raus sind Kompressionsmessung mitmachen.

Wenn das alles passt muß er laufen oder die ESP hat eine Macke.

Aber am besten mal ein Video machen und einstellen das sagt oft mehr als eine Beschreibung.

Wenn es auf Lagerschaden raus läuft ist es natürlich aufwändiger.

So würde ich es auch machen. Eytl das Motoröl in ein sauberes Gefäß ablassen. Stehenlassen, in ein anderes Gefäß umkippen, und schauen was unten übrig bleibt. Wenn keine Metallteile/Späne zu sehen sind, wieder reinkippen.

Wird das Klappern bei richtig heissem Motor lauter?

Themenstarteram 1. November 2020 um 12:42

Kurzer Zwischenstand. Ich habe einmal 4 andere Einspritzdüsen verbaut. Gleiches Geräusch. Die Kompression kann ich heute noch nicht testen, wird wohl morgen oder übermorgen gemacht.

Der Zahnriemen ist 2 Jahre alt.

Dieselfilter 6 Monate.

@Wolf-Dietmar das Geräusch ist gefühlt bei warmen Motor lauter.

Stelle mal später eine Tonaufnahme rein.

Die Kompressionsprüfung bringt dich bzgl. des Klapperns nicht weiter. Ganz eventuell nur bei der verzögerten Gasannahme.

Wenn die Kompression schlecht wäre, merkt man es deutlich beim Starten. Da könnte man die Vorglühsicherung mal ziehen und schauen, was er noch daraus macht. - Wie schnell und ob er auf allen 4 Zylindern läuft.

Themenstarteram 3. November 2020 um 9:18

Ich habe mal versucht das Geräusch im Stadtverkehr aufzunehmen. Kompression war ok. Ventilspiel wird als nächstes geprüft.

Mich wundert die "Taktfrequenz". Hört sich relativ langsam an von der Drehzahl. Nur nach der Aufnahme würde ich das eher am Antrieb (Antriebswellen, vllt. auch Differential?) verorten. Oder so, als ob irgendwas mit drehenden Teilen Berührung hat.

Gibt es das Geräusch auch bei stehendem Fahrzeug, wenn man an der ESP den Zug betätigt und die Drehzahl erhöht?

Hatte auch schon mal Motortod mit ähnlichem Geräusch, aber das war lauter, der Takt viel schneller und ging mit fehlendem Öldruck einher (immer wieder Lampe an).

Gruß Jan

Themenstarteram 3. November 2020 um 11:58

Hallo @papajan, war das Beschleunigen von der Ampel aus 3. Gang bis maximal 50 km/h. Sonst hört man das Geräusch nicht mehr weil der Motor selbst zu laut wird. Im Stand ist das Geräusch gar nicht da. Die Öllampe ist nur an solange der Motor noch nicht gestartet ist.

 

Was mich am aller meisten wunderte, war halt das er plötzlich kein Gas mehr angenommen hatte.. So als ob die ESP einfach nicht mehr fördern würde, bis er wieder im Stangas war.

Deine Antwort
Ähnliche Themen