ForumCaddy 3 & 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Caddy
  6. Caddy 3 & 4
  7. Stellmotor Klima Lüftung

Stellmotor Klima Lüftung

VW Caddy 3 (2K/2C)
Themenstarteram 31. März 2011 um 9:23

Moin,

Folgendes Problem:

Zündung an und schon rappet ein Stellmotor die Lüftung oder die Klima in Position . Das nervt und interessanterweise passiert das gleiche auch wenn ich den Rückwärtsgang einlege.

Hab ihr eine Idee was das sein könnte, bzw aus welche Richtung kommt man an das Innenleben der Amaturen heran?

Ich vermute , das die Stellmotoren nach dem Ausschalten alles in Grundstellung bringen und jetzt irgend ein Teil eiert.

Vielleicht kann ich es ja selber beheben.

Danke im Voraus

Ähnliche Themen
36 Antworten
am 29. August 2016 um 5:01

Hatt mir jemannd den link zu der Anleitung?

Habe Die nicht gefunden.

Viellen Dank

Zitat:

@Micke 12 schrieb am 29. August 2016 um 05:01:47 Uhr:

Hatt mir jemannd den link zu der Anleitung?

Habe Die nicht gefunden.

Viellen Dank

Ich schau nochmal, vielleicht hab ich die Anleitung noch als pdf-Datei ...

am 31. August 2016 um 4:49

Vielen Dank!

am 31. August 2016 um 21:48

Hallo hast Du was gefunden?

Zitat:

@Micke 12 schrieb am 31. August 2016 um 21:48:59 Uhr:

Hallo hast Du was gefunden?

Sorry hat etwas länger gedauert, bei mir zuhause am pc hab ich nix mehr gefunden, ich schau aber nochmal bei mir in der arbeit vielleicht hab ich se da noch...

Hallo hast DU Zufällig was gefunden?

Habe jetzt den Motor rausbekommen.

Nun der Fehler habe ich gefunden, Motor schaltet sich nicht ab, läuft weiter.

So überspringt leider die Verzahnung

Noch ein Bild

Hallo welche ist eigentl.die bestell Nr.?

Noch

Wohl keine auf deinem Foto, wenn du eine aktuelle Teilenummer vom kompletten Stellmotor willst musst du wohl mal den :) fragen.

Hallo habe jetzt die Nr.

Wie ist das, wie muss der Stellmotor stehen beim Einbau?

Wen ich den Umluftschalter drücke :-( licht an:-)geht da die Klappe auf oder zu?

Weis das jemannd?

Hallo habe jetzt alles abgebaut und einen Neuen Verbaut.

Funktioniert jetzt.

Zitat:

Hallo habe jetzt alles abgebaut und einen Neuen Verbaut.

Funktioniert jetzt.

Hab Mal eine Frage hättest du auch den Fehler Stellmotor Umluftklappe Code P02CC kommt keine keine richtige Luft raus und weiß nicht ob das zusammen hängt hab kriech Strom saugt meine Batterie leer

Deine Antwort
Ähnliche Themen