ForumA8 D2
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A8
  6. A8 D2
  7. Standheizung

Standheizung

Themenstarteram 31. Januar 2005 um 12:21

Hallo und Hilfe,

Kann mir bitte jemand mitteilen wie ich den im Steeurgerät hinterlegten Schwellenwert der Batteriespannung ändern kann?

War übers WE. Ski-fahren , Fzg. stand 3 Tage bei teilweise -20°C , ich gestern Morgen in mein Auto , schalte die Standheizung ein , die auch sofort angesprungen ist aber leider hat sich das Gebläse nicht gerührt.

Habe hier mal gelesen das ab werk der Wert der Batteriespannung recht hoch eingestell ist und man diesen verändern kann.

Habe heute die Spannung der Zusatzbatterie gemessen und die lag bei 11,8V und heute geht die HEizung auch.

Vermutlich ist diese bei der Kälte etwas abgesackt und hat somit das Gebläse nicht eingeschaltet.

Habe einen Tester weis aber nicht genau welche Werte ich wo ändern muss.

Hoffe auf schnelle Antwort da ich am Samstag wider ne Woche in die Berge will und da meine HEizung täglch benutzen mag.

Gruss

Muk69

Ähnliche Themen
12 Antworten
am 4. Februar 2005 um 19:29

Wo sitzt denn die Zusatzbatterie?

bei mir im Kofferraum rechts über der normalen Batterie.

Mir ist dasselbe passiert, als ich in Norwegen unterwegs war. Draussen war sau kalt, typ 25 blau, und ich habe dann selbstverständlich die standheizung eingeschaltet.

Der bleibt aber nur etwa 30 minuten am laufen, danach schaltet er sich automatisch ab. Es funktioniert so, dass erst der kühlwasser im motorkreislauf erhitzt wird. Beim eintreffen eines bestimmten wassertemps startet eutomatisch das innengebläse mit den zuletzt eingestellten innentemp zu blasen.

Das problem, vermute ich liegt darin, dass das kühlmittel wegen den ausgangs- und aussentemperaturs nie auf diesen vorgesetzen wert aufkommt innerhalb den diesen 30 minuten. Danach muss man der standheizung nochmal manuell einschalten, dann sollte das gebläse irgendwann starten....

Ich glaube, man muss mit diesem problem einfach leben, glaube nicht das irgendeine spannung damit zu tun hat.

Die zweite batterie ( kleine, rechts hinten, darunter liegt die hauptbatterie) ist schliesslich da den webasto strom zu liefern. Liefert es aber zu viel strom schwächt es sich ab und irgendwann oxidieren die bleiplatten...

Vergessen sie nicht, dass obwohl der innenraum vom webasto bei diesen temperaturen nicht profitiert, wird der motor aber sehr verschont dadurch das der kühlmittel un ddamit auch oel etwas wärmer wird.

Deswegen wird der laufende motor auch sehr viel früher einen normalen betriebstemperatur erreichen un d damit auch das innenraum...

Henrik

Füe den A8 kann man beim VAG-Händler einen Umbausatz kaufen der den Motor vom Heizkreislauf trennt und dadurch den Innenraum schneller aufwärmt.

Das Innenraum-Gebläse startet bei erreichen von 30 °C .

Selbst bei -20C° schaft die heizung das Wasser so weit aufzuwärmen das das Gebläse anspringt. Es wird so sein wie er schon gesagt hat. Dieses problem haben viele Audis mit einer von Werk eingebauten SH.

Hallo Muk69,

ich würde den Wert nicht ändern. Die Entwickler haben sich was bei gedacht, den Wert so zu setzen.

Wird der Abschaltwert nach unten korrigiert, wird die Batt. zu sehr entladen. Bei großer Kälte besteht dann die Gefahr, dass die Batt. einfriert. Da sie beim Losfahren geladen wird, kann sie platzen...und dann hast Du eine schöne Sauerei.

Der Wert liegt glaub bei 11,5 V. Da ist eine Bleibatt. schon ziemlich entladen. Nochmal so zum Nachdenken...um die Energie für 1/2 Stunde Heizbetrieb wieder in den Akku zu bekommen mußt Du min. 3-4 Stunden fahren und wann macht man das schon.

Gruß Dirk

Themenstarteram 28. Februar 2005 um 7:53

Danke,

DAs Problem hat sich als eine defekte Zusatzbatterie erwiesen.

Diese wurde zwar immer geladen hat auch vor einschalten der SH 12,4V angezeigt ist dann aber nach kürzester Zeit ca.10min zusammengebrochen.

Habe eine neue eingebaut und das Problem ist behoben.

Dachte nicht daran weil die erst 1,5J alt war.

Gruss

Muk69

Zitat:

Original geschrieben von A8Dirk

Der Wert liegt glaub bei 11,5 V. Da ist eine Bleibatt. schon ziemlich entladen. Nochmal so zum Nachdenken...um die Energie für 1/2 Stunde Heizbetrieb wieder in den Akku zu bekommen mußt Du min. 3-4 Stunden fahren und wann macht man das schon.

Gruß Dirk

Entschuldigung für den ausdruck, aber das ist schwachsinn. Bei 11,5 V ist die noch lange nicht leer. Verwechsele die Autobatterie nicht mit normalen Batterieen. Und bei 30 min Heizbetrieb reicht es wenn mann 30 min Fährt bei normallen bedienungen. Wenn mann Licht und Heckscheiben heizung an hat usw. dauert es natürlich länger.

Sorry Alex7,

Dein Beitrag war nicht sehr fundiert.

1. Ein 12 V Blei Säure Akku ist bei 11,5 V zu 50 % leer. Ab diesem Wert setzt die Sulfatierung stark ein. D.h. die Batterie beginnt zu altern. Daher der SH-Abschaltwert bei eben diesen 11,5 V.

2. Der Ladevorgang einer Blei Säure Batterie beginnt nicht mit dem Anlegen einer Ladespannung. Volkstümlich sagt man, die Batterie muß erst Ladung annehmen. Wenn Du möchtest kann ich Dir das auch noch chemisch auswälzen. Daher ist 30min entladen = 30 min laden falsch.

Wie geschrieben: die Entwickler einer Standheizung oder eines Autos sind eben doch sehr schlau...

Kuckst Du hier

http://www.bluewater.de/volle-batterien.htm

Achso war in einem früheren Leben mal Autobatterie...;-)

Dirk

am 1. März 2005 um 21:40

Zitat:

Original geschrieben von A8Dirk

Wie geschrieben: die Entwickler einer Standheizung oder eines Autos sind eben doch sehr schlau...

Ich weiss schon das alle Ingenieure sehr schlau sind.

Das ist ja dann sehr Lustig, weil Die von Webasto und Eberspächer die Unterspannungs grenze auf 9,6V einstellen. Und die sind, denke ich mal, bestimt nicht Doof. Aber wenn Audi meint die Unterspannungs grenze auf 11,5V einstellen zu müssen, sollen die doch machen. Ist nur ein Problem mehr für den Kunden. Letztentlich muss jeder für sich selbst entscheiden. ;)

Mfg, alex.

Zitat:

Original geschrieben von eins.wolf

Füe den A8 kann man beim VAG-Händler einen Umbausatz kaufen der den Motor vom Heizkreislauf trennt und dadurch den Innenraum schneller aufwärmt.

Das Innenraum-Gebläse startet bei erreichen von 30 °C .

hi leute,

habe mir gerade einen A8 zugelegt, der als extra auch standheizung mit FB hat.

auch wenn man die momentan nicht braucht, würde mich interessieren, ob man diesen umbausatz wirklich dringend benötigt?

wenn ichs richtig verstehe, hat die SH probleme, bei dauerhaften hohen minusgraden genügend zu heizen, oder wie?

am 27. August 2005 um 16:38

Hallo!

Ich habe eine Standheizung; Lüftung von Webasto meinem Audi A8, aber keine Zusatzbatterie; Bis vor kurzer Zeit funktionierte alles perfekt; jetzt schaltet aber die Klimatronic zur Heizung nicht ein;

Ich verstehe das nicht - Ich habe alle Sicherungen überprüft und man hört aber auch gar nicht, ob die Heizung läuft oder nicht;

Vielleicht kann mir jemand helfen;

Danke

Deine Antwort
Ähnliche Themen