ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Standheizung ausbauen

Standheizung ausbauen

Audi A6 C5/4B
Themenstarteram 27. Oktober 2011 um 17:23

Hallo an alle.

Habe in der Suche leider nicht das richtige gefunden.

Ich möchte meine Standheizung ausbauen weil sie defekt ist.

Kann ich ohne der Heizung eigentlich fahren, oder läuft mir das Kühlwasser aus? Hab leider null Ahnung von den Dingern.

Würde mich um eine kurze Ausbauanleitung sehr freuen.

Das der Innenkotflügel und die Stoßstange weg müssen hab ich bereits gefunden und dürfte auch nicht das Problem sein.

Nur was muss ich mit den Wasser und Dieselleitungen beachten?

Grüße Edi

Ähnliche Themen
32 Antworten

Und was willst Du dann machen, wenn sie ausgebaut ist??

Kleiner Hinweis: Die Standheizung hängt im Kühlwasserkreislauf, an der Kraftsoffversorgung, der Bordelektronik, und der Klimaautomatik.

Geschätzter Aufwand für jemand der es schon gemacht hat und Ahnung hat mind. 1 Tag.

Lass sie doch drin, wofür der Aufwand???

Hallo, 

ich würde die Standheizung drin lassen. Was ist denn genau defekt?

Wenn mal Zeit ist, das genaue Fehlverhalten dokumentieren.

Zusätzlich kann man per VAG Com o. ähnl. die Fehler des Heizgerätes auslesen, wenn das bei dem Auto schon geht.

Habe die Audiunterlagen da, kann dann nachsehen was dort empfohlen wird.

Je nach Fehlerbild muß nicht gleich die ganze Heizung Schrott sein.

Evtl. ist es nur ein korridierter Stecker / verdreckter Fühler

oder die Brennkammer ist über die Jahre verdreckt.

Dann muß das Heizgerät temporär ausgebaut und instandgesetzt werden.

 

Gerade in der kalten Jahreszeit ist so ein Teil doch Klasse.

Themenstarteram 27. Oktober 2011 um 20:19

Wollte sie eigentlich zum Bosch Dienst bringen und überholen lassen. Fehlerspeicher auslesen sagt Glühkerze defekt.

Das hängt aber nicht mit der Standheizung zusammen?!?!

Lass mal deine Glühkerzen checken =)

Vom Motor oder von der Standheizung?

Was denn nun?

Themenstarteram 27. Oktober 2011 um 20:42

Glühkerze Standheizung defekt.

Wenn ich sie einschalten möchte beginnt sie zu surren aber zündet nicht. Gebläse geht für ca 10 Sek. an. Das ganze macht sie dann meistens 3 Mal. Weis evtl. jemand was für eine Glühkerze verbaut ist? Brennkammer?

Es ist die original von Audi verbaute Webasto. Steht auf jeden Fall auf der Fernbedienung.

Ich finde nicht mal ein Typenschild so toll wie die verbaut ist.

Hallo. Auch ich müsste die Standheizung ausbauen. Weil sie wasser verliert. Nun habe ich schon gelsesen das es ein großer aufwand ist. Bekommt man das Blech wo die standheitzung drauf sitzt irgenwie nach unten weck? Wie ich an die Schrauben komme weis ich noch nicht genau. Ich kann leider das leck nicht ganz genau finden. Aber an der Umwälzpumpe ist getrocknetes Kühlwasser. Könnte nur diese dichtung undicht sein. Vieleicht bekomme ich die auch getauscht wenn die Standheizung drin bleibt. Ich wette aber das ich die schrauben nicht auf bekomme.Also muss das ganze dann dann doch raus. Hoffe ihr habe ne idee für mich. Danke

Ausbau einer serienmäßig verbauten Standheizung erfordert Servicestellung.

Soll sie wieder laufen?

Oder nur abdichten?

Zur Not beide Kühlwasserschläuche mit Adapter brücken

Jedoch selbst dazu muss sie glaub raus

Evtl dies versuchen wenn linkes Rad und Radhausschale ausgebaut sind

am 12. Juni 2014 um 15:35

Schürze ab, Rad ab, Radhausschale raus. Die STHZG ist mit vier Schrauben auf der Grundplatte befestigt (sehr rostig!!), die müssen raus, dann den kleinen Auspuff lösen (hat am Schalldämpfer ne Schraube), die Schläuche runter (meist festgegammelt), Stecker ab und raus....

Wo genau hängts denn?

Zitat:

Original geschrieben von Edi67

Glühkerze Standheizung defekt.

Weis evtl. jemand was für eine Glühkerze verbaut ist? Brennkammer?

Es ist die original von Audi verbaute Webasto. Steht auf jeden Fall auf der Fernbedienung.

Ich finde nicht mal ein Typenschild so toll wie die verbaut ist.

Glühkerze gibt es nicht Einzeln, nur die Komplette Brennkammer.

Nur die Eberspächer haben tauschbare Glühkerzen. zumindest kenn ichs vom t4

Das Typenschild klebt Rechts hinten unter der Motorhaube

Danke. Das ist schon ne gute Anleitung. Vieleicht habe ich doch glück. Meine ahnahme ist, das an der Umwälzpumpe die Gummidichtung kaputt ist. Habe zum glück die Pupe vorne abbauen können ohne riesen aufwand. Die dichtung sieht defekt aus und auch die Schrauben hatten keine Spannung mehr. Ich mach nun eine neue dichtung rein und dann schau ich mal ob das meine undichte stelle wahr.

Ich kann nur sagen untere Abdeckung weg und am besten Stoßstange runter. Dann kommst sehr gut ran so habe ich damals meine getauscht. Es hängt allerdings auch etwas davon ab welches Modell verbaut. Ob alte oder neue Ausführung des Heizgerätes. Da sind unterschiedliche Halter montiert

Hört sich echt nach viel Arbeit an. Bin nun erstmal drum rum gekommen alles auszubauen. Sprachen doch einige sachen dafür das es nur an der Dichtung der Umwälzpumpe lag. Die habe ich nun erneuet. Dafür musste nur der deckel von der Umwälzpumpe ab. Der hatte aber 4 schwer zu ereichende Schrauben. Dazu hingen da noch 2 Schlaüche dran die den Ausbau etwas gestört haben. Das schlimmste was mich aufgeregt hat, wahren diese scheis Schnellschellen , oder wie man sie nent. Erstmal abwarten ob alles dicht ist. Auf den ersten Blick ja. Danke euch ;)

Du meinst diese gequetschten Ohrenschellen ? :D:D:D:D

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Standheizung ausbauen