ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Sportpaket Bremse rubbelt

Sportpaket Bremse rubbelt

Mercedes C-Klasse
Themenstarteram 10. Juni 2014 um 22:29

Hallo!

Ich muss hier mal um Rat fragen!

Mein 320 CDI mit Sportpaket inkl. Gelochten Scheiben vorne habe ich damals von Privat gekauft!

Das Fahrzeug wurde damals wohl frisch gewaschen für 6 Wochen in einer Garage abgestellt. Dementsprechend waren auch die Scheiben verrostet. Es dauerte auch eine Ewigkeit bis die Scheiben bei der Probefahrt frei wurden. Da die Bremsen sowieso an der Verschleißgrenze waren hab ich dem Verkäufer den Preis für neue Bremsen auf der VA vom Verkaufspreis abgezogen. Als ich dann den Wagen gekauft hatte, konnte ich zrotzdem immer noch etwa 5tkm mit den Bremsen auf der VA fahren. Leider immer mit starkem rubbeln/ Geräusche beim etwas stärkerem angaltenden Bremsen. Zeitweise war auch eine Pulsation im Pedal zu spüren! Hab das dann immer irgendwie auf die damals stark verrosteten Scheiben geschoben die halt einen weg hatten.

Hab dann ATE Scheiben und Beläge montiert und kurze Zeit nach dem Einfahren fing der Scheiss wieder an!!

Habs dann erst mal auf verzogene Scheiben geschoben. Obwohl die Scheiben behutsam Eingefahren wurde konnten ich mir das aber dennoch kaum erklären.

Naja hab jetzt wieder neue ATE Scheiben und Beläge montiert. Bin noch am Einfahren denke bisher ist es eigentlich ok aber teilweise habe ich das Gefühl das die Bremsen schon wieder leicht das rubbeln anfangen....

Woher kommt das? Die Nabe war vor der Montage so saube da hätte man sich fast drin spiegeln können! Auch werden die Bremsen behutsam eingefahren. Ebenso ist nicht die HA Bremse daran Schuld! Die habe ich auch schon ausgetauscht um diese auszuschließen! Radlagerspiel an der VA ist einwandfrei. Spurstangen und Spurstangenköpfe haben kein Spiel! Querlenker müsste ich nochal prüfen! Wobei das kann es alles nicht sein da ein pulsierendes Pedal eindeutig auf Scheiben hindeutet!

By the way:

Mein EX c350 mit der selben Bremse hat das gleiche Problem! Nur nicht so extrem wieder 320 CDI jetzt!

 

Hatte schonmal jemand das gleiche Problem und evtl. Ne Lösung? Bevor meine Bremsen wieder hin sind....

Hoffe es kann einer helfen!!

Gruß

Beste Antwort im Thema

ATE rubbelt immer. Hab ich auch. Übrigens auch die Sportbremse. Mit den ATE-Ceramic-Belägen ist es noch schlimmer. Aber sauber ist es. :)

Das Rubbeln fühle ich nur im Pedal und im Popometer, zudem höre ich es. Es wackelt aber nix wirklich, auch nicht das Lenkrad. Also i.O.

217 weitere Antworten
Ähnliche Themen
217 Antworten

ATE rubbelt immer. Hab ich auch. Übrigens auch die Sportbremse. Mit den ATE-Ceramic-Belägen ist es noch schlimmer. Aber sauber ist es. :)

Das Rubbeln fühle ich nur im Pedal und im Popometer, zudem höre ich es. Es wackelt aber nix wirklich, auch nicht das Lenkrad. Also i.O.

Themenstarteram 11. Juni 2014 um 6:54

Ja Lenkrad bleibt ruhig! In nem bestimmten Geschwindigkeitsbereich pulsiert/ vibriert leicht das Bremspedal..

Das soll wirklich vollkommen normal sein??

ATE schein momentan wirklich Murks zu verkaufen. Ich hatte das Problem auch bei meinem 320 cdi ohne Sportpaket. Bei Stadtverkehr war kaum was zu merken, beim Bremsen aus Tempo 200 habe ich gedacht den Kahn zerlegts gleich. Dann nach dem dritten Satz Scheiben und einem komplett neuem Fahrwerk vorn und hinten habe ich die Scheiben mal Übergedreht.

Fazit: fast 0,2mm Schlag von der inneren zur äußeren Fläche, den konnte man eigentlich nur auf der Drehbank vernünftig messen. Jetzt bremst er wieder wunderbar...

20140409-180238
Themenstarteram 11. Juni 2014 um 19:20

Haben den andere mit der gleichen Bremse ähnliche Erfahrungen?

Kann doch nicht sein, dass die Bremse "Standardmäßig" rubbelt!

Die Sportpaketbremse soll doch so gut sein? Manche rüsten die Bremse beim W210 und W202 nach!

Meine Bremsen rubbeln jetzt tatsächlich wieder. Zwar nicht so schlimm wie vorher aber das kann ja noch kommen! Bin ich mal gespannt!

 

Themenstarteram 12. Juni 2014 um 17:32

Traurige Gewissheit:

Die Bremsen rubbeln wieder...... :(

Was tun? Hat keiner eine Lösung?

Da Du es jetzt schon zwei mal mit neuen ATE versucht hast, vieleicht mal darüber nachdenken originale zu nehmen. Kommt am Ende evtl. günstiger?

Vorausgesetzt die Naben sind wirklich lupenrein sauber wie Du geschrieben hast. Sonst rubbeln auch die Originalscheiben.

Themenstarteram 12. Juni 2014 um 19:56

Ja darüber hab ich auch schon nachgedacht! Aber leider habe ich da wenig Hoffnung das es dann besser ist.

Weil das Auto hatte beim Kauf originale Scheiben drauf---> hatte ja auch gerubbelt!

Der Ex C350 den ich hatte, hatte auch originale Scheiben---> rubbelte auch...

Die Nabe ist meiner Meinung nach mehr als sauber! Die Auflagefläche ist plan! Wenn man noch mit etwas Stahlwolle drüber gehen würde dann wäre sie poliert!

Hallo,

hatte das gleiche Problem an meinem c280 mit den Sportbremsen. Nach dem Erneuern der Scheiben (ATE) war das Rubbeln fast weg aber hat sich bald wieder verstärkt. Ich habe mir gedacht sch... ATE Teile. Das Rubbeln wurde dann richtig lästig. Ich hatte zwar die Vorderradaufhängung in Verdacht, und da der TÜV bald fällig war, dachte ich, der wird das schon feststellen. Nichts war, ich habe die Plakette erhalten. Nachdem mich das immer mehr nervte, bin ich in eine Werkstatt gefahren, um die Achsteile prüfen zu lassen. Der Wagen wurde auf die Bühne genommen und das rechte Vorderrad hatte gewaltiges Spiel. Der Meister meinte ich sollte nur noch das nötigste fahren und so schnell als möglich den Querlenker tauschen lassen. Er konnte nicht glauben daß der TÜV 2 Monate vorher nichts festgestellt hatte. Nach dem Tausch des rechten Querlenkers ist das Rubbeln weg und das Auto hat ein ganz neues Bremsgefühl.

Da ich auch kein oder nur leichtes Vibrieren am Lenkrad hatte, vermutete ich auch daß es an den hinteren Bremsen liegen könnte.

Themenstarteram 13. Juni 2014 um 6:37

Hi!

Hast du beide Querlenker getauscht? Also den oberen und den unteren?

Ist das rubbeln bei dir immer noch komplett weg?

Die hinteren Scheiben hab ich aus Verdacht schon erneuert. Hst aber keine Veränderung gebracht!

Nur der untere und auch nur der rechte. Den Rest zu tauschen war nach Ansicht des Meisters nicht nötig.

Das Feststellen des def. Querlenkers ist für den Fachmann auf der Hebebühne eine Kleinigkeit, hat auch nichts gekostet.

Hatte ich genau in der genau gleichen Form. (C220 CDI Bj. 2001 S203)

1. Scheiben krumm, neue Brembo Scheiben. 2-3 Tage o.k., dann stänig schlechter.

2. Scheiben wieder krumm, neue Brembo.

3. Scheiben krumm, neue ATE.

4. Rätselhaft.

5. Bremsen hinten abgeklemmt, keine Änderung

Zwischenzeitlich jede Menge Streben, Spurstanköpfe, Gummilager getauscht, da ausgeschlagen

6. Naben ausgebaut und abgedreht

Zwischenzeitlich Stoßdämpfer gewechselt

7. Wieder neue Brembo Scheiben, diesmal mit Belägen.

8. Neue Naben - Problem gelöst. Vermutlich durch Rost im Inneren unwucht.

Immer nach der Reparatur war kein Schlagspiel mehr zu erkennen. Nach ein paar 100 km das gleiche wieder. Das ganze ging ca. 1/2 jahr und 15.000 km bei einem Stand von ca. 150.000 km.

Fazit : Das ist das schlechteste Auto, das ich kenne. Ich habe ca. EUR 9.000.- in Ersatzteile investiert. Jetzt ist der Schrotthaufen 13 jahre alt, hat 180.000 km und ist durchgerostet. Eimal Tüv gibts noch, dann geht die damals EUR 45.000.- teuere Kiste mit dem schönen Stern, der Lederausstattung u.s.w. in die Presse.

Danke an Mercedes

PS: Dass fast alle Mercedesfahrer schweigen, bezahlen, sich ärgen und dann wieder einen Stern kaufen ist am Schlimmsten.

Zitat:

Original geschrieben von stefan.schwalb

Hatte ich genau in der genau gleichen Form. (C220 CDI Bj. 2001 S203)

1. Scheiben krumm, neue Brembo Scheiben. 2-3 Tage o.k., dann stänig schlechter.

2. Scheiben wieder krumm, neue Brembo.

3. Scheiben krumm, neue ATE.

4. Rätselhaft.

5. Bremsen hinten abgeklemmt, keine Änderung

Zwischenzeitlich jede Menge Streben, Spurstanköpfe, Gummilager getauscht, da ausgeschlagen

6. Naben ausgebaut und abgedreht

Zwischenzeitlich Stoßdämpfer gewechselt

7. Wieder neue Brembo Scheiben, diesmal mit Belägen.

8. Neue Naben - Problem gelöst. Vermutlich durch Rost im Inneren unwucht.

Immer nach der Reparatur war kein Schlagspiel mehr zu erkennen. Nach ein paar 100 km das gleiche wieder. Das ganze ging ca. 1/2 jahr und 15.000 km bei einem Stand von ca. 150.000 km.

Fazit : Das ist das schlechteste Auto, das ich kenne. Ich habe ca. EUR 9.000.- in Ersatzteile investiert. Jetzt ist der Schrotthaufen 13 jahre alt, hat 180.000 km und ist durchgerostet. Eimal Tüv gibts noch, dann geht die damals EUR 45.000.- teuere Kiste mit dem schönen Stern, der Lederausstattung u.s.w. in die Presse.

Danke an Mercedes

PS: Dass fast alle Mercedesfahrer schweigen, bezahlen, sich ärgen und dann wieder einen Stern kaufen ist am Schlimmsten.

Nachtrag : Hatte auch einen Blog erstellt :

http://www.motor-talk.de/.../...ttern-an-der-vorderachse-t3710413.html

Das mit der Bremse hab' ich auch:

Nachdem ich den wagen gekauft hatte, fing ein leichtes Rubbeln an, welches immer stärker wurde und mich zwang, meine Scheiben u. Beläge zu wechseln (1. Schock: Allein die vorderen Bremsscheiben kosteten über 200€). Das ganze ging lange Zeit einigermaßen gut, die Fuhre bremste wie ein Anker.

Nun fängt das ganze schon wieder an und wie ich hier lese ist das kein Einzelfall...

Haben das denn nur die Bremsen aus dem Sportpaket? Ich hab nämlich zwei gute Bekannte, die ebenfalls W203 fahren (einer Bj. 2001, einer Bj. 2004 (Mopf)) und beide haben ebenfalls Bremsen-Rubbeln, obwohl kein Sportpaket verbaut ist.

Wenn das nur an der dicken Sportpaketbremsanlage liegen würde, würde ich am liebsten die Standard-Anlage einbauen lassen. -geht das?

Themenstarteram 13. Juni 2014 um 19:05

Ja das geht! Muss man halt auch die Sättel tauschen!

Man kann aber auch die Scheiben vom CLK500 nehmen die haben das selbe Maß und sibd nicht gelocht! Sind auch etwas günstiger als die Sportpaketscheiben.

Werde morgen mal die Radnabe vermessen die i.O ist

Deine Antwort
Ähnliche Themen