ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Sportback laute scheibenwischer

Sportback laute scheibenwischer

Themenstarteram 16. November 2005 um 14:15

Hallo !

Als neuer Sportback und EX-BMW fahrer fallen mir z.Zt.

die lauten Scheibenwischer besonders in End und Startstellung auf. Kann das jemand bestätigen. Bei BMW waren die Wischer geräuschlos bei Audi klingen sie als ob ich sie bei Aldi gekauft hät ist das bei euch auch so ?

Ähnliche Themen
26 Antworten
Themenstarteram 19. November 2005 um 1:59

ich hab auch noch jungfräuliche Wischer und scheiben mal abwarten aber könnte schon dran liegen das irgendwas auf den scheiben ist

Hab meinen A3 jetzt schon 13 Monate und das Rappeln hat sich bislang nicht verabschiedet :(

am 21. November 2005 um 10:41

So..heute ist mir das erste mal dieses komische Geräusch aufgefallen. Und zwar genau dann, wenn sich der Scheibenwischer auf den ´Rückweg` macht!

Hab mein Auto nun 5 Wochen. Scheiben wurden nicht behandelt. Wischerblätter schon mehrmals gereinigt (lediglich mit einem feuchten Tuch).

Problem tritt meiner Meinung nach erst ab einer gewissen Temperatur um den Nullpunkt auf! Werde es mal weiter beobachten und evtl. beanstanden!

mittlerweile scheint es sich gebessert zu haben. den lärm wie am anfang machen die wischer nun auf keinen fall mehr. es gibt noch ein geringes geräusch wenn das wischblatt die richtung wechselt.

@ die Wischergeplagten A3ler (germanempire, crsp, masterkill, bergwerk):

Hat sich bei euch mittlerweile eine Besserung beim Schreibenwischerkrachen ergeben? Selbst jetzt bei den kalten Außentemperaturen rappeln die Dinger bei mir unverändert vor sich hin.

 

Gruß

AR78

meine sind mittlerweile sehr ruhig geworden bis fast geräuschlos. man hört sie nur noch ein ganz klein wenig wenn sie bei sehr geringen fahrgeräuschen und radio aus einschaltet, aber ich denke mal das ist normal.

Hallo,

Ich habe ein kleines Problem bei meinem kleinen Dicken festgestellt.

Vorab, ich habe gesucht und gegoogelt, aber gar nix gefunden :(

Also nun zum Problem.

Wenn ich jetzt einige Tage meinen Scheibenwischer nicht benutzt habe und ihn dann einschalte, gibt es ein einen dumpfen Schlag und es sieht aus, als ob die Wischer unten kurz festhängen.

Ist schwer zu beschreiben, wie es sich anhört, kein knacken oder so, sondern nen sehr dumpfer Schlag.

Dies passiert nur wenn die Wischer das erste mal nach oben fahren, dannach ist alles in Ordung.

Weiß jemand was das sein kann?

Sollte ich mal die Umleckpunkte des Wischergestänges schmieren?

Ich habe einen Licht-/Regensensor.

Gruß

*push*

Ist so eig nicht normal... meine Wischer sind ganz leise, außer wenn sie im trockenen mal wider die Kante umlegen,ist das Geräusch auch bei nässe da?

Zitat:

Original geschrieben von kawandy85

Ist so eig nicht normal... meine Wischer sind ganz leise, außer wenn sie im trockenen mal wider die Kante umlegen,ist das Geräusch auch bei nässe da?

Hi,

Erst mal danke für die Antwort.

Also, es kommt ja nur wenn ich die Wischer nen paar Tage nicht an hatte!

Ist mir letzte Woche Donnerstag das erste man passiert/aufgefallen, davor war alles normal.

An dem Tag war's so, es hatte schon ein/zwei Wochen nicht geregnet als ihr fuhr, und plötzlich richtiger Platzregen, dann erstmal auf Regensensor gestellt, und dann wischt er ja immer einmal, egal ob nass oder trocken! Und in dem Moment wo der Wischer an geht, ein Schlag/Krachen, erstmal erschrocken, weils auch relativ laut war.

Heute wieder, Auto stand nen paar Tage, viel Pollen usw. auf der Scheibe, wollte loswischen (am Hebel gezogen) und dann wieder selbes. Nach dem "Anfangsschlag" alles total normal.

Auch eine Stunde später nochmal getestet (alles trocken) da wieder nix.

Vielleicht papen ja die Wischer irgendwie an der Scheibe fest.

Ich werde es beobachten...

Gruß

Zitat:

Original geschrieben von Audi_S3_8P

Vielleicht papen ja die Wischer irgendwie an der Scheibe fest.

Genau daran wird es liegen ;)

 

Hatte ich bei meinem Sportback auch des öfteren. Wenn ich mehrere Tage oder gar Wochen nicht gewischt hatte, dann hingen die Wischer an der trockenen Scheibe einfach etwas fest.

 

Kannst auch mal einfach vor dem Losfahren die Wischerblätter versuchen leicht von der Scheibe abzuheben. Dann werden sie wahrscheinlich auch etwas "festkleben". ;)

 

Zitat:

Original geschrieben von mk1290

Zitat:

Original geschrieben von Audi_S3_8P

Vielleicht papen ja die Wischer irgendwie an der Scheibe fest.

Genau daran wird es liegen ;)

Hatte ich bei meinem Sportback auch des öfteren. Wenn ich mehrere Tage oder gar Wochen nicht gewischt hatte, dann hingen die Wischer an der trockenen Scheibe einfach etwas fest.

Kannst auch mal einfach vor dem Losfahren die Wischerblätter versuchen leicht von der Scheibe abzuheben. Dann werden sie wahrscheinlich auch etwas "festkleben". ;)

Super :)

Also nix schlimmes ((wahrscheinlich)).

Das Gestänge wird es nicht sein, da es sonst nicht nur beim einschalten Probleme gäb, oder?

Gruß

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Sportback laute scheibenwischer