ForumA8 D2
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A8
  6. A8 D2
  7. Spoadisch ruckelt der Motor oder geht aus (Motorruckeln nach Starten, Ausgehen nach im Leerlauf)

Spoadisch ruckelt der Motor oder geht aus (Motorruckeln nach Starten, Ausgehen nach im Leerlauf)

Themenstarteram 23. Oktober 2007 um 11:15

Hallo,

ich habe alle 13 Seiten der Suchergebnisse durchforstet, bin aber nicht wirklich fündig geworden bezüglich zwei aktueller Symptome:

1. Hin und wieder ruckelt mein Motor nach dem Starten (meistens bei kaltem oder noch nicht ganz warmen Motor), d.h., er läuft unrund und nimmt auch Gas nicht immer gut an sondern zieht erst nach einer Gedenksekunde mit höherer Drehzahl

2. Immer wieder mal erlebe ich, daß ich, wenn ich an einer Ampel halte, der Motor einfach ausgeht - vorher leuchtet das Batteriesymbol, so daß ich das Abfangen kann, aber für ein so elegantes Auto muß das ja nicht sein ...

Außerdem habe ich jetzt höhere Verbräuche als in der Vergangenheit (um 14 statt um die 12 l LPG auf 100 km).

Ich dachte, es läge vielleicht am Gasfilter, allerdings traten die Probleme seit dem Filterwechsel jetzt doch schon zweimal wieder auf.

Kann es sein, daß ich Zündkerzen und Luftfilter wechseln muß? Ich bin jetzt 20.000 km auf Gas gefahren und habe keine Ahnung, wann die Zünkerzen gewechselt wurden - laut Serviceheft vom Vorbesitzer hätten die vor 60.000 km gewechselt worden sein müssen.

Ich muß dazusagen, daß ich den Wagen jetzt 48.000 km ohne Zündkerzen- und Luftfilterwechsel betreibe, da nach Aussage der freien Werkstatt, die den Wagen einmal im Jahr checkt und LongLife Service macht, noch kein Wechsel erforderlich sei.

Bei der AU vorletzter Woche war der Wagen unauffällig, der Temperaturgeber wurde vor ca. 30.000 km getauscht, Zahnriemen etc. vor ca. 40.000 km.

Die Probleme mit dem Ruckeln habe ich meiner Erinnerung nach erst seit Einbau der Gasanlage, wobei es keinen Zusammenhang geben muß, da sie auch im Betrieb mit Super auftreten. Der Umrüster hat sicherheitshalber die Umschalttemperatur beim Service ein wenig hochgesetzt, um das Ruckeln zu verringern, sollte es vom Umschalten kommen.

Hat jemand eine Idee, was die Symptome verursachen kann und ob es einen Zusammenhang mit dem erhöhten Verbrauch geben könnte?

Ich war heute morgen bei Audi, um den Fehlerspeicher auslesen zu lassen, aber da sagte man mir, daß der leer sei, wenn keine Warnlampe anzeige ... das spräche für mich dann eher nach einem Fehleranzeiger als nach einem -speicher ...

Oder kann das auch daran liegen, daß der Treibstoff schlecht oder gealtert ist? Ich tanke in der Regel jeden Monat mal 5 l "Startbenzin")?

Danke für Eure Antworten!

Ähnliche Themen
7 Antworten
am 23. Oktober 2007 um 12:29

Hi,

was tankst du??? Welcher Motor??

Ich geh mal vom V8 aus. Dieses ruckeln kann von sterbenden Zündspulen, Zündkerzen oder einer sterbenden Zündendstufe ausgelöst werden.

Sowas steht auch blöderweise meistens nicht im Fehlerspeicher.

Ich würde an deiner Stelle nur Super Plus tanken, Zündkerzen und Luftfilter neu geben und mal das Kerzenbild der alten untersuchen. Wie da der Gasbetrieb reinpfuscht kann ich nicht sagen.

mfg

Themenstarteram 23. Oktober 2007 um 12:44

Danke für die Antwort auf meine Frage, in der ich Informationen zum Auto geben sollte ... ich tanke Super für den 2000er 2.8er TT ohne Quattro zum Starten und fahre fast ausschließlich auf Gas ...

Schau mal nach der Drosselklappe, ob am Stutzen noch alles (!) fest ist oder die Drosselklappe verdreckt ist , evtl reinigen.

Gibt ne Menge in Volvo Foren über Drosselklappenprobleme bei Gas. LMM neben der genannten Falschluft auch möglich.

Und poste wenn du den Fehler gefunden hast.

am 23. Oktober 2007 um 15:44

Hi,

ah den 2.8 hatte ich im A6 4b. Motorkennbuchstabe sollte ACK sein.

Dieses schütteln nachm starten im Leerlauf hatte ich auch. Ausgegangen ist er eigentlich nicht.

Ich habe dann die Drosselklappe gereinigt und die Werte im Stg. neu angelernt. Danach wars fast weg. Hab dann aber gleich noch Zündkerzen und Filter gewechselt. Dann war er wieder absolut ruhig. So wie ein V6 halt sein soll.

Sonst LMM ist sicher auch kein schlechter Tipp.

mfg

Max

Themenstarteram 23. Oktober 2007 um 16:15

Vielleicht hat mein Vater ja Ahnung davon, wo die Drosselklappe sitzt ...

Der Motorkennbuchstabe ist übrigens AQD (142 kW), Getriebe EBX - was da so alles im Serviceheft steht! ;)

Sind leere Felder bei M-Ausstattungsnummer fehlende Ausstattungen? Wenn ja, fehlten mir 11 von 49! ;)

Themenstarteram 1. November 2007 um 0:17

Ich habe den untenstehenden Text schon im anderen Thread (Link unten) gepostet, aber vielleicht findet jemand bei der Forumssuche (immer wieder gerne empfohlen) nur diesen Thread, deswegen also noch einmal:

Ich war gestern bei Audi, hatte aber keine Zeit, sofort zu posten.

Auf meinen Wunsch hin wurden die Zündkerzen gewechselt, wegen Gasumbau NGK 1-polig ohne Platinelektrode, vorher waren 4-polige von Audi/NGK mit Platinelektrode drin. Wann die Zündkerzen gewechselt wurden, war aus der Werkstatthistorie auf die Schnelle nicht zu lesen und der Gasumrüster empfahl, alle 20000 km zu tauschen, allerdings habe ich nun insgesamt 51000 km gefahren, davon 22000 auf Gas.

Die Zündkerzen sahen noch ganz gut aus laut Werkstattmeister (lediglich an den Rändern war die Mitte nicht mehr rund und der Abstand zu den Elektroden leicht vergrößert.

Außerdem wurde der Luftfilter erneuert, welcher in den Kammern grauschwarz war.

Zu dem einmaligen Motoraussetzer konnte Audi nichts sagen, es könne halt mal vorkommen, weil es ein Elektrikproblem gäbe oder etwas mit der Zündung nicht stimme und dann leuchteten die beiden Warnsymbole.

16534 P1050 035: Bank 2-Sonde 1: elektr. Fehler im Stromkreis (sporadisch)

17537 P1129 035: Bank 2, Gemischadaption (mult): System zu fett (sporadisch)

16487 P0103 035: Luftmassenmesser G70: System zu fett (sporadisch)

17743 P1335 035: Motormomentüberwachung-2: Regelgrenze überschritten (sporadisch)

17535 P1127 035: Bank 2, Gemischadaption (mult): Signal zu groß (sporadisch)

Evtl. kommen einige Fehler davon, daß die Gasanlage eingebaut und gewartet wurde oder ich einmal kein Startsuper mehr hatte.

Als ich dann vom Hof wollte, nachdem der Meister den Wagen freigegeben hatte, ruckelte der Wagen bei Standgas bis ich die Bremse betätigt hatte, danach war es wieder okay. Der Fehlerspeicher war leer.

Seitdem ist kein Ruckeln mehr aufgetreten und der Motorlauf noch ruhiger.

Ich bin schon gespannt, ob der Verbrauch jetzt auch niedriger ist ... ich halte euch auf dem Laufenden und drücke mir selbst schon mal die Daumen! ;)

Siehe auch:

http://www.motor-talk.de/.../...-epc-anzeigen-leuchteten-t1612684.html

am 17. Juli 2009 um 12:24

Ich fahre ein Peugeot 406 Coupe 3.0 V6 mit Vialle Gasanlage.

Das der Motor ausgeht, sogar während der Fahrt, ist mir auch schon mehrfach passiert. Zum Glück immer nur bei Stadtfahrten.

Den Grund dafür bleibt mir DUITSMANN in Schenefeld (bei Itzehoe )schuldig.

Bei der letzten Nachbesserung wurden Bosch Platinum Kerzen mit 4er Elektrode verbaut.

Damit lief der Wagen dann 12000km problemlos.

Jetzt hat allerdinge eine der Kerzen ihren Geist aufgegeben.

Es wurden dann Kerzen mit normaler Elektrode verbaut (Lt. Peugeot Ersatzteilliste)

Damit lief er dann 1 Tag und hatte dann schlagartig Zündfehler

auf 5 (!) Zylindern.

Mein Tipp: Versuchen Sie es evtl. mit der Platinum Kerze.

Das könnte helfen.

Liebe Grüße

Tizia

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A8
  6. A8 D2
  7. Spoadisch ruckelt der Motor oder geht aus (Motorruckeln nach Starten, Ausgehen nach im Leerlauf)