ForumT1, T2 & T3
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Transporter
  6. T1, T2 & T3
  7. Schwingungstilger bzw. untere Riemenscheibe eiert!!!!

Schwingungstilger bzw. untere Riemenscheibe eiert!!!!

VW T3
Themenstarteram 27. Mai 2007 um 18:09

Hallöchen zusammen,

hab da ein Problem und zwar habe ich den Zahnriemen gewechselt und danach, als ich den bully angeschmissen habe ist mir aufgefallen das der Schwingungstilger bzw. die untere Riemenscheibe eiert.

Jetzt könnte es ja auch sein das er vor dem Zahnriemenwechsel schon geeiert hat, das weis ich leider nicht.

Ist das normal das im Tilger eines von den 4 Löchern mit

Gewinde ein Ei-förmiges Loch hat??

Habe einen T3 Womo, 1.6 TD (JX).

Hätte jemand denn eine Idee woran das liegen könnte???

Grüße Malte

Ähnliche Themen
17 Antworten

Hi,

hast Du beim Wechsel des Zahnriemens die Zentralschraube auf der Kurbelwelle gegen den Uhrzeigersinn gedreht. Wenn ja, dann alles wieder auseinander und die Schraube und das Zahnrad wechseln. Bis dahin Motor nicht mehr laufen lassen, weil ie Zentralschrabube gelöst wurde und das rad nicht mehr sauber sitzt. Im Ernstfall könnnen sich die Steuerzeiten soweit verstellen, das der Motor zum Totalschaden wird.

gruss

Harro

Themenstarteram 27. Mai 2007 um 22:31

Hallo Harro,

erstmal vielen Dank für die schnelle Hílfe...!

Ich habe den Motor an der Zentralschraube nur ganz wenig gegen den Uhrzeigersinn gedreht, um den OT einzustellen (max. 45 grad) aber dabei hat sich der Motor gedreht und nicht die Z-Schraube, glaube ich!

Meinst Du das sich durch das bisschen die Zentralschraube schon gelöst haben könnte??

Wegen was sollte das ganze dann eiern???

Sonst noch eine Idee???

Danke schon mal im Voraus...

Gruß Malte

Hi,

das reicht schon, 45 Grad gegen den Urhzeiger sind halt lösen. Wenn Du nicht sicher bist, immer erstmal das Schlimmste verdaechtigen.

Es kann auch der Schwingungstilger in der Keilriemenscheibe sein, der defekt ist und das Eiern verursacht.

gruss

Harro

Themenstarteram 27. Mai 2007 um 22:47

Ui das geht aber schnell,

das werd ich morgen mal ausprobieren, da kommt n Bekannter mit dem gleichen Bulli und dann werden wir die Schwingungstilger mal tauschen und schauen was dabei rauskommt.

Wenn ich die Zentralschraube löse, wie ziehe ich die wieder an bzw. wie blockiere ich den Motor das er sich nicht mitdreht??

Warum muss ich das Zahnriemenrad erneuern, reicht es nicht die Z-Schraube zu tauschen??

Vielen Dank nochmal!!

Grüße aus Stuttgart

Hi,

die Zahnriemenschraube ist eine Dehnschraube, die wird immer getauscht und das Rad kann Risse haben, das weiss man vorher nicht und sehen kann man die auch nicht immer.

Zum Anziehen braucht man auf jeden Fall VW 3099, alle an deren Methoden zerstören entweder die KW oder Du machst was anderes kaputt, ohne das Du das Anzugsmoment auf die Schraube bekommst.

Die Schraube kriegt 90 NM und dann 180 Grad weiterdrehen, Ansetzen mit Sicherungskleber. Man braucht ein 2m langes Rohr auf dem Steckschluessel (1 Zoll-Ausfürhung)

gruss

Harro

Themenstarteram 29. Mai 2007 um 8:30

Guten Morgen,

Danke nochmal für die Hilfe...

Hab jetzt gestern den Schwingungstilger ausgetauscht und

festgestellt das es NICHT am Tilger liegt.

Werde mir jetzt erstmal des Spezial Werkzeug besorgen und

dann mal das Zahnriemenrad abmontieren.

Hoffe aber das der Zapfen und die Nut an der Kurbelwelle und am Zahnriemenrad in Ordnung sind.

 

Gruß Malte

Das Ganze klingt für mich verdächtig nach einer sich im Betrieb gelöst habenden KW-Schraube. (Mann, ist das ein Satz! ;)) Bekannt dafür wurde insbesondere der Nachfolgemotor des 1,6-l-TD, der 1,9-l-TD mit dem MKB AAZ.

Falls also die Nut- und Feder-Verbindung des KW-Rades schon etwas abbekommen hat (also die Nut ausgeschlagen ist) hilft evtl. noch das Nacharbeiten des KW-Stumpfes. Dafür gibt es Spezialwerkzeug, das aber auch am besten von einem "Spezialisten" angewendet werden sollte, wenn du das noch nie gemacht hast. D. h. Werkstatt suchen, die das Problem kennt und schon behoben hat.

Zwecks Info schau' doch mal in diesen Beitrag (und Thread) und in diesen Beitrag rein.

Wenn du viel Pech hast, ist eine neue KW fällig. :(

Viel Glück - und schönen Gruß

Hi,

dann ist es das KW-Zahnrad und die Schraube, die sich gelöst hat. Nicht mehr den Motor starten und dann wie beschrieben reparieren (lassen). Mit etwas Glueck ist nur das Rad im Eimer und die Nut und die Stirnfläche und die Nut können mit einern Diamantfeile vorsichtig wieder gerichtet werden. Neues Rad und neue Schraube nach vorschrift anbauen, dabei auf das Gewinde der Schraube und die Auflagefläche des Rades etwas Sicherungskleber, dann löst sich das nie wieder.

Gruss

Harro

Hallo,

also hier tun sich ja Abgründe auf! Meine untere Riemenscheibe eiert auch samt Schwingungstilger (1.6 TD), tut das aber schon immer, und ich hab mir noch nicht mal im Ansatz Gedanken gemacht was das sein könnte!? Und hier bricht eine Flut von Dingen herein. Was ist denn nun wahrscheinlicher?

Danke für die Antworten,

Tob

Zitat:

Original geschrieben von MrT-T3

... Was ist denn nun wahrscheinlicher? ...

Da bringt im Endeffekt nur eins Gewissheit: Die ganze Sache auseinander montieren (also Riemenscheiben, Schwingungsdämpfer und Zahnriemenrad runter von der KW) und jede Verbindung und jedes Bauteil genau unter die Lupe nehmen. Denn eiern darf da eigentlich nichts!

Sollte alles i. O., also kein Spiel in der Nut-und-Feder-Verbindung zwischen KW-Zahnriemenrad und KW vorhanden sein (was ich allerdings nicht glaube), bei der Montage auf jeden Fall eine neue KW-Schraube und Schraubensicherungsmittel (Kleber) verwenden.

Schönen Gruß

Hi,

aufgrund der Erfahrung wahrscheinlicher ist eine ausgeschlagene Nut am Kurbelwellenstumpf und eine leichte Verstelllung der Steuerzeiten. Das geht in der weiteren Folge soweit, das er schwer anspringt, weil der Forderbeginn sich durch das Ausschlagen der Nut in Richtung spät verschiebt. Am Ende ist der Motor so stark verstellt, das er wie ein uebergesprungener Zahnriemen Schaden nimmt.

Gruss

Harro

Hallo,

wann springt er denn schwer an? Wenn er warm ist oder wenn er kalt ist? Bei mir springt er schlechter an wenn er warm ist. Kalt überhaupt kein Problem. Ich dachte der Zahnriemen hat mit der ganzen Sache gar nichts zu tun. Der Schwingungstilger Sitzt doch auf der Welle, die einen der beiden Keilriemen hat?!

Gruß Tob

Zitat:

Original geschrieben von MrT-T3

H... Bei mir springt er schlechter an wenn er warm ist. Kalt überhaupt kein Problem.

Logisch, bei in Richtung "spät" verstelltem Förderbeginn. Kalt wirkt der (handbetätigte) Kaltstartbeschleuniger dem entgegen, der ja den Föderbeginn in Richtung "früh" verstellt.

Zitat:

Original geschrieben von MrT-T3

Ich dachte der Zahnriemen hat mit der ganzen Sache gar nichts zu tun. Der Schwingungstilger Sitzt doch auf der Welle, die einen der beiden Keilriemen hat?! ...

Meiner Erinnerung nach sitzt er auf dem Ende der Kurbelwelle und ist neben der (den) Riemenscheibe(n) auch mit dem Zahnriemenrad verschraubt. Und das ist der Zusammenhang.

Schönen Gruß

Danke für deine Antwort. Ich schau mir das heute noch mal an! Komischerweise springt er auch ohne Kaltstartzug einwandfrei an, wenn er dann aber warm ist eben schlechter ... Ich habe da ich Elektrotechnik studiere leider mehr ahnung von der elektrischen anlage als von dem TD Motor, und ich habe Ihn auch noch nicht komplett zerlegt, ich werde mal ein Foto machen von der Scheibe die eiert! BB,

Tob

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Transporter
  6. T1, T2 & T3
  7. Schwingungstilger bzw. untere Riemenscheibe eiert!!!!