ForumT1, T2 & T3
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Transporter
  6. T1, T2 & T3
  7. Flüssigkeit unter Kupplungspedal

Flüssigkeit unter Kupplungspedal

VW T3 Kombi (253)
Themenstarteram 29. Juli 2011 um 10:38

Hallo, hab mal ne dringende Frage, weiß mir einfach keinen Rat mehr...

Bei meinem T3 hat es seit ca. 2 Wochen massiv unter dem Kupplungspedal getropft, bzw. stand dort ne große Pfütze Bremsflüssigkeit. Also habe ich mir einen neuen Kupplungsgeberzylinder bestellt, diesen eingebaut und gehofft das nun Ruhe ist. War es aber nicht, nach einem Tag tropfte es, zwar sehr viel weniger, aber dennoch wieder vom Kupplungspedal. Am Anfang während der Fahrt, jetzt bin ich gestern 2 Stunden gefahren, da war nix, nach zwei Stunden Standzeit war wieder ne kleine Pfütze. Kann doch nicht sein das der neue Geberzylinder wieder defekt ist? Was kann das denn noch sein? Unter dem Bremspedal ist übrigends keine Flüssigkeit zu finden, der T3 ist ein Diesel Bj. 82.

Vielen dank füre eure Hilfe.

Ähnliche Themen
17 Antworten
am 29. Juli 2011 um 10:42

Mach mal den Cockpitdeckel ab und taste am Ausgleichsbehälter/HBZ entlang obs da auch schon nass ist. Die Flüssigkeit sucht sich ihren eigenen weg nach unten. ergo: Kupplungspedal nass heißt nicht automatisch kupplungszylinder defekt!

Themenstarteram 29. Juli 2011 um 10:47

hab ich auch schon gedacht da war nix, hab auch versucht den hauptbremszylinder abzutasten (ist übrigends einer ohne bremskraftverstärker) konnte aber nix erfühlen, na ist ja auch schwer zugänglich, kanns also net sicher sagen, aber eigentlich kanns ja dann nur noch der sein, oder?

bist du sicher, dass es sich um Bremsflüssigkeit handelt? Irgendwo meine ich gelesen zu haben, dass die Flüssigkeit vom porösen Scheibenwischwasser- Gehäuse kommen könnte und die Flüssigkeit sich vorne in dem Bereich sammeln würde.

VG

Themenstarteram 29. Juli 2011 um 10:51

ich denke schon das es bremsflüssigkeit ist, fühlt sich nicht an wie wasser, aber das kann ich ja noch mal prüfen, das merkwpürdige ist halt auch das es nach dem tausch schon weniger geworden ist, aber nicht weg ist, bzw. nur nach einer standzeit auftritt.

Mahlzeit!Brauch ja nich der Geber sein.Jede Verschraubung,der Behälter selber,die Dichtungen können auch lecken.Auseinander und kucken.

Und auf jeden Fall schön ne dicke Decke unten rein und mit bremsenreiniger abspülen.

Und den Wischwasserbehälter lass ich mal aussen vor,der sitzt unterm Bodenblech.

Dann schon eher ne Leitung zu den Düsen.

Gruß Frank!

Ich denke du solltest erstmal versuchen genau zu bestimmen, wo die Suppe her kommt.Eventuell ist beim Wechsel des Kupplungsgebers etwas nicht richtig dicht geworden? Wie schon erwähnt, kann das Ganze auch von weiter oben kommen.

Themenstarteram 29. Juli 2011 um 11:09

Also ich werd nochmal versuchen genau zu lokalisieren woher es kommt, den Geberzylinder schließ ich da vorerst mal aus, da die unteren Anschlüsse ja niedriger als das Kupplungspedal liegen, außer es würde oben rausdrücken, aber das halte ich auch für unwahrscheinlich, weil er unten trocken ist. also wäre es schon logisch das das ganze von oben kommt, ich werd gleich nochmal nachschauen, vielleicht find ich ja was, vielen dank auf jeden Fall erstmal...

Themenstarteram 29. Juli 2011 um 14:25

So.ich glaube ich hab die stelle jetzt lokalisiert.an der manschette des hautbremszylinders (unten), soweit ich das ertasten konnte, scheint es feucht zu sein. das bedeutet wohl das ich diesen wechseln muss. leider kosten die ohne bremskraftverstärker so um die 200€ zb. bei käfer&co. aber nützt wohl nix. hab ich beim wechseln mit größeren schwierigekeiten zu rechnen? also ich vermute mal schalttafeleinsatz ab, lenkrad ab, bremszylinder wechseln, alles wieder anschließen und dann bremsen und kupplung entlüften. das sollte es gewesen sein, oder?

Themenstarteram 30. Juli 2011 um 9:52

hab jetzt bei ebay einen passenden hauptbremszylinder gebraucht gesehen. der verkäufer sagt vor dem ausbau war er trocken. er lag allerdings schon ein paar jahre. kann der zylinder bzw. die dichtungen da schaden nehmen?

Ich habe auch die 82er Ausführung ohne Bremskraftvertärker. Ich konnte das Teil montieren, so wie Du es beschrieben hast, also ohne das Armaturenbrett auszubauen. Hinterher hat es noch ein paar Tage getropft, weil die Bremsflüssigkeit sich gut und reichlich verteilt hatte. Wurde dann immer weniger und war nach 1er Woche trocken.

Ich würde den gebrauchten Hauptbremszylinder montieren, aber dann erst mal im Stand ausgiebig testen. Muss trocken bleiben. Das würde ich erst mal sicherstellen, bevor ich losfahre.

Es gibt bei der Firma buschef auch einen Überholsatz für ca 10€. Ist kein Hexenwerk, den zu verbauen. Damit könntest Du Deinen defekten HBZ wieder dicht bekommen. Am besten mit jemand aus dem Hydraulikbereich, der das Ding dann anschließend testen kann...für einen 10er in die Kaffeekasse oder so.

Neu sind die Dinger wirklich unverschämt teuer und gebraucht fast nicht zu bekommen.

Und: Immer Respekt bei Brems-Reparaturen!

 

Gruß Jan

am 1. August 2011 um 0:12

n'abend golaner,

ich würd des lassen mit dem gebrauchten, aus dem grund da BF ja hygroskopisch, sprich wasseranziehend ist, und sich bei längerer lagerzeit höchstwahrscheinlich im zylinderinnern eine schöne dicke rostschicht gebildet hat. es sei denn der verkäufer hat den HBZ gleich nach dem ausbau gereinigt und absolut trocken gelegt, wovon man m.M nach fast nicht ausgehen kann.

es gibt im ibäh aber auch HBZs für knapp 40 euro, müsst auch beim buschef sein. ist dann halt kein ATE sondern Brax.

hab ich bei mir jetzt auch nach längerem überlegen eingebaut, seine funktion muss der natürlich genauso erfüllen egal ob hund, katze oder maus draufsteht.

gruß philipp

Aber Vorsicht: der HBZ in der Ausführung MIT Bremskraftverstärker passt nicht. Und die andere Ausführung war zumindest letztes Jahr noch nicht für 40 Euronen zu bekommen....

Gruß Jan

Themenstarteram 1. August 2011 um 21:31

Also erstmal danke für die vielen Ratschläge...ich hab mich jetzt entschieden nen neuen HBZ von Ate zu bestellen. Und stimmt. Für 40 € gab es wirklich keine passsenden. 131€ war der günstigste den ich gefunden habe. Aber es mit einem altem ebay HBZ zu versuchen war mir dann doch zu riskant. Na ich werd mal sehen. Wenn er da ist bau ich ihn mal ein und hoffe das dann nix mehr nass ist.sonst weiß ich dann langsam auch nicht mehr weiter...

am 4. August 2011 um 0:19

hatte des mit ohne bkv dezent überlesen ;) sry

Deine Antwort
Ähnliche Themen