ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. schweres Punto SCHALTPROBLEM: Gänge gehen oft nicht rein...HILFE

schweres Punto SCHALTPROBLEM: Gänge gehen oft nicht rein...HILFE

Themenstarteram 10. Juli 2008 um 0:13

Hallo,

habe mal wieder Probleme mit meinem Punto S, 1,1 55 PS, BJ 1996, KM 161000

Manchmal lassen sich der 1. und 3. Gang nur sehr schwer oder gar nicht mehr einlegen und der Rückwärtsgang kracht auch nur noch mit Gewalt rein. 2. 4. und 5. gang sind nie ein Problem.

Manchmal ist aber auch alles OK und es läuft alles wie bei einem Neuwagen.

Vorhin aber fiel mir etwas auffälliges auf:

Manchmal hat der Schalthebel vom Leerlauf in den ersten und dritten Gang (also nach vorne) nur einen total kurzen Weg und man denkt der Gang wäre noch nicht drin, dabei ist er es und nach hinten in den 2. und 4. Gang hat er einen viel längeren (normalen) Weg.

Wenn diese Situartion auftritt habe ich oft Probleme im Leerlauf, dann ist der Leerlaufbereich so klein, als ob ein Gang drin wäre und dann vibriert auch der Schaltknauf.

Dann gehts auf einmal wieder ein paar Meter gut, 1. und 3. Gang haben wieder einen normalen Schaltweg.

Vorhin habe ich es gerade noch bis in die Garage geschafft, da habe ich erstmal gar keinen Gang mehr rein bekommen, als ob alle Wege blockiert wären oder sogar verschoben oder weg.

Es kommt mir so vor, als ob sich da etwas verschieben würde. Ist alles total seltsam. Manchmal gehts manchmal nicht.

Letzte Woche wurde das Kupplungsseil erneuert, da ging es viele Tage gut. Nun ist das Problem eben so wie beschrieben wieder da.

Kupplung wurde etwas vor über einem Jahr erneuert.

Was könnte das sein? Ein Freund meinte, es könne das Schaltgestänge sein, zu wenig Getriebeöl könnte auch noch dazu kommen.

Ich brauche dringend Eure Hilfe, muss im August zum TÜV. Wer hat Erfahrung oder Ahnung was das sein könnte?

Ähnliche Themen
14 Antworten

Motoraufhängung locker?

Themenstarteram 10. Juli 2008 um 9:37

Motoraufhängung?

Liegen nicht andere Sachen näher?

Themenstarteram 10. Juli 2008 um 14:29

Ich möchte noch hinzufügen, dass die Gänge besser rein gehen wenn der Motor aus ist, aber auch hier geht der erste etwas schwerer rein. Wenn der Motor aber an ist, geht alles wieder so wie im ersten Beitrag beschrieben.

Weiss noch jemand Rat??

Vielleicht hatte das ja schonmal einer genauso oder ähnlich.

am 10. Juli 2008 um 15:39

wenn die Gänge rein gehen wenn der Motor abgeschaltet ist, wurde ich zuerst die Kupplung prüfen.

- Kupplung ist verschlissen, und trennt nicht sauber

- oder Kupplungspedal und Kuplungsnehmer prüfen ob die Kupplung wirklich

trennt, eventuell Nachstellen, wenn Mechanisch, sonst Kuplungsgeber und Nehmer entlüften, in der Werkstatt.

Gruss

Stephan

Themenstarteram 10. Juli 2008 um 17:12

Ja das mit dem Nachstellen der Kupplung ist so eine Sache, das mache ich alle 3 Tage, dann gehts wieder besser, danach ist wieder alles so wie beschrieben. Das ist doch nicht normal, dass ich das alle 3 Tage nachstellen muss.

Ich kann doch nicht auf Verdacht alles neu machen...

...es gibt so viele Möglichkeiten was das alles sein kann, wrklich ausschließen kann auch niemand was...

... wenn ich wenigstens wüsste ob es nur an der Kupplung oder nur am Getriebe liegt oder an beidem oder was weiss ich, ich bin langsam am verzweifeln, ich brauch das Auto doch!

Kann denn niemand daran etwas erkennen?

Ich möchte es wenn möglich irgendwie vermeiden so eine sündhaft teure Werkstatt aufzusuchen und bisher konnte ich hier immer alle Fehler super und vollkommen richtig diagnostizieren lassen.

ich tippe auf die typische krankheit der FIRE motoren: das ausrücklager ist fest und frisst sich langsam in den blattfedern rein. du wirst bald gar nicht mehr kuppeln können.

Themenstarteram 10. Juli 2008 um 21:12

was heisst das? kann man da noch was machen oder wird ein neues Getriebe fällig sein?

man kann eine neue kupplung samt ausrücklager einbauen, das wäre des rätsels lösung. vorausgesetzt, das meine vermutung stimmt, das sollte dir vorher ein fachmann bestätigen.

Hallo,

hatte ein ähnliches Problem bei dem Punto meiner Freundin. Gänge gingen schwer rein, rückwärtsgang ratschte richtig gut.

Neues Kupplungsseil brachte 2 Wochen besserung,

Kupplung immer nachstellen brachte nur am gleichen Tag etwas.

Das Ende vom Lied......

Hab dann nen neues Kupplungskit bestellt und lag damit goldrichtig !!!!

Ich beschreib besser mal nicht wie die alte Kupplung aussah !

Achso.... der Punto ist Bj.96 und zu dem Kupplunswechsel kamen noch 2 neue Querlenker und nen Getriebelager dazu. Die haben das Zerlegen leider nicht überstanden !

Gruss Mick

Themenstarteram 11. Juli 2008 um 11:06

Es ist tatsächlich die Kupplung.

Wurde wohl bei der Erneuerung vor 1 Jahr zu straff eingestellt und ist daher schon jetzt wieder im Eimer.

Werde dann mal einen neuen Kupplungssatz besorgen.

Hoffentlich hat das Getriebe keinen abbekommen.

Danke für die zahlreichen netten Hinweise!!!

Wenn das Geitriebe ansonsten keine Geräusche macht würde ich mir da keine sorgen machen ;)

Themenstarteram 16. Juli 2008 um 23:53

Äähm... sorry ich nochmal.

Also, ich hab eine neue Kupplung besorgt und wir sind auch kurz davor die einzubauen, aber seit ein paar Tagen funktioniert alles wieder, jeder Gang geht rein. Nur ein paar mal tritt das Problem auf, dass die vorderen Gänge blockieren, also 1.3. und 5. Gang.

ABER: Wenn ich dann kurz den Motor aus mache und das Kupplungspedal mit dem Fuß von unten ganz zum Armaturenbrett hochziehe, geht es wieder.

Mache ich den Motor nur aus und mache das mit dem Pedal nicht, gehen die vorderen Gänge auch mit Motor aus nicht rein.

Meint ihr, dass es nach diesen Anzeichen trotzdem immer noch an der Kupplung (Ausrücklager) liegt die sich langsam in die Blattfedern rein frisst?

Der, der die Kupplung letztes Jahr eingebaut hat, meinte, man könne die Kupplung gar nicht zu "straff" einbauen.

Hmmm....

hi

straff einbauen kannste die auch net, aber man kann die falcsh zentrieren und einstellen. des mit dem schalten kann aber auch sein, das wenn du den schaltsack mal wegmachst und nachschaust ob da irgendetwas drin hängt,so war es bei meiner schweater. sie bekahm den rückwärtsgang nur ab und zu rein und dann gar nicht mehr. was stellte sich heraus? ich fand geld unterm schaltsack, das sich zwischen das lenkgestänge geschoben hatte. kann aber auch sein das es evtl.wirklich die kupplung/Ausrücklager ist, was ich zu 85 % denke oder die schaltgabel im getriebe selber.wenn du auto fährst und hast deine hand immer auf dem schaltknauf so nützt sich die schaltgabel ab, weil du sie somit auf die Gänge schiebst und sie konstsnd aneinander reiben.

Gruß oli

Habe auch so ein problem gehen gãnge alle nich rein kann man dies am schaltzüge einstellen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. schweres Punto SCHALTPROBLEM: Gänge gehen oft nicht rein...HILFE