ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Schlüssel ZV geht nicht

Schlüssel ZV geht nicht

Audi A6 C5/4B
Themenstarteram 2. Februar 2015 um 18:32

Hallo Gemeinde ;)

ich habe am samstag aben meinen Großen normal abgeschlossen mit FB.

also ich sonntag morgen wieder aufschliesen wollte ging es nicht per FB.

dachte so baterien leer.

habe dann heute 2 neue gekauft cr1620. eingesetzt ging nicht dann habe ich nach geschaut und einen anlern anleitung gefunden aber es git immer noch nicht dann habe ich auch alle speicher plätze gelöscht und wieder versucht anzu lerrnen geht nicht weis nicht mehr weiter kann einer von euch helfen ??

vieln dank

Ähnliche Themen
46 Antworten

geht der andere Schlüssel?

Themenstarteram 2. Februar 2015 um 18:44

Zitat:

@birscherl schrieb am 2. Februar 2015 um 18:42:20 Uhr:

geht der andere Schlüssel?

also habe so gesehn nur 1 nen mit zv das andere ist nur der roling der vor besitzer hat denn überfahren und hat nur denn roling also das metal stück über gelassen

Zweiten schlussel , service Schlüssel ins zündschloss Zündung auf ein. Den anderen Schlüssel in die tür ,Tür Schliessen und mit dem Schlüssel in der Tür Abschliessen. Dann den öffnenknopf gedrückt halten und Schlüssel mit gedrückten Knopf auf offenen drehen. Dann Knopf loslassen und noch mal auf offenen drehen. Danach Schlüssel ziehen und Knopf drücken. Nur so ging der bei mir neu an lernen.

Themenstarteram 3. Februar 2015 um 15:43

So War heute beim freundlichen. Die haben versucht die fb. Neu anzulernen aber habe es nicht hin bekommen der Meister meinte das nach vcds die Fernbedienung erkannt sind und auch Signal senden und das Steuer gerät das liest nur dann gibt es nicht weiter. Er meine das wehre defect. Also bin ich dann nach hause gefahren. Das wir noch einen Audi haben habe ich das Steuer gerät aus dem ausgebaut und bei mir eingebaut genau das selbe geht nicht. Dann habe ich meins bei denn anderen eingebaut und es ging also muss das mit meinen Auto was zu tun haben. Aber was ... wo sitzt der Empfänger? Oder was kann es noch sein ???

Zitat:

@-gericom- schrieb am 3. Februar 2015 um 15:43:09 Uhr:

[...] wo sitzt der Empfänger?[...]

Genau in dem Steuergerät, was Du aus- und eingebaut hast (ZV/Komfortsteuergerät unterm Fahrerteppich). Auf dem Foto müßte in Bildmitte die Antenne zu sehen sein.

Wurde die ZV-Sicherung mal kontrolliert?

P1010868
Themenstarteram 4. Februar 2015 um 8:29

danke haben aber beide Steuer geräte eingebot beide gingen in meinen auto nicht aber im anderen gingen sie top ,... hmmm

moin, also ich hab unlänst auch gedacht, was denn da los ? Drückte öffnen an der FB , nichts , 3-4 mal widerholt , nichts. Dann mit dem Schlüssel übers Schloß aufgeschlossen , liess sich ganz normal starten. Beim darauffolgenden Öffnungsvorgang , wieder mit der FB ging wieder alles anstandslos . Das ganze ist jetzt ca 10 Tage her, seither wieder alles normal . Gruss Burner

Themenstarteram 4. Februar 2015 um 9:21

also habe das schon seit paar tagen fast alles ausprobiert aber geht nicht ,... hmm weis langsam nicht mehr weiter ,...

Fragewiederholung: Hast Du oder hat die Werkstatt mal die Sicherung für die ZV kontrolliert? So, wie Du es beschrieben hast, kann der Fehler eigentlich nur noch in den Leitungen zwischen StG und den Türschlössern oder der Stromversorgung für die Stellmotoren liegen. Ich gucke mal, ob ich den Stromlaufplan finde...

Zitat:

@burner1957 schrieb am 4. Februar 2015 um 08:48:52 Uhr:

moin, also ich hab unlänst auch gedacht, was denn da los ? Drückte öffnen an der FB , nichts , 3-4 mal widerholt , nichts. [...]

Manchmal steht das Auto an ungünstigen Stellen mit störenden Funkquellen, da kann der Empfänger das richtige Signal nicht erkennen. Ich hatte mal eine Arbeitsstelle unmittelbar am Berliner Fernsehturm, tagtäglich zum Feierabend mußte ich mit gedrückter FB armkreisend mehrmals um das Auto herumlaufen, bis es endlich Klack machte.

Themenstarteram 4. Februar 2015 um 14:36

also sicherungen sind heile,.. mann kann auch die FB. Anlernen dann geht die tür beim ersten mal auch auf aber dann geht nicht mehr zu und nicht mehr auf.

habe heute mal die tür kontakte alle nach gesehn. sind alle ok auser hinten beifahrer seite da reagirt es nicht wenn die tür offen ist das das licht angeht. dachte zuerst ok das schloss ist defect. habe ein anderes eingebaut was geht aber das selbe keinen reaktion also licht geht nicht an und im display wird auch nix angezeigt. tür kabel nach geschaut auch alles ok.

die zv geht immer noch nicht weis nicht warum.

also noch mal das Steuergerät ist heile eeil im anderen auto es geht ohne probleme. ,........ schwer schwer schwer ich weis nicht mehr wo ich suchen soll

Themenstarteram 4. Februar 2015 um 16:11

so heute mal wieder bishen gefummelt. habe bemertk wenn ich am steuergerät denn roten stecker ab mache dann geht meine zv mit bedinung wider. mach ich ihn wieder drauf dann nicht mehr ,... wo geht der stecker hin? also mein dach und scheiben gehen dann nicht mehr,... aber wo kann der fehler jetzt dran liegen einer nen tipp oder so ???

lauf dir mal 2 "e" vielleicht geht dann auch die Bedienung wieder. : D

Hast du keinen Stromlaufplan?

Themenstarteram 4. Februar 2015 um 19:57

hallo will wissen wo das 2 te rote kabel hin geht da muss ja was defect sein weil wenn ich es abklemme geht dann die fb. wieder aber mein schiberdach und fensterheber nicht und wenn ich es wieder anklemme dann geht meinen fb nicht mehr

2015-02-04-15-57-20
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Schlüssel ZV geht nicht