ForumMk4
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Mondeo
  6. Mk4
  7. Scheinwerfer flackern Mondeo Facelift 2011

Scheinwerfer flackern Mondeo Facelift 2011

Ford Mondeo Mk4 (BA7)
Themenstarteram 3. Februar 2014 um 11:23

Hallo zusammen,

da ich neu hier bin und bis jetzt keine passende Antwort oder Lösung gefunden habe, wende ich mich an euch, auch wenn das Thema schon mal angesprochen wurde.

ich habe den Wagen 2012 als Jahreswagen bei FORD KÖGLER in Friedberg gekauft (was schon der erste Fehler war). Nach kurzer Zeit fiel mir auf, daß die Scheinwerfer immer öfter am flackern sind. Dies macht sich dann bemerkbar, wenn ich bei eingelegtem Gang mit dem Gaspedal Spiele oder den Fuß vom Gas nehme. Die Scheinwerfer werden dann immer Hell/Dunkel was ab und an aussieht als würde ich Lichthupe geben. Der Händler wollte bei der ersten Mängelrüge nichts festgestellt haben, doch das Problem besteht nach wie vor. Ford reagiert gleich Null und auch der Händler ließ feigerweise alles nur noch vom Anwalt regeln und stellt sich tot. Es ist schon sehr nervend wenn man bei Dunkelheit immer dieses Flackern sieht und man kommt sich echt dämlich vor, weil ich davon ausgehe das Vorrausfahrende oder entgegenkommende denken "was will der denn?".

Könnt Ihr mir hier BITTE weiterhelfen oder habt gar eine Lösung des Problems!?

Für eure Antworten wäre ich sehr Dankbar.

(Mondeo Turnier / 1.6 / ca. 35000km / Batterie habe ich mal geschaut 52AH- 500ma)

Ähnliche Themen
16 Antworten

Nun ja, nach meinem laienhaften Verständnis ist das doch eine Gewährleistungssache des Verkäufers, sofern er den Gewährleistungsanspruch nicht ausgeschlossen hat (was glaube ich bei einem privaten Käufer nicht möglich ist). Insofern war dein Schritt zum Verkäufer der richtige. Wenn der sich jetzt "anstellt" bzw. das Thema über den Anwalt regeln möchte, lass dich davon nicht entmutigen. Was sagt denn der RA des Händlers? Du kannst ja mal beim Händler anfragen, ob Du den Fehler gutachterlich feststellen lassen sollst und ob er diese Kostennote dann zusätzlich zu seinem Reparaturaufwand tragen möchte...

Ich persönlich habe positive Erfahrungen mit dem Service von Ford in Köln gemacht - hast Du dort angerufen oder nur hingeschrieben? Ggf. nochmals anrufen, vielleicht ist dann ein netterer/kompetenterer/engagierterer MA am Telefon. Zwar wird bei der Reparatur sicher auf den Verkäufer verwiesen werden, aber sicher sind auch die dran interessiert, wie die Ford-Vertretungen vor Ort agieren - ob die sich mit dem Händler mal in deinem Sinne in Verbindung setzen, vermag ich nicht zu beurteilen.

Besteht noch FORD-Garantie? Vermutlich nicht, denn sonst würde der Händler sich nicht weigern, zu reparieren/zu tauschen?

Hast Du ne Rechtsschutzversicherung? Dies würde weitere Schritte (Einschaltung eines RA) zumindest finanziell abfedern, sofern Du dich drauf einlassen willst - wäre für mich aber nur die letzte Option.

Zum Fehler selber: Ich kann den beschriebenen Fehler bei meinem FL-Mondeo nicht feststellen, habe auch keine Idee, woran es liegen könnte, da ich hierzu technisch zu wenig Ahnung habe. Wenn Du jedoch sagst, dass die Helligkeit mit Gasgeben variiert, könnte es was mit der Spannung zu tun haben, die an den Scheinwerfern anliegt (LiMa???)

Viel Erfolg, halt uns auf dem Laufenden!

4gewinnt

am 3. Februar 2014 um 14:54

Hat Kögler nicht sogar eine eigene 5 Jahresgarantie?

Würde auch versuchen mit einem Anwalt dagegenzuhalten.

Wenn du noch die Ford Garantie hast, dann vielleicht bei einem anderen Ford Händler versuchen.

Meine mal was von einer zu kleinen Lima gelesen zu haben, aber dann hätten es wohl so gut wie alle..., da passierte es sogar beim Betätigen der Fensterheber.

Lass mal die Batterie prüfen oder gleich tauschen. Dieses Flackern hatte ich bei meinem MK3, da war die Batterie platt.

Witzigerweise ist das Auto trotzdem immer problemlos angesprungen.

 

Blöderweise kann eine Batterie nur ein paar Monate aber auch einige Jahre halten.

Kann auch sein das Sie beim Händler tiefentladen wurde was sich extrem negativ auf die Lebenddauer auswirkt.

Ich würde auch auf die Batterie tippen.

Wie sieht es mit den Spannungsschwankungen aus, wenn Du möglichst viele Verbraucher (Scheiben- und Sitzheizungen) einschaltest?

Wenn es dann nicht auftritt, spricht es m.M.n. für eine defekte Batterie.

Außerdem kann man mal im Convers-Service-Menü die Systemspannung während der Fahrt beobachten.

Die Ladespannung sollte zwischen 14.5-14.8V liegen, wobei auch zu berücksichtigen ist, dass die da angezeigte Spannung etwas geringer als direkt an der Batterie ist (muß man vorher mal mit einem Meßgerät prüfen).

Themenstarteram 3. Februar 2014 um 20:23

Die 5 Jahresgarantie habe ich aber nicht abgeschlossen und der Ärger und was mir da noch so alles passiert ist habe ich mal an den HR gesendet. Ich suche es raus und stelle es gerne hier mal ein.

Dein Problem dürfte tatsächlich mit einer schwächelnden Batterie zusammenhängen. Das (auf gut Neudeutsch) sogenannte smart-charge-system (schlaues Ladesystem) des Bordnetzes verringert bei größerer Leistungsanforderung des Motors automatisch die Ladestromstärke der Batterie, damit mehr Leistung zum Antrieb zur Verfügung steht. Ebenso wird dabei die Leistung des Klimakompressors zurückgenommen. Geht man aufs Gas, verringert sich der Ladestrom, geht man vom Gas runter, wird er wieder stärker. Ein noch guter Akku puffert die dabei entstehenden Spannungsschwankungen auf etwa 1 Volt Differenz, was in der Helligkeitsschwankung kaum zu sehen ist. Ist der Akku aber bereits angezählt, so sinkt in der Zeit, in der der Ladestrom zurückgeht, die Spannung zu sehr ab und es kommt zum "Disco-Effekt". Bei mir ist der Effekt nur sehr schwach zu sehen, und auch nur nach einem Kaltstart nach längerer Standzeit. Gemessen habe ich eine Differenz von ca. 0,5 Volt mit nagelneuem Akku. Ist der Akku wieder topfit geladen, erkennt man keine Schwankungen mehr.

Gruß

electroman

Themenstarteram 4. Februar 2014 um 18:28

Vielen Dank schon einmal für die Zahlreiche Unterstützung. Ich werde nun am WE eine neue Batterie einbauen und dann mal sehen was passiert.

Sollte ich nicht anstatt der 52AH Batterie gleich eine stärkere einbauen?

DANKE EUCH ALLEN ! ! !

Ich werde die Varta Silver Dynamic F18 nehmen (85Ah, 800A).

Bei BJ nach 03/2010 muss nach Batteriewechsel der Batteriesensor neu initialisiert werden (nacheinander 5 x Nebelschlussleuchte + 3 x Warnblinker drücken).

Zitat:

Original geschrieben von El Pocho

 

Meine mal was von einer zu kleinen Lima gelesen zu haben, aber dann hätten es wohl so gut wie alle..., da passierte es sogar beim Betätigen der Fensterheber.

Richtig...

Bei meinem Mondeo habe/hatte ich das gleiche Phänomen. Selbst auf der Autobahn bei "Vollgas";) flackern die Scheinwerfer. Und das seit ich das Auto habe. Ich war damit auch in versch. Werkstätten hier in der Umgebung, und keiner konnte irgendeinen Mangel feststellen, bis ich durch Zufall mal was von einer zu kleinen LiMa gelesen oder gehört habe. Man kann die aber auch nicht einfach gegen eine stärkere tauschen, weil da zuviel drumrum dranhängt, was mit getauscht werden müßte. Also entweder tauschst du deinen Mondeo oder lebst damit.

Ich habe zum Bsp. andere Lampen verbaut, nämlich 100W-Abblendlicht, und es kommt mir vor, als ob damit eine Besserung zu sehen ist. Probier es einfach...

100W Abblendlicht?

Ist das zugelassen?

Jan

Klares Nein, wenn Er Pech hat fackeln Ihm die Dinger auch noch irgendwann die Kiste ab. Denn das Plastik der Scheinwerfer ist nicht auf diese Wärmeentwicklung ausgelegt.

Themenstarteram 8. Februar 2014 um 21:48

Hallo zusammen,

ich habe eine neue Batterie bestellt und werde diese kommende Woche einbauen, der Tipp u.a. mit dem zusätzlichen einschalten der Frontheizung hat nichts gebracht. Ich melde mich nach dem testen wieder!!!

Hallo,

ich hatte beim Focus das Problem nachdem Tausch der Lima.Die neue war dann mit zu hohen Spannungsschwankungen. Da haben dann auch die Scheinwerfer geflackert

Themenstarteram 10. Februar 2014 um 13:58

Zündung ein oder aus???

Zitat:

Original geschrieben von gobang

Ich werde die Varta Silver Dynamic F18 nehmen (85Ah, 800A).

Bei BJ nach 03/2010 muss nach Batteriewechsel der Batteriesensor neu initialisiert werden (nacheinander 5 x Nebelschlussleuchte + 3 x Warnblinker drücken).

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Mondeo
  6. Mk4
  7. Scheinwerfer flackern Mondeo Facelift 2011