ForumW204
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. S2ü4 C230 Start Problem BATTERIE LEER

S2ü4 C230 Start Problem BATTERIE LEER

Mercedes C-Klasse W204
Themenstarteram 17. Dezember 2017 um 18:04

Hallo zusamme! Ich fahre den S204 C230 Bj.2007

Ständig is die Batterie leer. Hat jemand das gleiche Problem

gehabt und kann was davon berichten.

DANKE im vorraus!

Ähnliche Themen
41 Antworten
Themenstarteram 17. Dezember 2017 um 18:14

Bauche dringend Hilfe!

Fahr zu Bosch oder ATU. Da wird dir geholfen.

Ansnsten warten bis ein User mit Ahnung Zeit hat.

Themenstarteram 17. Dezember 2017 um 18:54

Ok fahre morgen zu ATU

DANKE

Sofern es noch die erste Batterie aus 2007 sein sollte, würde ich auf einen Defekt der Batterie tippen.

 

Möglich ist auch ein Problem mit der Lichtmaschine welche nicht die benötigte Ladespannung (um die 14Volt) liefert oder reiner Kurzstreckenbetrieb.

Oder ein Kriechstrom der die Batterie leerzieht oder oder oder...

Wird noch die erste sein.

Themenstarteram 17. Dezember 2017 um 22:59

Zitat:

@Dennys80 schrieb am 17. Dezember 2017 um 19:19:18 Uhr:

Sofern es noch die erste Batterie aus 2007 sein sollte, würde ich auf einen Defekt der Batterie tippen.

Möglich ist auch ein Problem mit der Lichtmaschine welche nicht die benötigte Ladespannung (um die 14Volt) liefert oder reiner Kurzstreckenbetrieb.

Es ist die dritte in 5 Jahren. Die Spannung schwankt manchmal zwischen 12.5 V und 15.15V aber nicht immer

Themenstarteram 17. Dezember 2017 um 23:12

Was bedeuten die unteren Werten?

Themenstarteram 17. Dezember 2017 um 23:50

Zitat:

@C180sport09 schrieb am 17. Dezember 2017 um 23:12:35 Uhr:

Was bedeuten die unteren Werten?

Themenstarteram 17. Dezember 2017 um 23:56

Jetzt hat sich hochgeladen

20171216-140937

oben : Spannung

unten : Strom

Stiller Verbraucher Batterie wir leer gesaugt.

Batterie wird durch defekte Lichtmaschine (Generator) nicht richtig aufgeladen.

Zuviel Kurzstrecke - zu viele Verbraucher an (Sitzheizung, Heckscheibenheizung u.s.w.) Batterie zwischendurch nachladen.

Batterie defekt.

Ah, da gab es noch was im Motorraum. Eine Art Relais, das ab einer bestimmten Spannung alle Geräte, welche im Standby verbleiben, abschaltet. Wenn das nicht mehr trennt, lutscht die Batterie über eine Nacht oder zwei leer.

Zitat:

@C180sport09 schrieb am 17. Dezember 2017 um 22:59:46 Uhr:

Zitat:

@Dennys80 schrieb am 17. Dezember 2017 um 19:19:18 Uhr:

Sofern es noch die erste Batterie aus 2007 sein sollte, würde ich auf einen Defekt der Batterie tippen.

Möglich ist auch ein Problem mit der Lichtmaschine welche nicht die benötigte Ladespannung (um die 14Volt) liefert oder reiner Kurzstreckenbetrieb.

Es ist die dritte in 5 Jahren. Die Spannung schwankt manchmal zwischen 12.5 V und 15.15V aber nicht immer

also wenn einem das nicht zu denken gibt... :rolleyes:

Ich hab im C280 4M im Frühsommer die Batterie erneuert, vorsorglich, die alte hatte zwar noch ordentlich Spannung, war aber von 8/2007, so alt wie das Auto. Ich dachte, nach 10 Jahren könnte vielleicht ein plötzlicher batterietod auftreten und den wollte ich nicht im urlaub haben. Aber 3 in 5 jahren, da sollte mal nach kriechstrom oder defekter Lima gefahndet werdne.

Themenstarteram 18. Dezember 2017 um 23:43

Die 4-te is schon drin war schon bei 48%

Also meine Vermutung is Lima oder Spannungsregler oder Anlaser!?

Entweder wird die Batterie nicht geladen oder is irgendwo ein heftiger strom Fresser.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. S2ü4 C230 Start Problem BATTERIE LEER