ForumW204
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. S204 220CDI :-(

S204 220CDI :-(

Mercedes C-Klasse S204, Mercedes C-Klasse W204
Themenstarteram 5. Febuar 2014 um 9:59

Hallo,

ich habe mich im November für das T Modell S204 bj 2008 entschieden. Von November bis jetzt habe ich schon ganze 3800€ in das Auto gesteckt, leider immer noch keine Abhilfe.

- Hochdruckpumpe erneuert

- Differential erneuert

Leider findet keiner den Fehler an dem Motor, morgens habe ich immer ein schlechten Kaltstart als wenn er für 5sec auf 2 Zylinder läuft. Danach fängt er in der Drehzahl an zu schwanken und schüttelt sich leicht. Meine MB Niederlassung hat die Injectoren geprüft, diese funktionieren laut Tester bestens. Leider hat nun die Werkstatt aufgegeben und findet einfach den Fehler nicht. Ich persönlich bin mit dem Ergebnis nicht zufrieden und möchte es so nicht akzeptieren. Da hier schon viele Fälle in der Suchfu aufgetreten sind und auch viele Varianten vorhanden sind, vielleicht hat noch jemand ein Tipp. Kann es sein das trotz richtiger Werte die Injectoren einen defekt habe? Seit einer Woche bemerke ich auch bei Fahrten im Ort ein leichten Abgasgeruch im Innenraum.

Finde es schade, so ein schönes Auto aber läuft momentan wie ein Sack Nüsse!

Ähnliche Themen
21 Antworten

Falls du schon so viel Investiert hast schreib mal eine Bewerbung an die Autodoktoren :D

Hallo!

Ich verstehe das ganze gar nicht. Wenn du das Auto erst im November 2013 beim Händler gekauft hast, steht der Händler doch voll in der Gewährleistung (Umkehr der Beweispflicht), sodass du überhaupt keine Kosten zu tragen hast.

VG

Wooky

Themenstarteram 6. Febuar 2014 um 8:29

Zitat:

Original geschrieben von mangafa2

Falls du schon so viel Investiert hast schreib mal eine Bewerbung an die Autodoktoren :D

Ob Du es glaubst oder nicht, dieses habe ich vor 2 Wochen gemacht :)

Themenstarteram 6. Febuar 2014 um 8:32

Zitat:

Original geschrieben von wooky_1

Hallo!

Ich verstehe das ganze gar nicht. Wenn du das Auto erst im November 2013 beim Händler gekauft hast, steht der Händler doch voll in der Gewährleistung (Umkehr der Beweispflicht), sodass du überhaupt keine Kosten zu tragen hast.

VG

Wooky

Deswegen der Rechtsstreit, nur kann ich nicht warten bis der Händler dazu verurteilt wird (die Mühlen des Gesetzes mahlen langsam). Ich muss deswegen vorab in Vorleistung gehen. Händler (renommiertes Autohaus) ist seit November nicht mehr für mich zu sprechen. Der Geschäftsführer hat kein Interesse an einer Einigung.

Was ich mich jetzt Frage:

Wurde denn die Reparatur auf Gewährleistung durchgeführt oder wurde die Gewährleistung komplett ignoriert und lag einfach ein paar Tage später die Rechnung im Briefkasten?

Ich gebe nämlich keine Reparatur in Auftrag, ohne vorab geklärt zu haben, wer letztlich zahlen muss. Wurde denn deinerseits überhaupt ein entsprechender Auftrag erteilt?

Zum eigentlichen Problem:

Wenn er bei jeden Start erst auf 2 Pötten läuft, kann es sich eigtl. nur um ein Problem mit der Kraftstoffversorgung handeln. Alternativ würde ich auf irgendeinen Sensor tippen, der zicken macht.

Zitat:

Original geschrieben von NormanMB

 

Leider findet keiner den Fehler an dem Motor, morgens habe ich immer ein schlechten Kaltstart als wenn er für 5sec auf 2 Zylinder läuft. Danach fängt er in der Drehzahl an zu schwanken und schüttelt sich leicht.

Dies könnten die Glühkerzen sein. Der Boschdienst oä kann diese testen.

Zitat:

Original geschrieben von NormanMB

Zitat:

Original geschrieben von wooky_1

Hallo!

Ich verstehe das ganze gar nicht. Wenn du das Auto erst im November 2013 beim Händler gekauft hast, steht der Händler doch voll in der Gewährleistung (Umkehr der Beweispflicht), sodass du überhaupt keine Kosten zu tragen hast.

VG

Wooky

Deswegen der Rechtsstreit, nur kann ich nicht warten bis der Händler dazu verurteilt wird (die Mühlen des Gesetzes mahlen langsam). Ich muss deswegen vorab in Vorleistung gehen. Händler (renommiertes Autohaus) ist seit November nicht mehr für mich zu sprechen. Der Geschäftsführer hat kein Interesse an einer Einigung.

Die gesetzliche Gewährleistung greift nur, wenn Du in Deiner Eigenschaft als Privatperson das Fahrzeug bei einem Händler (also Unternehmer) gekauft hast. In diesem Falle wäre mir unverständlich, warum Du 3.800 € für Reparaturen ausgibst. Du schreibst aber, Du hast den Wagen "als Firmenwagen" gekauft. Wenn Du damit meinst, daß Du den Wagen als Unternehmer gekauft hast, hast Du keinen Anspruch auf gesetzliche Gewährleistung. Dann sind die 3.800 € Dein Ding (sofern nicht eine "Junge-Sterne-Garantie" greift). Und dann sind Investitionen in Anwalt und Gericht rausgeschmissenes Geld.

Deine Antwort
Ähnliche Themen