ForumW176
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. A-Klasse & Vaneo
  6. W176
  7. Reifendruck-Kontrolle: A180 Bj:11/2012 ein Witz?

Reifendruck-Kontrolle: A180 Bj:11/2012 ein Witz?

Mercedes A-Klasse W176
Themenstarteram 4. August 2015 um 0:47

Hallo zusammen,

heute war ich mal in einer Kurve ein wenig zu schnell mit dem kleinen A180er (Bj 11/2012) unterwegs.:rolleyes:

Er brach mir erst vorne aus und ich rutschte leicht an einen Randstein, hinten hat`s ihn dann auch noch erwischt.:mad:

Da mir alles noch im grünen Bereich erschien(Kein schräges Lenkrad/keine Vibrationen usw..) fuhr ich weiter und es kam auch keinerlei Fehlermeldung im KI.

Als ich dann an der nächsten Tanke anhielt sah ich das ganze Ausmaß des Schadens: Linker Vorderreifen seitlich eingeschlitzt (6cm lang) und Felge total verhaut(ca: 8-10cm lang)aber nicht Platt, linker Hinterreifen seitlich Triangel ca: 3cm voll durch und platt (also ich konnte mit dem Finger voll reinlangen). Kurz getankt und ganz langsam zum nächsten Reifenhändler gefahren! Leider war da schon zu.

Also morgen früh werde ich dann mal anrufen und nachfragen was alles hops gegangen ist,vier neue Reifen hätte ich eh gebraucht! Felge wird wahrscheinlich Rep.

Auf jeden Fall: Die Reifendruck-Überwachung meldete auch bei der ca. 1,5-2 Km langsammen Fahrt mit Warnblinkanlage bis zum Reifenhändler nichts, obwohl hinten links der Reifen (kein Runflat) voll platt war!!! Hattet Ihr auch schon mal einen Reifenschaden? Wie sah es da mit der RDK aus? Würde mich über eine kurze Info sehr freuen,danke.

Beste Antwort im Thema

Zitat:

@MarcoLambert schrieb am 4. August 2015 um 09:40:34 Uhr:

Die Reifendruckkontrolle erkennt den Druckverlust über den Schlupf beider Räder an der angetriebenen Achse , da ich mal davon ausgehe das Du Frontantrieb hast , erkennt er natürlich einen Druckverlust an der Hinterachse nicht ...

Sorry, aber das ist totaler nonsens.

Klick

26 weitere Antworten
Ähnliche Themen
26 Antworten

Die Reifendruckkontrolle erkennt den Druckverlust über den Schlupf beider Räder an der angetriebenen Achse , da ich mal davon ausgehe das Du Frontantrieb hast , erkennt er natürlich einen Druckverlust an der Hinterachse nicht ...

Vor ca. 4 Wochen hatte ich eine Schraube im hinteren, rechten Reifen. Mir ist es während der Fahrt nicht aufgefallen, bis mich die Meldung im KI überraschte. Da ich auch schon mal einen Fehlalarm hatte, dachte ich, es wäre wieder einer. Bei der nächsten Tankstelle geprüft, waren glaube ich noch ca. 1,5 Bar, im Reifen. Nachdem ich den Reifen zu Hause abmontiert hatte, zeigte sich die Schraube...

Also grundsätzlich funktioniert das System bei mir (serienmäßiges System, ohne Luftdruckanzeige, EZ: 08/2013).

Wo die Schwachstellen liegen, werden vielleicht die Experten wie dirk_aw wissen...

Gruß DKV_SC

Kommt ja auch drauf an wie du es justiert hast...

Themenstarteram 4. August 2015 um 14:17

Zitat:

@MARC176 schrieb am 4. August 2015 um 13:17:19 Uhr:

Kommt ja auch drauf an wie du es justiert hast...

Das klingt ja jetzt interessant. Kann man das wirklich selbst justieren?

Ich habe vor etwa einer Woche den Luftdruck (VA=2,5 Bar/ HA=2,2 Bar) genau überprüft und im KI die RDK neu gestartet.

Dann hätte es gehen müssen... hmmm komisch. Vielleicht geht es erst ab einer gewissen Geschwindigkeit? Du bist ja bestimmt langsam gefahren dann?

HAst Fotos?

Hatte mal eine ähnliche Begebenheit mit einem ebenfalls seitlich aufgeschlitzten Reifen (Bordstein). Ca. 50 Meter nach dem es passiert ist, kam schon die Meldung des Reifendruckkontrollsystems. Und ich bin mir zu 95% sicher, dass es noch das passive System war.

am 4. August 2015 um 15:59

Bei Baujahr 11/2012 gab es doch noch gar keine aktive RDK???Oder kannst du im Bordcomputer den genauen Druck der Reifen sehen ?

grüße

am 4. August 2015 um 18:36

Er hat die gleiche Kontrolle wie ich, diejenige, die über die Drehzahl der Räder (oder sowas geht).

Meine hat bisher einmal angegeben, weil ich nach dem Reifenwechseln vergessen habe das System neu zu starten.

Da er aber irgendwie die Drehzahl des Reifens nimmt, vermute ich das er eine gewisse Mindestgeschwindigkeit braucht. Denn ich über im Dorf mit 50km/h, dann eine kurze Überlandstrecke mit 80km/h gefahren, habe diverse Vollbremsungen mit dem Reifen gemacht, Kurven gefahren um zu sehen was er aushält und die Meldung war nicht vorhanden.

Doch kaum auf der Autobahn, kam sie dann auch schon nach ca. 2km fahrt. Und Luft hatte er ja keine Verloren. Einfach der Luftdruck war nicht mehr gleich.

Aber ich frage mich jetzt gerade zwei Sachen. Erstens, wie kann man nicht merken das ein Reifen komplett Platt ist?

Zweitens, wieso fährst du dann damit auch noch herum?

Ich hatte auch mal einen platten Hinterreifen, aber da hat man wirklich nichts gemerkt. Denn die angeblichen Qualitätsreifen haben den Wagen in jeder Kurve rutschen lassen. Das Fahren mit diesen Qualitätsreifen war wie laufen auf rohen Eiern. Als dann ein Reifen platt war, hat man wirklich keinen Unterschied gemerkt.

Nochmals zurück zum Thema. Wie gesagt, das System ist etwas vom schlechtesten was ich je gesehen habe. Wenn beide Vorderreifen gleichzeitig Luft verlieren, merkt dies das System überhaupt nicht. Für mich ist das nur ein von Mercedes zusätzlich verkauftes Tool um den Preis höher ansetzen zu können, das aber in der Realität keinerlei Nutzen hat.

Nur eine aktive Überwachung wo man den Luftdruck auch wirklich sieht, nützt etwas.

Ach nochwas, bin ich der einzige der vorne und hinten mit 2.6 Bar (kalter Zustand) fährt?

Zitat:

@MarcoLambert schrieb am 4. August 2015 um 09:40:34 Uhr:

Die Reifendruckkontrolle erkennt den Druckverlust über den Schlupf beider Räder an der angetriebenen Achse , da ich mal davon ausgehe das Du Frontantrieb hast , erkennt er natürlich einen Druckverlust an der Hinterachse nicht ...

Sorry, aber das ist totaler nonsens.

Klick

am 4. August 2015 um 20:41

Ah, wie ich sagte, die Raddrehzahl :-)

Ach ja, fast vergessen. Einmal hat er bei mir angezeigt ich hätte Luftverlust weil ich mit dem linken Reifen auf der Strassenmarkierung gefahren bin, welche auf der Strasse aufgetragen wurde, also nicht gleich hoch war wie der Strassenbelag :-)

Themenstarteram 4. August 2015 um 20:49

@Benzli: Ich kann doch nicht einfach auf einer 6 spurigen Fahrbahn mittig stehen bleiben.

Ich hatte auch keinerlei Probleme mit Lenkrad schief oder Vibrationen usw.. dachte es ist nur ein leichter Schaden! Bis zur nächster Tankstelle war es nur ca: 1 Km gerade Fahrbahn wo ich dann das ganze Ausmaß sah. :( So etwas ist mir noch nie passiert, aber leider gibt es doch immer ein erstes Mal. ;) Ganz klar war ich da selbst Schuld...

Dann waren es noch mal gut einen 1Km bis zum Händler, alles gerade Fahrbahn und der W176 fuhr sich wie normal. Keinerlei Geräusche und Fehlermeldung usw...

Meine RDK von 11/2012 zeigt keinerlei Druck an! Wurde aber von mir vor ca: 1 Woche erst überprüft und zurückgesetzt.

Heute mal gleich 4 neue Reifen bestellt und Felge wird instandgesetzt.

Da ich keine 4 Wochen warten wollte wird nun diese Felge(fragt mich nicht warum) erst sauber gefeilt und verschmirgelt, danach war die Rede von mit Alufarbe ausbessern. Ich dachte immer da reicht ein Klarlack.

Zum Reifenhändler: Er ist ein sehr bekannter und auch eine Tuningfirma! Also kein normaler Billigreifen-Händler oder so!

Ich Frage mich nur: Ich sah den voll platten linken hinteren Reifen an der Tanke und die Überwachung kam auf dem folgendem gefahrenem Kilometer nicht! Habe leider kein Bild vom defekten Reifen, ich hatte eine sehr miese Laune auf mich. Mein Frauchen flippte voll aus.....:D

am 4. August 2015 um 21:53

Versteh mich nicht falsch, es sollte kein Vorwurf sein. Aber mit einem platten Reifen weiterzufahren, da kannst du von Glück reden das du dir die Felge nicht komplett zerstört hast.

Gibt ja nicht umsonst RunFlats.

Und wenn sie Probleme mit dem Zustand deiner Reifen hat, dann kann ich ihr gerne meine zeigen. Habe gerade vor zwei Wochen neue Vorderreifen Montieren lassen. Die alten waren nur ca. 2 Monate alt :-)

Themenstarteram 5. August 2015 um 19:23

So, heute waren meine neuen Reifen (Good Year) da, Felge wurde repariert und alles schien gut.

Ich bin mir ganz sicher, dass ich nach dem kleinem Rempler auf der Fahrt zum Reifenhändler die Lenkung(Lenkrad) genau noch mittig war. Heute nach Montage der Felgen und Reifen steht das Lenkrad jedoch leicht (1cm) nach links. :confused: Sonst alles wieder i.O. Geradeauslauf ohne und mit Bremsen usw..

Hat da einer evt. Ahnung warum? Hängt die elektrische Lenkung auch mit der Spureinstellung zusammen?

Leider konnte der Händler in der kürze der Zeit und wegen enorm viel Auftragsvolumen noch keine Spurvermessung heute durchführen.

Themenstarteram 6. August 2015 um 17:00

Hallo zusammen,

soweit es noch einen von Euch interessiert. Spurvermessung heute mit Laser: LV & RV verstellt, sowie HR auch?

96.- Euros und nun ein leichtes nach links ziehen des Fahrzeugs bei Geradeauslauf! Lenkrad steht absolut gerade. Ich hab die Schnau.. bald soo voll. ;)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. A-Klasse & Vaneo
  6. W176
  7. Reifendruck-Kontrolle: A180 Bj:11/2012 ein Witz?