ForumA5 8T & 8F
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. Reifen und Felge beschädigt, Werkstätten ratlos

Reifen und Felge beschädigt, Werkstätten ratlos

Audi A5 8T Coupe
Themenstarteram 17. April 2019 um 9:34

Servus liebe A5 Forum User,

ich habe mit meinem Dicken ein mehr oder weniger großes Problem. Genauer genommen, ein Problem, dass bis jetzt keine Werkstatt lösen konnte, bzw. gute Erklärungen parat hatte. Nun will ich euch erstmal versuchen ein möglichst genaues Bild des vorhandenen Problems zu beschreiben.

M. M. n. begann alles, nachdem ich beim Verlassen eines Parkplatzes, mit der vorderen Lippe an einem Bordstein hängen geblieben bin (anbei ein Bild, eines solchen Parkplatzes, zur besseren Verständnis.) https://imgur.com/EXIjnwN - Das Spaltmaß an der vorderen Lippe, seitlich ist nicht mehr ideal (Spalt vielleicht 1-3 mm Platz).

Erst ab diesem Zeitpunkt begann die Tortur. Es war Winter, die 17 Zoll Winterreifen (225/50 glaube ich) waren montiert. Nach geraumer Zeit habe ich eine Art "Rubbeln" beim einschlagen bemerkt. Daraufhin bin ich ausgestiegen um mal nachzuschauen, dann der Schock: https://imgur.com/fyMjqyk

Beide Vorderreifen schienen wie "abgefetzt/gerubbelt". Das Merkwürdige war, dass an jedem Reifen der VA das Profil an der Innen- und Außenseite gleichermaßen abgefetzt worden ist. Daraufhin bin ich direkt in die Werkstatt und der Meister schaute mich recht ratlos an. Er fragte ob die Reifen den richtigen Druck drauf haben, da ich diese in einer Audi Vertragswerkstatt immer einlagern und direkt auch dort raufziehen lassen, ging ich natürlich vom richtigen Druck aus.

Als der Reifendruck kontrolliert wurde, ergab sich, dass alle vier Reifen den richtigen Druck besitzen. Als kleine Sicherheitsmaßnahme, wurde der Druck jeweils ein ganz kleine bisschen erhöht (in etwa um 0,2- 0,3).

Das "Rubbeln" beim Einschlagen, hat sich daraufhin leider nicht beruhig. Um die Reifen als Ursache auszuschließen, hat der Dicke direkt zwei neue Vorderreifen bekommen.

Nach kurzer Fahrt bemerkte ich an den neuen Reifen folgendes:

https://imgur.com/KprFNKj

https://imgur.com/1bQsSCt

https://imgur.com/pgcpdXs

Als nächsten Schritt zu einem Reifen Spezi gefahren und habe eine Achsvermessung durchführen lassen. Alle Einstellungen sein korrekt, ebenfalls der Sturz (oder wie man des schimpft), alles wie es sein sollte (den Ausdruck, werde ich heute Abend, ggf. Morgen hochladen).

Die verschiedenen Werkstätten waren alle mehr als ratlos. Mein Auto macht sich während der Fahrt selber kaputt, toll. Um weiterhin fahren zu können habe ich beim Fahren aufgehört komplett einzuschlagen und bin einfach "größere" Kurven gefahren und siehe da, keine Beschädigungen. Allerdings ist das nur eine Lösung auf Zeit, da es schon ziemlich nervt nicht mehr gänzlich einschlagen zu können.

Dann kam der Sommer, die 19 Zoll Rotorfelgen auf 225/35 standen schon bereit. Aufziehen lassen und direkt am nächsten Tag bereut. Die Felgen hatten vor dem Aufziehen keinerlei ersichtliche Kratzer, nach dem Aufziehen (und Fahrt nach Hause) sahen Reifen und Felgen wie folgt aus:

https://imgur.com/y4htNGI

https://imgur.com/ZDMHVb8

https://imgur.com/c5HDlmr

Bordsteinkratzer? Ja, könnte sein. Allerdings bin ich natürlich super vorsichtig gefahren, da ich noch das Problem im Kopf hatte. Des Weiteren wäre es schon merkwürdig, auf beiden Reifen der VA, an einem Tag die Felgen zu zerkratzen. Momentan bin ich wieder mit dem Autounterwegs und passieren tut nichts, solange ich nicht komplett Einschlage, denn dann kommt das Geräusch zurück.

Kurze Zeit später war ich bei einem Bekannten (arbeitete bei einem der Freundlichen) und hatte ihm, ähnlich wie hier, mein Problem geschildert. Er meinte, dass es wahrscheinlich nichts mit dem Radkasten zu tun hat, da alles aus Plastik ist und dies eben keine Kratzer (wie auf den Bilder) verursachen können sollte. Er war wie alle drei Werkstätten vorher ratlos. Vielleicht hat es etwas mit den Querlenkern zu tun, meinte er doch eher auf Verdacht. Erklären ließ sich das Problem trotzdem nicht genau.

Nun bin ich nicht sicher was ich machen soll, da ich auch ehrlich gesagt keine Unsummen auf Verdacht investieren wollte.

 

So viel zu dem Problem mit meinem Dicken. Vielen Dank, dass du bis hier her gelesen und durchgehalten hast. Vielleicht gibt es hier jemanden unter euch, der ein ähnliches Problem gehabt hat und mir evtl. helfen könnte.

Für alle Tipps und Ratschläge bin ich offen und hoffe auf Hilfe.

Bei Fragen bitte einfach schreiben, ich versuche alles so gut es mir möglich ist, zu beantworten.

Liebe Grüße

Levi

Ähnliche Themen
20 Antworten

Hallo Levi.

Geil, dein Fehler Hört sich ja richtig .... an.

Aber eine Vermutung ist vorhanden.

Sag mir bitte noch wie viel dein dicker gelaufen hat und was du oder deine Vorgänger an dem Fahrwerk verändert haben.

Themenstarteram 17. April 2019 um 10:28

Zitat:

@Ford ST 200 schrieb am 17. April 2019 um 10:14:05 Uhr:

Hallo Levi.

Geil, dein Fehler Hört sich ja richtig .... an.

Aber eine Vermutung ist vorhanden.

Sag mir bitte noch wie viel dein dicker gelaufen hat und was du oder deine Vorgänger an dem Fahrwerk verändert haben.

Moin Ford ST,

erstmal Danke, dass du dir die Zeit genommen hast, meinen Aufsatz zu lesen.

Der Dicke hat momentan ca. 163.000 Km runter. Am Fahrwerk wurde nie etwas verändert.

LG

Hat zwar mit deinem Hauptproblem nichts zutun, aber lass deine Dämpfer kontrollieren! Bei mir hat es das sline schon bei 153tkm ALLE 4 Dämpfer geschrottet....????

Wenn ich mit meiner Vermutung richtig liege, wirst du (evtl) in 3000-8000km "je nach Belastung" mit einem Antriebswellen Schaden in der Werkstatt stehen ???? ich weiß das hört sich nun über an!!!!! Ist aber auch nur eine Vermutung!!!!! Muss also nicht zwingend stimmen.

Lass unbedingt deine TRIPODEN Gelenk/e untersuchen.

Ach ja und für alle, bitte berichten!

Themenstarteram 17. April 2019 um 11:04

Zitat:

@Ford ST 200 schrieb am 17. April 2019 um 10:54:56 Uhr:

Hat zwar mit deinem Hauptproblem nichts zutun, aber lass deine Dämpfer kontrollieren! Bei mir hat es das sline schon bei 153tkm ALLE 4 Dämpfer geschrottet....????

Wenn ich mit meiner Vermutung richtig liege, wirst du (evtl) in 3000-8000km "je nach Belastung" mit einem Antriebswellen Schaden in der Werkstatt stehen ???? ich weiß das hört sich nun über an!!!!! Ist aber auch nur eine Vermutung!!!!! Muss also nicht zwingend stimmen.

Lass unbedingt deine TRIPODEN Gelenk/e untersuchen.

Ach ja und für alle, bitte berichten!

Das hört sich alles andere als gut an. Wie kommst du denn auf diese Vermutung? Ich kann dem leider nicht ganz folgen. Danke für den Tipp mit den Gelenken, sobald ich Zeit habe, werde ich in die nächste Werkstatt fahren und eben diese kontrollieren lassen.

Sobald ich Neuigkeiten habe, werde ich mich wieder melden.

Hätte jetzt auch auf die Dämpfer getippt.

Dämpfer einfach nur so, weil es von der km Leistung passt zu meinen und weiteren Freunden die das gleiche Problem hatten...

Die Gelenke sind meins Wissens (bitte jeden mich zu korrigieren) das einzige was richtig und voll belastet wird bei Volleinschlag.

Wenn man sich die Winterreifen anschaut und dann noch die Laufleistung beachtet, liegt erst mal nichts näher, als defekte (ausgeleierte) Stoßdämpfer.

Da hätten Deine verschiedenen Werkstätten aber auch drauf kommen - und nachsehen - müssen.

Themenstarteram 19. April 2019 um 10:58

Hallo Zusammen und danke für eure Hilfe! Am Dienstag habe ich einen Termin bei meinem Freundlichen. Danach sollte ich hoffentlich schlauer sein. Soweit erstmal allen frohe Ostern.

Themenstarteram 24. April 2019 um 8:53

Gestern war es soweit. Der Termin mit meinem Freundlichen. Ich kenne mich zwar nicht sonderlich gut mit Autos aus, aber die Ein oder Andere Aussage des Mitarbeiters gab mir zu denken.

 

Also seine Aussagen:

 

- Stoßdämpfer sind im grünen Bereich, kein Bedarf zum Wechseln.

 

- Das „abgefetzte“ Profil der Reifen schob er zuerst auf die Reifenmarke. (Da ich aber neue Reifen, von Hankook aufziehen lassen habe und diese ebenfalls gleiche Anzeichen, wie die alten Reifen zeigen, sollte es wohl nicht an der Reifenmarke liegen)

 

Danach versuchte er es auf den Quattro zu schieben.

 

Aussage hierzu:

 

- Der Wagen wiegt ordentlich und die Vorderräder werden von den Hinterrädern geschoben, deshalb das kaputte Profil (Nun meine Frage: Schwachsinn, oder nicht?) Das würde ja bedeuten, dass das bei Quattro normal ist. Aber dann wäre der Antrieb irgendwie nicht ausgereift.

 

Er hat auch ein „rattern“ beim komplett Einschlag bemerkt und auf die Frage wie ich es denn vermeiden könnte, dass die Reifen und Felgen weiterhin kaputt gehen kam die Antwort, bei der ich gefahren bin

 

- „Am besten nicht mehr ganz einschlagen“, sonst wüsste er nichts.

 

Ich kaufe mir ein Auto, und kann dann nur 70% von den eigentlichen 100% Funktionen benutzen? Das ergibt für mich keinen Sinn ...

 

Naja jetzt bin ich genauso schlau wie vorher ...

 

(Ich bitte um Nachsicht bezüglich Rechtsschreibfehler. Mobil auf dem Handy getippt)

 

Viele Grüße

??wie geil....

Sorry!

Ganz ehrlich, such dir eine andere Werkstatt und wenn es eine freie 0815 ist...

Wenn es denn wirklich am Schieben der hinteren Räder liegen sollte, dann hätte ja BMW durch die Bank mit ihren Heckankantrieb dieses Problem und die anderen Quattro-Fahrer würden sich hier vermehrt melden.

Mein Quattro macht das mit den Reifen nicht.

Das berühmte Quattro-Rubbeln beim langsamen rangieren und stark eingeschlagenen Lenkrad hat meiner auch. Das ist bauartbedingt vorhanden, hat bei mir aber die Reifen nicht mehr als normal verschließen. Durch den quattro wollen die Räder vorn und hinten die gleiche Drehzahl machen was aber bei eingeschlagenen Lenkrad nicht möglich ist. Daher dieses rubbeln (ich nenne es mal Minischlupf zwischen Rad und Asphalt).

Und als Straßenparker muss ich jeden Morgen aus den Parktaschen Rangieren und auf Arbeit im Parkhaus ebenso. Soll heißen, dass das rubbeln bei mir öfter vorkommt aber nichts negatives bis jetzt passiert ist.

PS: Hatte jetzt nicht geschaut ob du aus Deutschland kommst, wenn ja: fahre zur Dekra und mache dort mal einen Stoßdämpfertest. Die haben in der Regel eine ordentliche Anlagen für den Test und der kostet auch nur ein kleines Geld. Manchmal sogar als Aktion kostenfrei.

Themenstarteram 24. April 2019 um 9:17

Eben drum, die Aussage klang für mich schon mehr als fragwürdig ..

 

Danke Base für deine Erfahrung. Dann bin ich nicht der einzige dem das Geräusch aufgefallen ist. Aber solange dort nicht kaputt geht, soll es mir egal sein.

Wie gesagt - wenn du im Forum mal nach "quattro" und "rubbeln" oder "stempelt" suchst, dann findest du viele Threads darüber, wo dieses Phänomen diksutiert wird. Als Problem für die Reifen wurde es aber nicht erläutert.

Interessant ist nur in diesem Zusammenhang, dass beim "rubbeln" die Voderräder leichten Schlupf haben, da sie bei eingeschlagenen Lenkrad nicht so schnell drehen können wie die Hinterräder und der Quattro, da komplett mechanisch verbundener Strang von vorn und hinten die Voderräder aber genau dazu zwingt. Der Quattro kann ja nur die Kraft von vorn und hinten mechanisch ohne Zeitverlust (größter Vorteil) verteilen aber nur innerhalb gewisser Grenzen. Nur 100% vorn oder nur 100% hinten geht nicht (nur beim neuen fake-Quattro mit Kupplung ;) - den gibt es im B8 aber noch nicht).

Eventuell spielt hier bei dir noch etwas anders mit rein (irgendein anderer Defekt) und zusammen mit dem Quattro "rubbeln" macht sich dies an den Reifen bemerkbar?

Themenstarteram 26. April 2019 um 11:08

Wahrscheinlich liegt hier ein weiterer Defekt vor, genau wie du vermutest real base. Blöd ist nur die Nadel im Heuhaufen zu suchen. Das Auto kommt bald in die Werkstatt und dann dürfen die Freundlichen so lange suchen, bis der Fehler gefunden und behoben werden konnte. Es sei denn das wäre exorbitant teuer, also wenn es nicht mehr im Verhältnis stünde.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. Reifen und Felge beschädigt, Werkstätten ratlos