ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Recht lautes Geräusch "Schaufeln" vom Motor im untertourigen Bereich

Recht lautes Geräusch "Schaufeln" vom Motor im untertourigen Bereich

Themenstarteram 17. Oktober 2007 um 8:13

Hiho,

mir ist bei meinem A3 170PS TDI aufgefallen, dass wenn ich z.B. im 5. oder 6. Gang untertourig fahre, so bei 1500upm (ca. 50-60km/h) und dann Gas gebe, er 1. (klar) nicht gleich wegzieht, sondern träge ist (normal), aber der Motor hört sich echt schrecklich an.

Es ist vergleichbar mit einer Turbinenschaufel, die irgendwas auskratzt ohne dabei geschmiert zu sein. Bei einem Benziner kennt man das ja auch, wie alles wackelt wenn man untertourig in einem hohen Gang beschleunigt.

Aber ich weiß nicht, ob das normal ist. Ich hatte das Radio mal ausgehabt und dann untertourig im 6. Gang beschleunigt und ich dachte es pfeift draussen sau laut der Wind, so hörte sich das an. Das Geräusch ist nicht sehr lange, aber wie ist das bei euch? Oder liegt das am Turbo?

DANKE und gruß

Beste Antwort im Thema

Hallo "Underkill",

 

das von dir geschilderte Geräusch kommt mir sehr bekannt vor. Auch bei mir tritt dieses um die 1500 U/min auf, jedoch unabhängig vom Gang. 

Ich habe damals den nachfolgenden Thread aufgemacht - allerdings habe ich das Geräusch etwas anders beschrieben. Wobei ich sagen muß, dass deine Beschreibung das Geräusch wesentlich besser trifft, als meine damals.

 

www.motor-talk.de/forum/raunen-waehrend-des-beschleunigens-bei-1400-1600-1-min-125kw-tdi-t1531410.html

 

Vielleicht kennt ja jemand des Rätsels Lösung

 

Gruß Pilz

 

38 weitere Antworten
Ähnliche Themen
38 Antworten

Bin gestern auch mal sehr Untertourig gefahren (Gang 5 und 6) aber ausser das er nicht "so" aus dem Quark kam habe ich nichts aussergewöhnliches feststellen können, also ich würde sagen das es nicht normal ist.

Vor allem sollte es nicht "kratzen"...

 

Gruss

Andy

 

PS: Mensch du hast auch Pech mit deiner "Kiste" .... Hoffe das sich bald das Blatt zum guten Wenden wird!

Hallo "Underkill",

 

das von dir geschilderte Geräusch kommt mir sehr bekannt vor. Auch bei mir tritt dieses um die 1500 U/min auf, jedoch unabhängig vom Gang. 

Ich habe damals den nachfolgenden Thread aufgemacht - allerdings habe ich das Geräusch etwas anders beschrieben. Wobei ich sagen muß, dass deine Beschreibung das Geräusch wesentlich besser trifft, als meine damals.

 

www.motor-talk.de/forum/raunen-waehrend-des-beschleunigens-bei-1400-1600-1-min-125kw-tdi-t1531410.html

 

Vielleicht kennt ja jemand des Rätsels Lösung

 

Gruß Pilz

 

Themenstarteram 17. Oktober 2007 um 9:21

ja dachte evtl dass es normal beim Turbomotor wäre, wohl nicht.

also wird das dem freundlichen auch gleich mal gebeichtet :( Hab langsam das Gefühl irgendwas stimmt mit dem Turbolader nicht.

am 17. Oktober 2007 um 9:56

Hi Underkill,

hatte ich auch diese Geräusch, anfangs weniger aber zunehmend,

bis der neue Lader drin war, jetzt ist es wieder weck !!

Es ist halt nur sehr ärgerlich was man sich von Audi und den Freundlichen alles anhören

muss was "angeblich normal" ist und wieviel Druck man machen muss bis was passiert,

und siehe da, es war nicht normal.

Von der Produktqualität und noch mehr vom Service bin ich sehr enttäuscht bei AUDI.

Aber zurück zu deinem Thread, würde schrittweise Verabschiedung des Laders tippen...

Mick

 

Bei mir wurde der Turbolader auch getauscht (allerdings aus anderen Gründen) und das Geräusch ist immer noch da. Wieviel Kilometer hat dein A3 auf der Uhr, Underkill?

 

Gruß Pilz

 

Themenstarteram 17. Oktober 2007 um 10:43

4400km

Auto kommt eh am Di in die Werkstatt, da ich auch ein zwitschern ab 2500upm bei Vollgas habe, wo ich denke, das ist was am Lader undicht.

Dann werd ich das Problem gleich mit ansprechen, hört sich schon nicht gerade gesund an!

Halte uns auf dem laufenden, Underkill. 

Themenstarteram 17. Oktober 2007 um 12:53

jep werd ich machen, geh jedoch von der Antwort aus, dass es normal sein wird :(

an was könnte es denn liegen?

Warte erstmal ab, was der :) sagt und poste das dann hier. Vielleicht löst sich ja dein Problem. :)

 

Ach ich bin immer Froher das ich mir keinen TFSI oder TDI geholt habe.

Bei meinen Sauger rüttelt nix beim Unterturigen Beschleunigen 50 bei ca.1100U/min 250 bei ca.6000U/min war auch bei meinen alten A3 8L nicht so 230 bei 6800U/min bei 5 Gang.

Themenstarteram 17. Oktober 2007 um 22:58

was mich aber wundert, es ist nur im 5. + 6. Gang, da wo die Übersetzung halt sehr lange ist.

alle anderen Gänge gehen, da ist der Motor einfach nur träge.

kannst du das mal bitte testen Scotty? Danke ;)

Ich werde langsam Paranoid in diesem Forum beim mitlesen - zumindest was den TDI betrifft. Und jeden Morgen, auch bei jetziger Kälte, springt er gut an, der Kühlmittelstand ist in Ordnung (Paranoides nachschauen), Ölverbrauch checken etc. - alles ist in Ordnung.

Oh bitte lieber Gott, lass es so bleiben. Verdammt, ich bin ja aus der Kirche ausgetreten... *Kopfschüttel* :D

Hoffe wirklich, das hier alles in Ordnung bleibt. Bislang keinen Leistungsverlust (auf der Nordschleife war ich sehr zufrieden ;) ). Aber die TDI Thematik hier macht einem echt Sorgen. Nun gut, meiner ist relativ neu (BJ 04/2006), aber trotzdem - siehe 170er - und ja ich hab einen 16V ohne DPF / 140 PS ;) ).

 

Viele Grüße,

r1pp3 *hoff*

EDIT: Natürlich nicht jeden Morgen Kühlmittel + Öl checken, aber zumindest geht er immer gut an und qualmt (zumindest nicht weißlich/bläulich vor sich hin - schwarz schon eher, ohne DPF :P )

Zitat:

Original geschrieben von Underkill

was mich aber wundert, es ist nur im 5. + 6. Gang, da wo die Übersetzung halt sehr lange ist.

 

alle anderen Gänge gehen, da ist der Motor einfach nur träge.

 

kannst du das mal bitte testen Scotty? Danke ;)

 So habe gestern das gleiche Szenario nochmal geteste und heute morgen auf dem Weg zur Arbeit auch.

Also :

Wenn ich im 5 oder im 6 Gang fahre und trete dann das Gaspedal VOLL durch- ( ca. 1200 U/min) was ich bemerke ist das der Motor sich etwas schwer tut [träge wie du sagst](aber genauso war es auch bei meinem alten 1.6er wenn man ihn untertourig gefahren hat)... sobald ich auf die 2000 U/min zu gehe - gehts AB!!!!

Also kein "Schaufeln" rattern oder sonst was zu beobachten..

 

Bei Bedarf kann ich dir auch nen Video machen!

 

Gruss

Andy

Themenstarteram 18. Oktober 2007 um 7:41

Wenn das möglich wäre, wäre das echt lieb von Dir :)

Werde das dem Händler heute sagen. Ist wie gesagt nur im 5. + 6. Gang so. Beim Benziner ist es ja aber eigentlich ähnlich, wenn man den zu untertourig fährt, rüttelt es ja ein wenig, wisst ihr was ich meine?

so ähnlich ist es jetzt bei meinem 2.0TDI auch, nur hört es sich nicht so wirklich gesund an, finde ich jedenfalls :(

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Recht lautes Geräusch "Schaufeln" vom Motor im untertourigen Bereich