ForumA6 4G
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4G
  7. Räderwechsel beim Luftfahrwerk (AAS)

Räderwechsel beim Luftfahrwerk (AAS)

Audi A6 C7/4G
Themenstarteram 11. April 2017 um 6:27

Hallo zusammen,

ich habe am letzten W/E meine Sommerreifen auf meinen A6 Avant (2,0 TFSI/4G) aufgezogen und VOR dem Räderwechsel im MMI das Häkchen beim Menüunterpunkt "Räderwechsel" gesetzt, so dass mein A 6 auf den Wechsel "vorbereitet" wurde. Nachdem ich die Räder gewechselt habe, habe ich aber leider vergessen, im MMI das Häkchen beim Räderwechsel rauszunehmen und bin im "Räderwechsel"- Modus dann ca. 100 m mit einer Geschwindigkeit von ca. 30 km/h zu meiner Garage gefahren. Erst dort habe ich bemerkt, dass ich vergsssen hatte, das Häkchen beim Menüpunkt "Räderwechsel" im MMI rauszunehmen. Daher meine Frage: Hat das irgendwelche negativen Konsequenzen auf das AAS? Habt ihr schon mal das gleiche gehabt. Kann das AAS dadurch Schaden genommen haben?

Würde mich freuen, wenn insbesondere "Leute vom Fach"(also bspw. Kfz-Mechaniker o.ä.) mir hier einen Rat geben könnten, was ggf. zu tun ist oder ob ich hier nochmal Glück gehabt habe?

Vielen Dank für Eure Antworten/Postings im Voraus!!

Armin

Ähnliche Themen
39 Antworten

Nein da passiert absolut nichts, hatte ich auch schon

... der Wagenhebermodus wird im Fahrbetrieb über einer Geschwindigkeit von 15 km/h automatisch ausgeschaltet

Das kann ich wie meine Vorredner definitiv bestätigen - da hast du keinen Schaden angerichtet :-)

Themenstarteram 11. April 2017 um 9:48

Halllo an alle,

vielen Dank für Eure Antworten. Es freut mich, dass ihr mir so schnell und konstruktiv geantwortet habt. Dann bin ich wieder beruhigt, dass meinem Baby da offensichtlich nix passiert ist...

Gruß & Danke !

Armin

Umgekehrt habe ich beim diesjährigen Räderwechsel ebenfalls bemerkt, dass das Häkchen (zumindest auf der Hebebühne) nach Erreichen einer gewissen Höhe auch automatisch gesetzt wird. Habe gleichzeitig das Tieferlegungsmodul eingestellt und daher nach dem Absenken das Häkchen wieder entfernt, Motor an, AAS Tiefe gemessen, andere Felge drauf, wieder hoch gehoben - Schwupps - war das Häkchen wieder gesetzt.

Welche Funktion hat denn der Menüpunkt genau? Verhindert er das "Nachsacken" der Dämpfer beim Aufbocken Eines einzelnen Rades?

Bei mir war im Fehlerspeicher ein Fehler im AAS-Steuerteil zu finden, nachdem die Werkstatt vermutlich im mmi nicht die Radwechselposition bestätigt hat...

Zitat:

@BlueRooster4968 schrieb am 11. April 2017 um 09:48:37 Uhr:

Halllo an alle,

vielen Dank für Eure Antworten. Es freut mich, dass ihr mir so schnell und konstruktiv geantwortet habt. Dann bin ich wieder beruhigt, dass meinem Baby da offensichtlich nix passiert ist...

Gruß & Danke !

Armin

Dann könntest du auch das "Häkchen" bei danke setzen!?;):D Push the button.

Zitat:

@Sportbacke14 schrieb am 11. April 2017 um 21:42:01 Uhr:

Welche Funktion hat denn der Menüpunkt genau? Verhindert er das "Nachsacken" der Dämpfer beim Aufbocken Eines einzelnen Rades?

Bei mir war im Fehlerspeicher ein Fehler im AAS-Steuerteil zu finden, nachdem die Werkstatt vermutlich im mmi nicht die Radwechselposition bestätigt hat...

Eigentlich dafür gedacht, dass bei der Verwendung eines Wagenhebers an einer Radposition das Nachregeln zu unterdrücken. Auf der Hebebühne ist es grundsätzlich nicht erforderlich aber doch ratsam zuvor zu setzen. Ohne Aktivierung kann es sein, dass z.B. die Umgebungskameras eine Zeit brauchen, bis wieder ein Bild gesendet wird, da sie sich kalibrieren müssen.

Grüße,

HoschyH

hallo zusammen eine kurze frage,

kann man die Schrauben von den Originalen Sommerreifen auch für Originale Winterreifen benutzten oder sind das andere

danke im vorraus

bei orig. Felgen sind‘s dieselben

Super danke für die schnelle Antwort

Sogar bei diversen Zubehörfelgen vorgeschrieben. Steht aber dann explizit im Gutachten/ABE.

Hallo,

habe heute meine WR montiert, zuvor Wagenhebermodus im MMI aktiviert. Nach getaner Arbeit bin ich ein paar Km gefahren, damit sich das Fahrwerk normalisieren kann. Das automatische Ausschalten des Wagenhebermodus ab etwa 10-15 Km/h hat funktioniert. Bin dann an eine Tankstelle gefahren um zu sehen, ob der Waven gerade steht. Und siehe da, hinten rechts ist er etwas tiefer als links.

Ist das normal und gibt sich das wieder mit der Zeit? Oder ist da was nicht in Ordnung?

Allerdings kann ich nicht sagen, ob der Unterschied vielleicht schon vor dem Radwechsel vorhanden war. Hab da nie drauf geachtet.

Falls es sich nicht von alleine korrigiert, wie kriege ich das hin?

Abwarten. Oftmals korrigiert sich das von selbst. Auch optische Täuschung ist möglich. Steht VCDS zur Verfügung? Einmal Fehlerspeicher auslesen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4G
  7. Räderwechsel beim Luftfahrwerk (AAS)