ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Punto springt nicht an!!!!

Punto springt nicht an!!!!

Themenstarteram 22. November 2007 um 14:37

Hallo liebe Freunde,

Ich habe einen Punto,baujahr 1996 1,2 Hubraum und 60 Ps.Mein Problem seid 2 jahren ist,dass er wenns Kalt ist nicht anspringt.Muss ihn in der früh immer schieben.Danach läuft er Problemlos.Ist eben nur in der früh wenn ich in die Arbeit muss so gegen 05:00 wo es minus grade hat.Hat jemand von euch das selbe Problem?Was kann das sein?Ich würde mich sehr freuen,wenn ich hier eine Hilfe kriege.Mit freundlichen Grüssen.

Ähnliche Themen
43 Antworten

hi

neue batterie neuer anlasser und schon springt er an.

gruß uno-abarth

Themenstarteram 22. November 2007 um 15:08

Batterie ist neu.Und der Anlasser?Der dreht noch gut.Und ausserdem wenn er schon 2-3 kilometer gefahren ist,springt er immer an.Er braucht nur bisschen wärme.Und er läuft im leerlauf auch nicht rund.Kann das auch ein Grund sein?

vielleicht zu dickes öl drin?

Kerzen?

hallo schau mal deinen temperaturfühler an

 

 

lg kostas

Themenstarteram 23. November 2007 um 22:10

Danke Freunde,

Werde den Temperaturfühler mal vornehmen.Aber vorher wollte ich noch wissen,(bin laie)wo liegt die drosselklappe?soll ich sie mal mit benzin reiniger sauber machen??hat mir ein bekannter am telefon gesagt,der leider sehr weit weg wohnt und nicht weiss wo beim punto die drosselklappe liegt.Danke im voraus.

ps.und wo liegt der Temperaturfühler??

hallo schau mal dort wo die wasserschlauch.must halt ein bische suchen,weil bei deinem motor ich mich nicht genau erinern kann.aber ich gebe dir die ohm daten

 

lg kostas

Themenstarteram 24. November 2007 um 16:07

Hallo,ich find den Temperaturfühler nicht.Ist er irgendwie abgedeckt?Wie wechseltmann den(werkzeug)möchte am montag temp.fühler kaufen und wechseln.Bitte um Hilfe,Danke im voraus.

der sitzt vorne oben in der Drosselklappe. einfach den Luftfilterkasten runter und dann siehst du direkt drauf ;) ist sehr einfach zu wechseln

Themenstarteram 24. November 2007 um 17:59

Danke Invander

hallo mess mal auch die leitung zum tempraturfühler auch und zwar muss auf der leitung

wen du zündung an ist etwa 5V + - 0.1 haben

 

lg kostas

Themenstarteram 24. November 2007 um 19:52

Thanks Kostas,yasu

Themenstarteram 6. Januar 2008 um 16:11

Hallo,habe den Temperaturfühler gewechselt.Der sitzt bei meinem hinten wo die zündkerzen sind,ein blauer stecker.Heute morgen als meine frau wieder in die Arbeit fahren wollte,ist er wieder nicht angesprungen.Das nervt.Wieso springt er nicht an wenn es kälter ist?wenn mann ihn 2 meter anschiebt und die kupplung kommen lässt,und danach mit dem schlüssel probiert springt er immer an.Das ist sehr komisch,oder??Im sommer hatten wir nie ein Problem.weil der Punto eigentlich ein sehr gutes auto ist,will ich ihn nicht verkaufen,weil ich denke,dass es kein grosses Problem sein kann.Bitte um Hilfe.Thanks

Hallo, habe einen 1,2sx bj99 (188a) und ein ähnliches "Problem" gehabt,nur hörte ich, dass mein Anlasser schwach drehte, weil ich letztes jahr eine 43 anstatt 50Ampere Batt. Gekauft habe.(GEIZ IST nicht GEIL) oder ist das egal? Hat wer AHNUNG? Wenn dein Anlasser dreht und er mit schieben anspringt: Laut Reperaturhandbuch= TEMP-FÜHLER(auch Ansaugluft), Kraftstoffpumpen- Relais, alles was mit Benzinzufuhr zu tun hat.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Punto springt nicht an!!!!