ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Punto 188 Startet sehr schlecht. Hilfe!!!

Punto 188 Startet sehr schlecht. Hilfe!!!

Fiat Punto 188
Themenstarteram 30. August 2011 um 9:09

Hallo,

ich komme aus dem E46 Forum aber meine Freundin fährt einen Punto Bj. 2000 1.2 60PS 188 Kilometerstand 65000.

Wenn ich ihn frühs starten will bricht die Batterie zusammen aber dann startet er doch noch gerade so durch

und danach habe ich Benzingeruch im Auto. Habe aber kein ruckeln oder stottern des Motors.

Anlasser und Batterie wurden auch schon getauscht, aber die neue Batterie hielt auch nur 1-2 Tage.

Bitte um eure Hilfe

Gruß Mario

Ähnliche Themen
13 Antworten

überprüf mal den generator auf funktion und leistung

Themenstarteram 30. August 2011 um 10:12

wurde auch schon überprüft - alles OK

Wenn ich auch nur 500m fahre, ihn wieder aus und an mache, springt er sofort an.

die Massen und Massenkontakte mal überprüfen...könnte sein das die nicht mehr in Ordnung sind.

 

italo

Hallo Mario,

es scheint ein 'stummer' Verbraucher in dem Punto vorzuliegen, der nach Abschalten des Motors immer noch Strom zieht und damit die Batterie entlädt. Je nach Batteriekapzität ist die Batterie dann nach wenigen Stunden/Tagen entladen.

Der 'Ruhestrom', der bei abgezogenem Zündschlüssel, Radio, Bordcomputer etc. versorgt sollte sich unter 0,1Ampere bewegen.

Ist's deutlich mehr, z.B. 2 Ampere(A), ist eine 45Ah Batterie bereits nach 12 Stunden mehr als halb entladen (12 h x 2A = 24Ah -> Restkapazität: 20Ah)

Wenn die Batterie neu ist und auch geladen wird, dürfte die Ursache in einem 'stummen' Verbraucher liegen (z.B. nicht ausgeschaltete Innenbeleuchtung, Radio....), oder eins der eingebauten Geräte hat einen Hau, welches kann ich leider nicht beantworten.

LG

Christian

Schau' mal im Handschuhfach oder im Kofferraum nach, ob die Beleuchtung wirklich ausgeschaltet wird!

Meistens ist es ein defekter Schalter, der diese Leuchten (5W) weiter leuchten lässt und diese entladen die Batterie. Überprüfen kannst Du das wie folgt:

Handschufach öffnen und die Leuchte sofort anfassen. Ist sie heiß, dann brennt sie schon länger. Das gleiche gilt für den Kofferraum. - Man kann auch die Leuchten einfach herausziehen und das Kabel abstecken und dann einen Tag lang schauen, ob es besser wird.

Wenn es diese Leuchten nicht sein sollten, so muss die Stromaufnahme bei ausgeschalteter Zündung gemessen werden und dann jeder Stromkreis Stück für Stück über die Sicherungen abgetrennt werden bis der Strom abfällt. - ich würde da mit der Sicherung für das Radio anfangen, weil da am meisten herumgebastelt wird.

Sven

Themenstarteram 30. August 2011 um 13:16

Hallo SvenL,

danke für den Tipp.Werde es gleich mal untersuchen.

Melde mich später noch einmal.

Hallo!

Ich würde auch mal vorschlagen den Strom bei ausgeschalteter Zündung zu messen. Hatte das Problem bei meinen Y (Baugleich Punto) auch mal, nachdem ich ein Siemens-Navi eingebaut hatte. Da Zündungsplus auf Dauerplus beim Punto liegt, hat das Navi die ganze Zeit versucht die GPS Satelliten zu kontaktieren und sehr viel Strom verbraucht (auch wenn ausgeschaltet). Bei meinem vorherigen JVC Radio gings problemlos. Wenn man das ausgeschaltet hat, hats wirklich kein Strom verbraucht...

Gruß,

Karsten

Themenstarteram 30. August 2011 um 13:56

Also, die Leuchten gehen auch aus zumindest die im Kofferraum, hab nämlich kein Licht im Handschuhfach ;)

Bei Fiat wurde auch schon der Ruhestrom gemessen. Dabei kam raus daß das Kombiinstrument zu viel Strom zieht.

OK, neues gebrauchtes rein, es war dann besser aber immernoch nicht ganz Fehlerfrei.

Bis vor ein paar Monaten ging dies auch. Aber jetzt fängt wieder alles von vorn an.

Habe auch seit 2 Wochen ein neues Sony Radio drin. Der Fehler war davor auch schon. Das alte Radio war

auch 5 Jahre schon drinnen, ohne Macken.

Das kann doch nicht immer das Kombiinstrument sein ????

Eins der Symptome eines vergammelten Massekabels. Hängende Relais durch fehlgeleitete Ströme. War eins der vielen Symptome die mein Punto vor Reparatur der Masse hatte (auch schnell Batterie leer nach abstellen).

Ist wie alle anderen Probleme weg seit das Massekabel erneuert wurde.

Themenstarteram 30. August 2011 um 23:51

Zitat:

Original geschrieben von costaricapingu

Eins der Symptome eines vergammelten Massekabels. Hängende Relais durch fehlgeleitete Ströme. War eins der vielen Symptome die mein Punto vor Reparatur der Masse hatte (auch schnell Batterie leer nach abstellen).

Ist wie alle anderen Probleme weg seit das Massekabel erneuert wurde.

Super, danke. das könnte das Problem sein. Werde mich die Tage mal darum kümmern.

Melde mich wenn ich was neues weiß. Betrifft ja mehrere User....

Gruß Mario

Themenstarteram 13. September 2011 um 8:31

Hallo. Jetzt mal eine kurze Zusammenfassung.

Ruhestrom = 0,01 A also daran lags auch nicht

Batterie-Ladestrom = ~13,8 V

Batterie Ruhezustand = ~12,5 V

Batterie beim starten = teilweise nur 8,2 V dadurch ist er immer schlecht bzw. garnicht angesprungen

Habe jetzt eine stärkere Batterie drinnen und seit ca. 2 Wochen funktioniert es wieder.

Anscheinend war eine Zelle ausgefallen.

Danke nochmals für eure Hilfe.

Gruß Mario

Wenn eine Zelle ausfällt (Kurzschluss), dann hat die Batterie schlagartig 2V weniger.

Was bei Dir passiert sein wird, ist dass die Zellen auf dem Anodenschlamm standen und dadurch der Innenwiderstand der Batterie ansteigt. Im Leerlauf ist Spannung da und bei der Ladung auch, aber beim Anlassen wo ein hoher Strom benötigt wird, bricht die Spannung dann zusammen.

Gruß!

Sven

Hallo neolyte, ich komme aus dem BMW e39 Forum, ich und meine Freundin haben das gleiche Dilemma wie du mit deiner Freundin ;) undzwar meine Freundin hat ebenfalls den Punto 188 1,2 Facelift von 2004 mit 60000 km auf der Uhr. Sie hat jedenfalls das gleich Problem wie deine Freundin das der Punto morgens so schlecht startet, und nach 500 m startet er ganz normal, ich wollte fragen ob das jetzt tatsächlich an der Batterie gelegen hat?

Und noch eine andere frage: wenn man die fahrertür beim Punto öffnet dann fängt da irgend eine Pumpe an zu laufen, was ist das, ist das normal?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Punto 188 Startet sehr schlecht. Hilfe!!!