ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Punto 176: Heckwischer stehengeblieben

Punto 176: Heckwischer stehengeblieben

Themenstarteram 12. August 2006 um 17:49

Moin,moin

Bei meinem Punto ist der Heckwischer plötzlich stehengeblieben.Die Welle vom Motor ist total festgerostet.Habe mir dann einen neuen( gebrauchten ) mit gangbarer Welle besorgt und eingebaut. Funzt trotzdem nicht...??? Strom am Stecker konnte ich nicht feststellen.Sicherung ist o.k. Ist vielleicht der Wischerschalter ( Lenkstochhebel ) der Übeltäter?? Hat jemand ähnliche Erfahrungen? Bin für jeden Tip dankbar.

Gruß

Michael

Ähnliche Themen
28 Antworten
Themenstarteram 12. August 2006 um 17:49

Moin,moin

Bei meinem Punto ist der Heckwischer plötzlich stehengeblieben.Die Welle vom Motor ist total festgerostet.Habe mir dann einen neuen( gebrauchten ) mit gangbarer Welle besorgt und eingebaut. Funzt trotzdem nicht...??? Strom am Stecker konnte ich nicht feststellen.Sicherung ist o.k. Ist vielleicht der Wischerschalter ( Lenkstochhebel ) der Übeltäter?? Hat jemand ähnliche Erfahrungen? Bin für jeden Tip dankbar.

Gruß

Michael

Wenn du denn Motor zu lange damit beschäftigt hast das er die feste Welle drehen soll, hat der sich vielleicht verabschiedet. Meiner ist hinten auch verreckt und ich hab ihn weitermachen lassen bis er verreckt ist.Dann wirds relativ teuer der motor selber kostet ca. 100 €.

Themenstarteram 12. August 2006 um 19:23

Den alten Motor habe ich ja getauscht gegen einen anderen...

Der tut's aber auch nicht !!

Und die Sicherung?

Themenstarteram 12. August 2006 um 19:53

ist o.k. , der vordere Wischer hängt auf der selben Sicherung und funktioniert... Mit der Prüflampe habe ich keine Spannung auf dem Stecker hinten gehabt. Wat nun ??

Themenstarteram 13. August 2006 um 14:25

So denn,nach einer Nacht Bedenkzeit für den "neuen" Motor,hat er sich es überlegt und funktioniert nun problemlos... !!Selbstheilung

Sachen gibt's,...

Hallo,

ich habe jetzt das gleiche Problem.

Der Wischer blieb auf einmal stehen. hab dann den Motor ausgebaut und überbrückt---> er tut´s noch. Hab aber fest gestellt, das hinten am Schalter kein Strom ankommt, also hab ich das Problem am Lenkstock gesucht. Hab es aber nicht geschafft den Schalter am Lenkstock auszubauen, also hab ich wieder alles zusammen gebaut, Auto in die Garage gefahren und auf einmal ging der Wischer wieder. Wußte jetzt natürlich nicht wo das Problem lag, war mir aber zu diesem Zeitpunkt egal.

Jetzt nach 2 Tagen ist das gute Stück wieder stehen geblieben... :-((

Ich denke ich hab irgendwo einen Wackelkontakt, aber wo???

Wie komme ich an den Schalter am Lenkstock dran?

Gibt es noch eine Fehlerquelle?

Danke im Voraus...

Nix Lenkstockhebel.

Beim Punto oder Lancia Y handelt es sich meißtens um nen Kabelbruch von der Kofferraumklappe an die Karosserie. Manchmal auch in der Klappe nahe beim Motor.

Oder er ist halt festgerostet. Da hilft dann öffnen entrosten und WD 40 drauf oder Balistol ist auch nicht schlecht.

Gruß riza

soso, Kabelbruch...

Dann werd ich mich mal auf die Suche machen.

Wie spührt man den die "verletzte" Stelle den am besten auf?

Was soll festgerostet sein, der Motor? Den komplett auseinander nehmen?

Gereinigt hab ich ihn zwar, aber eben nur von außen....

Erst messen!

 

Hallo, hatte auch mal Ärger imt dem Teil.

Bevor du den Wischerantrieb zerlegst, solltest du mal messen. Wenn die Zündung an ist, müssen Masse und Dauerplus am Wischer anliegen. Zusätzlich kommt dann noch der Plus vom Schalter. Dauernd, wenn der Wischer an ist, Impulsweise bei Interwallbetrieb.

An Kabelbruch galube ich eher weniger, denn wenn ich mich nicht täusche, erfolgt die Übertragung vom Auto zu Heckklappe über die Kontaktstifte.

Auch hier kannst du ja mal messen, ohne etwas zerlegen zu müssen.

Wenn du den Motor, eigentlich ja nicht den Motor, sonden den Antrieb, zerlegst findest du eine Kunststoffscheibe mit Metallbelag, die für die Steuerung zur Endstellung verantwortlich ist. Darauf laufen Schleifkontakte. Hier war bei mir ein Daht abgebrochen.

War , so glaube ich, ne ziemliche Fummelei, alles wieder schön zusammen zu bekommen!

Re: Erst messen!

 

Das mit den Kontaktstiften ist schon richtig. Entweder diese mal reinigen aber meist ist genau an dieser Stelle ein Kabel gebrochenoder nicht mehrrichtig am Pin befestigt. Wie mann das misßt? Einfach mal mit einem Voltmeter eine Durchgangsmessung machen. Steche das Kabel kurz vor dem Wischermotor an und dann einmal nach der Verbindung zur Heckklappe. Kommt ein Ton liegt es nicht an dieser Stelle und und du kannst dich anderen Ideen widmen. Aber bei diesem Auto liegt es zu 99% an den Kabeln. War bei 3 Lancia Y so und auch bei einem Punto bei mir! Alles andere ist eher unwahrscheinlich. Den Motor mußt du nur kurz aufscrauben und reinigen. Also sprich nur das Gehäuse ab und die Welle wieder gangbar machen ist ne Sache von 5 Minuten. Ist ein bekanntes Problem, dasß in das Motorgehäuse Wasser eindringt

Gruß riza

Die Spannung ist nicht messbar, wenn die Heckklappe offen ist. Dazu Klappe schließen oder die Kontakte runter drücken.

klingt logisch, danke für den Tipp! :-)

Messen!

 

Bei unserem Punto ist an der Karosserie eine Platte mit 4 starren Kontaktflächen, ganz links ist Minus = Masse, ganz rechts ist der vom Hechscheibenwischerschalter (mein Gott, was für ein Wort!) geschaltete Plus. Daneben, also 2. von rechts ist Dauerplus, wenn die Zündung an ist.

Der zweite Kontakt von links wird wohl für die Kennzeichenbeleuchtung sein?

Auf die Kontaktflächen gesehen, wenn man hinter dem Auto steht!

Die federbelasteten Kontaktstifte sind bei unserem "kleinen Italiener" an der Heckklappe!

Ist die Klappe offen, kann man natürlich keine Spannugen direkt am Motor oder an den Stiften messen!

Auch wenn es nicht logisch klingt, ist es so!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Punto 176: Heckwischer stehengeblieben