ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. fiat punto 176 1.1 springt nicht an

fiat punto 176 1.1 springt nicht an

Fiat Punto 176
Themenstarteram 10. September 2011 um 21:32

brauche hilfe

mein auto springt nicht an motor läuft bloss wenn ich das gas pedal drücke wenn ich los lasse geht er wieder aus.

hatte vorher probleme mit der kühlung konnte dauernt wasser nachfühlen ein tag vorher kamm aus der motorhaube weiser rauch raus . als ich noch weiter nach hause führ fing er unter dem auto an zu klappern wenn ich gas gegeben habe.

hoffe jemand kann mir helfen

Ähnliche Themen
18 Antworten

Da scheint die Zylinderkopfdichtung durchgebrannt zu sein.

Wasser ist eigentlich der Tod für den Motor, wenn's recht kalkhaltig ist:confused:

Welche Probleme mit der Kühlung gab's ?

Wie oft und wieviel Kühlmittel(Wasser) wurde den kürzlich nachgefüllt ?

LG

Christian

Themenstarteram 10. September 2011 um 22:48

ich habe diese woche bestimmt 5 liter destilliertes wasser reingekippt war heute wieder unter min.

motor wurde zu heis lüfter ist nicht angesprungen .

erst äls ich ihn entlüftet häbe ging der lüfter än und ich dächte wär älles wieder schick, . sorry meine tästertur ist geräde käputt gegängen.

Da ist wahrscheinlich nicht nur die ZKD defekt sondern das Kühlsystem hat inzwischen irgendwo noch ein Loch. 5 Liter ist der gesamte Inhalt der Kühlung.

Durchgebrannte ZKD ist beim 1.1 er 55PS eine häufige Fehlerursache. Hoffentlich muß nicht nur die ZKD gewechselt werden.

ZKD-Wechsel kostet ca 400€ (in der freien Werke).

Kannst selbst eine ZKD wechseln ?

LG

Christian

Themenstarteram 10. September 2011 um 23:04

Hab ein Kumpel der kennt sich aus.

Wieso läuft der Motor nur wenn ich aufs Gas drücke.

Weil er so viel Wasser(dampf) im Verbrennungsraum hat, daß das Gemisch nicht zünden kann.

Wahrscheinlich springt der Motor im kalten Zustand eventuell noch gut an. Wenn er mal heiß ist, nicht mehr oder nur schwer. Ausserdem müsste er aus dem Auspuff "dampfen"...

Alles deutet auf eine defekte ZKD hin. Eventuell hast Du noch Wasser im Motoröl dann ist das Fehlerbild komplett...

LG

Christian

Themenstarteram 10. September 2011 um 23:16

Ne schon nachgeschaut kein Öl und auch kein rauch auf dem ausbuff.

Aber danke

Wasser im Motoröl kommt dadurch zustande, daß durch die defekte ZKD Kühlwasser in den Ölkreislauf gedrückt wird.

Rauch wirst Du keinen sehen, weil dann die Kolbenringe oder Ventilschaftdichtungen defekt sind, beim 1.1 ist das eher sehr selten.

Ich meine "Wasserdampf" aus dem Auspuff, den wirst Du bei den momentanen Aussentemperaturen kaum sehen können.

Schau Dir mal den Deckel vom Ölenfüllstutzen an. Wenn sich dort milchiger Schleim gebildet hat, ist Wasser im Motoröl.

LG

Christian

Themenstarteram 10. September 2011 um 23:31

Ok mach ich morgen. brauch man besonderes Werkzeug um die ZKD zu wechseln.

Ist Es so schwer?

Ganz so einfach ist der ZKD-Wechsel nicht, deswegen ja die ca 400€.

Die ZKD selbst kostet ca 30 € inkl. neuer Dehnschrauben.

Es muss der ZK runter und eventuell geplant werden, weil bestimmt verzogen.

Zum Wiedereinbau des ZK braucht man neben den erforderlichen Nüssen/Verlängerungen einen guten Drehmomentschlüssel und v.a. etwas Erfahrung.

Es muss auch eventuell der Zahnriemen + Spannrolle erneuert werden und auch ohne ZR-Erneuerung (alle 60Tkm) muß die Nockenwelle wieder richtig eingestellt werden.

Das ist also schon etwas für erfahrene Schrauber.

Ohne Rep. Anleitung ist das auch für diese Schrauber nicht möglich.

LG

Christian

Themenstarteram 11. September 2011 um 0:03

und das kann auch wirklich bloss die ZKD sein . und nicht an irgentwas anderes liegen zündung, pumpe einspritzanlage usw.

dann werde ich mich morgen mal ein wenig mit der materie befassen.

danke dir

Zitat:

und das kann auch wirklich bloss die ZKD sein . und nicht an irgentwas anderes liegen zündung, pumpe einspritzanlage usw.

Wo soll denn das viele Wasser sein ?

Es ist natülich nicht ausgeschlossen, daß auch noch was an den anderen Teilen defekt ist.

Irgendeinen Grund hat ja die Überhitzung die zum ZKD Schaden geführt hat.

Das kann im einfachsten Fall ein Leck sein was man aber nach kurzer Standzeit an einer entsprechenden Pfütze sehen müsste.

Ein ZKD-Schaden ist m.e. das Wahrscheinlichste...

LG

Christian

Also das man beim 1,1 neue ZDK-Schrauben brauch wäre mir neu.Hatte vor einiger Zeit mal ein ähnlichen fall.Bin ich jede Werkstatt gerannt und hab nach gefragt.Und immer hieß es das es keine Dehnschrauben seien.

Darunter war sogar ne Fiat-Werkstatt dir mir dieses sagte als ich noch in Berlin gewohnt habe.

 

Mfg

Themenstarteram 11. September 2011 um 8:54

aso was brauch ich dann

deine alten wieder rein

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. fiat punto 176 1.1 springt nicht an