ForumE90, E91, E92 & E93
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. Probleme nach Kupplungswechsel

Probleme nach Kupplungswechsel

BMW 3er E90
Themenstarteram 10. Juni 2019 um 20:31

Hallo,

ich habe vor 2 Tagen meine Kupplung etc. gewechselt. Dazu kamen das Zweimassenschwungrad, Ausrücklager, Kupplungsscheibe und Druckplatte.

Nun habe ich folgendes Problem, bei komplett durchgetretenem Kupplungspedal, spürt man Vibrationen bzw. ein gewisses Schleifen. Das Problem war direkt nach dem Wechsel stärker und wird nun immer weniger, aber ich mache mir schon Sorgen, woher es kommen kann. Es tritt komischer Weise nicht immer auf, teilweise ist gar nichts zu spüren.

Liegt es evtl. am Ausrücklager?

Wäre sehr hilfreich wenn ihr mir helfen könnt.

Ähnliche Themen
30 Antworten
Themenstarteram 17. Juni 2019 um 21:35

Vielen Dank für all die Ratschläge und Tipps, habe heute im 2 Gang ein paar mal die Kupplung leicht schleifen lassen und siehe da, das Problem ist fast weg. ??

Themenstarteram 18. Juni 2019 um 15:47

Okay ich glaube ich fahre die Kiste bald in den nächsten See.. es ist schon wieder so stark und auch das schleifen, wenn man das Pedal durchtritt ist wieder da. Ich weiß langsam echt nicht mehr weiter..

Scheibe krumm oder Ausrücklager hat was.

Themenstarteram 23. Juni 2019 um 20:59

Meint ihr es ist dramatisch damit noch ein wenig zu fahren? Mein KFZ Freund ist zur Zeit im Urlaub und ich kann es erst in 2 Wochen reparieren lassen..

Nö, is ja nur ein Komfortproblem.

Themenstarteram 26. Juni 2019 um 22:14

Hallo,

ich bin vorhin aus allen Wolken gefallen... Als die Kupplung eingebaut wurde, wurde auch das Schaltgetriebeöl mitgewechselt. Allerdings wurden statt 1,3liter nur 1 Liter eingefüllt. Ich habe die grausame Vermutung, dass es davon kommt, dass all die Probleme da sind.

Was denkt ihr hab ich zu erwarten?

Bin seit dem wechsel 500km gefahren. Morgen geht er direkt in die Werkstatt, ich mache mir natürlich total die Gedanken und befürchte einen Getriebeschaden :O

Hallo,

kann es sein, dass das Ausrücklager in der falschen Position verbaut wurde? Beim E46 hatte ich schon mal eines in der Hand, das hatte die Anlageflächen an verschiedenen Positionen. Man konnte es quasi um 90 Grad axial verdrehen und hatte dann einen größeren bzw kleineren Abstand zur Ausrückgabel. Wenn es dadurch insgesamt zu viel Weg macht, könnte an Ende vom Pedalweg durchaus was schleifen und vibrieren.

Dass die fehlenden 0,3l Getriebeöl auf 500km einen Schaden anrichten, kann ich nicht recht glauben.

 

Gruß Christoph

Themenstarteram 27. Juni 2019 um 20:58

Hallo,

also vielen Dank für deine Antwort, ich bin eigentlich zu 100% sicher, dass das Ausrucklager richtig eingebaut ist, werde aber die Kupplung wohl nochmal neu einbauen.

Das mit dem Getriebe beruhigt mich schon mal, ich werde Morgen ca. 2,5km zur werkstatt fahren. ich hoffe, dass es keinen Schaden hinterlassen hat. Ich meine 0,3 Liter mögen nicht wenig scheinen, haben aber einen großen einfluss denke ich.

Ich bete einfach, dass ich keinen Getriebeschaden habe..

Themenstarteram 27. Juni 2019 um 21:24

Das Problem ist, dass es einlegen des ganges leicht klickt und es sich etwas schwerer schaltet seit 200km... ist das sehr dramatisch?

Themenstarteram 26. Juli 2019 um 22:46

Also ein kleines Update, das Problem ist immer noch leicht da und mittlerweile habe ich mich damit abgefunden. Kupplung funktioniert einwandfrei, lediglich die Vibrationen stören. Lässt sich wohl nicht ändern.

Themenstarteram 29. Juli 2019 um 22:42

Eine Sache ist in den vergangenen Tagen deutlich stärker geworden, man merkt Vibrationen im Sitz und im Lenkrad die vorher nicht da waren, hat jemand eine Idee, ob das mit dem Zweimassenschwungrad zusammen hängen kann?

Tritt es auch im Leerlauf bei der/den Drehzahl/en auf?

Themenstarteram 30. Juli 2019 um 8:13

Bei der Fahrt sind keinerlei Vibrationen im Sitz etc. Zu spüren, lediglich im Pedal. Im leerlauf tritt das Problem nur auf, wenn ich KEINE Klimaanlage anhabe, vielleicht muss ich die Leerlaufdrehzahl anheben lassen, scheint wohl zu niedrig zu sein..

Welcher Motor ist das genau?

Themenstarteram 30. Juli 2019 um 10:16

N53b30 :) übrigens danke für deine Mühen, ist wirklich toll, Feedback zu bekommen

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. Probleme nach Kupplungswechsel