ForumE90, E91, E92 & E93
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. Probleme nach Kupplungswechsel

Probleme nach Kupplungswechsel

BMW 3er E90
Themenstarteram 10. Juni 2019 um 20:31

Hallo,

ich habe vor 2 Tagen meine Kupplung etc. gewechselt. Dazu kamen das Zweimassenschwungrad, Ausrücklager, Kupplungsscheibe und Druckplatte.

Nun habe ich folgendes Problem, bei komplett durchgetretenem Kupplungspedal, spürt man Vibrationen bzw. ein gewisses Schleifen. Das Problem war direkt nach dem Wechsel stärker und wird nun immer weniger, aber ich mache mir schon Sorgen, woher es kommen kann. Es tritt komischer Weise nicht immer auf, teilweise ist gar nichts zu spüren.

Liegt es evtl. am Ausrücklager?

Wäre sehr hilfreich wenn ihr mir helfen könnt.

Ähnliche Themen
30 Antworten

Vielleicht Kupplungsscheibe falsch herum eingebaut ?

Themenstarteram 10. Juni 2019 um 20:34

Nein, darauf habe ich geachtet, da steht ja Getriebeseite drauf.

Themenstarteram 11. Juni 2019 um 19:00

Ich kann mir einfach nicht zusammenreimen, wieso das Problem nur auf dem letzten 1 cm des Pedals da ist und warum es in 90% gar nicht Auftritt und nur sporadisch da ist..

Bin echt nicht angetan von dem Gedanken, nochmal alles auseinander zu nehmen. Kann es sich vielleicht noch einlaufen? Zu hören ist nichts.

System richtig entlüftet?

Themenstarteram 12. Juni 2019 um 20:24

Das mache ich als nächstes, aber mir ist aufgefallen, dass man ein leichtes schleifgeräusch hört, wenn man die Kupplung bis zum Ende Durchtritt.

Kann es an einem falsch montierten Ausrücklager liegen?

Also das Ausrücklager kann man schon falsch montieren aber wenn du alles so zusammengebaut hast wie du es ausgebaut hast dann sollte es keine Probleme geben

Schau dir das zweite Bild mit der Beschreibung an https://www.newtis.info/.../DnDkgmt

Themenstarteram 12. Juni 2019 um 22:49

Vielen Dank für den tollen Beitrag, der Link ist echt super :)

Problem ist nur, dass ich es exakt so montiert habe und ich mich mittlerweile Frage, ob es vielleicht im Vorhinein schon defekt angekommen ist.(Montagsware?)

Aber am ZMS liegt es nicht denke ich und das einzige was ich mir sonst außer des Ausrücklagers vorstellen könnte, wäre dass die Kupplungsscheibe leicht gebogen ist. Würde dass dann nicht ähnliche Probleme hervorrufen?

Ich denke die Kupplungsscheibe ist verbogen.

 

https://aftermarket.zf.com/.../

Themenstarteram 14. Juni 2019 um 14:58

Also nochmal ein Update, das Problem ist mittlerweile fast weg, nur noch ganz leichtes vereinzeltes Vibrationsgefühl, wenn das Kupplungspedal komplett getreten ist. Allerdings wird nun ein anderes Problem stärker und zwar spürt man nun bei jedem Schaltvorgang, also wenn man die Kupplung über den schleifpunkt kommen lässt, vermehrt Vibrationen. Hängt das zusammen?

Wäre wirklich dankbar, wenn jemand eine Idee hat.

Themenstarteram 16. Juni 2019 um 15:35

Kann keiner mir helfen?

Wie schon geschrieben, wird die verbogen sein.

Die Kupplung schon mal etwas stärker schleifen lassen?

Hast du einen Zentrierdorn benutzt?

Themenstarteram 16. Juni 2019 um 23:05

Ja, zentrierdorn wurde verwendet. Müsste die Kupplung nicht rutschen, wenn Sie verbogen ist?

Denn ein und auskuppeln funktioniert ohne Probleme, nur die Vibrationen machen mich stutzig.

Ich werde morgen Mal zu BMW fahren, damit sich dass ein Meister anschauen kann. Ansonsten werde ich nochmal eine neue Kupplungsscheibe einbauen.

Ich hoffe nur, dass es nicht am ZMS liegt...

Eventuell hilft es wirklich wie rommulaner sagt, die Kupplung etwas "stinken" zu lassen. Beispiel im dritten Gang versuchen anzufahren, aber ohne dass die Kupplung abraucht :D

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. Probleme nach Kupplungswechsel