ForumF30, F31, F34 & F80
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. F30, F31, F34 & F80
  7. Probleme mit Zuendung Motor vs FB

Probleme mit Zuendung Motor vs FB

BMW 3er F34 GT
Themenstarteram 9. Dezember 2013 um 17:31

Hallo Forumleser,

Habt Ihr dies schon erlebt?

Der Schluessel lag im Wagen. Drueckte auf die Start/Stopp Taste und im Armaturenbrett kam die Melding: Fernbediening, nicht erlaubt den Motor zu starten :confused::eek:

Zweitensmal versucht, wieder diese Meldung.

Zum drittenmal Motor ging an/starte.

Viertensmal, wieder ging der Motor an.

Auf den Rueckweg keine Probleme

Vorerst Danke

Hans

 

Ähnliche Themen
18 Antworten

Nein, jeder Start funktionierte bisher ohne Probleme.

Hatte den Schlüssel bei jedem Start immer in der Hosentasche.

Hallo Hans,

war die zweite Fernbedienung eventuell auch im Auto? Hatte vor ein paar Monaten mit meinem F10 Probleme als das der Fall war.

Gruß

Chris

Themenstarteram 9. Dezember 2013 um 17:45

Zitat:

Original geschrieben von Moewenmann

Hallo Hans,

war die zweite Fernbedienung eventuell auch im Auto? Hatte vor ein paar Monaten mit meinem F10 Probleme als das der Fall war.

Gruß

Chris

Nein, den Zweitschluessel/-Fernbedienung hatte ich nicht bei mir.

Akku FB schwach?

Themenstarteram 9. Dezember 2013 um 18:15

Zitat:

Original geschrieben von Nicimaki

Akku FB schwach?

Der Wagen ist von 04-10-2013. Ungefaehr 3300 KM gefahren.

Kann mir das eigentlich nicht vorstellen

Hans

ist kein Akku,ist eine Batterie drin

Serienmäßig ist eine Knopfzelle ( Sony CR 2450) drin :)

ne zu schwache Batterie wird dir an gezeigt

 

Gruß

odi

Fb-f30

So fing es bei meinem auch an, es ging über Monate und ist nur sehr selten aufgetreten.

Die 2 Phase war, Auto verriegelt Spiegel eingeklappt

nächsten morgen waren die Spiegel ausgeklappt

aber das Auto war noch verriegelt, dies mehrmals beim :)

reklamiert, war nichts im Fehlerspeicher abgelegt und hat beim

:) immer alles getan was es sollte.

Die 3 Phase, die Batterie war nach 3 Tagen Standzeit platt,

hatte sogar im BC die gespeicherten Kilometerstände auf null gestellt.

Jetzt war was im Fehlerspeicher, es war das elektronische Zündschloss.

Dies war nicht in dem BMW, sondern im Mercedes, aber in diesem Jahr

passiert, nach ca 30 Monate ab Erstzulassung, habe zum Glück eine 12 Monate

Garantieverlängerung abgeschlossen.

Hätte bei Mercedes etwa 800€ gekostet.

Gruß bubil

Themenstarteram 9. Dezember 2013 um 20:37

Zitat:

Original geschrieben von bubil

So fing es bei meinem auch an, es ging über Monate und ist nur sehr selten aufgetreten.

Die 2 Phase war, Auto verriegelt Spiegel eingeklappt

nächsten morgen waren die Spiegel ausgeklappt

aber das Auto war noch verriegelt, dies mehrmals beim :)

reklamiert, war nichts im Fehlerspeicher abgelegt und hat beim

:) immer alles getan was es sollte.

Die 3 Phase, die Batterie war nach 3 Tagen Standzeit platt,

hatte sogar im BC die gespeicherten Kilometerstände auf null gestellt.

Jetzt war was im Fehlerspeicher, es war das elektronische Zündschloss.

Dies war nicht in dem BMW, sondern im Mercedes, aber in diesem Jahr

passiert, nach ca 30 Monate ab Erstzulassung, habe zum Glück eine 12 Monate

Garantieverlängerung abgeschlossen.

Hätte bei Mercedes etwa 800€ gekostet.

Gruß bubil

Bubil,

Hoffe das dies mir nicht unterlaufen wird.

Ich habe nur 2 Jahre Garantie!

Werde den Werkstattmeister fragen, beim wechseln Sommerreifen, ob in Motormanagement eine Meldung da ist.

Wenn es wieder passiert, dann glaube ich das ich von BMW einen neuen 3er GT bekomme. Kundenbetreuung heisst das.

Gruss,

Hans

Zitat:

Original geschrieben von hansNL1

Hallo Forumleser,

Habt Ihr dies schon erlebt?

Der Schluessel lag im Wagen. Drueckte auf die Start/Stopp Taste und im Armaturenbrett kam die Melding: Fernbediening, nicht erlaubt den Motor zu starten :confused::eek:

Zweitensmal versucht, wieder diese Meldung.

Zum drittenmal Motor ging an/starte.

Viertensmal, wieder ging der Motor an.

Auf den Rueckweg keine Probleme

Vorerst Danke

Hans

Wo genau lag denn der Schlüssel im Wagen? Wenn sich der Schlüssel z.B. im Kofferraum beispielsweise auch noch in einer Jacke oder Tasche befand, dann ist das völlig normal. Dann reicht die Funkverbindung manchmal eben nicht aus. Dann ist dieser Vorfall nichts ungewöhnliches. Das hatte ich auch schon.

Themenstarteram 9. Dezember 2013 um 21:38

Zitat:

Original geschrieben von F30328i

Zitat:

Original geschrieben von hansNL1

Hallo Forumleser,

Habt Ihr dies schon erlebt?

Der Schluessel lag im Wagen. Drueckte auf die Start/Stopp Taste und im Armaturenbrett kam die Melding: Fernbediening, nicht erlaubt den Motor zu starten :confused::eek:

Zweitensmal versucht, wieder diese Meldung.

Zum drittenmal Motor ging an/starte.

Viertensmal, wieder ging der Motor an.

Auf den Rueckweg keine Probleme

Vorerst Danke

Hans

Wo genau lag denn der Schlüssel im Wagen? Wenn sich der Schlüssel z.B. im Kofferraum beispielsweise auch noch in einer Jacke oder Tasche befand, dann ist das völlig normal. Dann reicht die Funkverbindung manchmal eben nicht aus. Dann ist dieser Vorfall nichts ungewöhnliches. Das hatte ich auch schon.

Lag auf Beifahrersitz.

Deshalb fand ich es auch so komisch

Habe in mehreren Fahrzeugen den Komfortzugang gehabt. Immer wenn es Problem mit nicht erkennen gab (sei es beim öffnen oder beim schlüssellosen Start) lag es daran, dass das Handy direkt am Schlüssel dran war - in der Regel wenn beide in der gleichen Tasche waren.

Der Empfangsradius ist sehr klein gewählt, damit auch klargestellt ist, dass der Wagen nur dann gestartet werden kann, wenn der Fahrer an der richtigen Stelle im Auto sitzt.

Wenn ich die Fahrertür offen habe, den Schlüssel in der Hosentasche, und versuche, von aussen die Zündung einzuschalten, also von aussen durchs Lenkrad greife, bekomme ich auch eine Meldung, dass der Schlüssel nicht im Auto sowie dass das Starten nicht möglich ist.

Themenstarteram 10. Dezember 2013 um 16:07

Zitat:

Original geschrieben von Sencer

Habe in mehreren Fahrzeugen den Komfortzugang gehabt. Immer wenn es Problem mit nicht erkennen gab (sei es beim öffnen oder beim schlüssellosen Start) lag es daran, dass das Handy direkt am Schlüssel dran war - in der Regel wenn beide in der gleichen Tasche waren.

Danke, aber kein Handy dabei

Hans

Zitat:

Original geschrieben von UA2

Der Empfangsradius ist sehr klein gewählt, damit auch klargestellt ist, dass der Wagen nur dann gestartet werden kann, wenn der Fahrer an der richtigen Stelle im Auto sitzt.

Wenn ich die Fahrertür offen habe, den Schlüssel in der Hosentasche, und versuche, von aussen die Zündung einzuschalten, also von aussen durchs Lenkrad greife, bekomme ich auch eine Meldung, dass der Schlüssel nicht im Auto sowie dass das Starten nicht möglich ist.

auf dem Beifahrersitz hat meiner auch schon gestreikt - ist nichts außergewöhnliches :p

Gruß

odi

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. F30, F31, F34 & F80
  7. Probleme mit Zuendung Motor vs FB