ForumVectra B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Probleme mit Batterie

Probleme mit Batterie

Themenstarteram 10. Oktober 2008 um 22:11

Hallo

ich habe folgendes Problem und zwar habe ich ne 1 Jahr alte Batterie von ATU drin. Und sobald mein Auto 2 oder 3 Tage steht ist die Batterie so tot das noch nicht mal mehr die ZV geht. Kann denn die Batterie wirklich schon nach 1 Jahr tot sein?? Oder was kann es noch sein???

Beste Antwort im Thema

siehe meinen ersten poste in diesem thread!

(grober wert bei PKW's ~50mA)

68 weitere Antworten
Ähnliche Themen
68 Antworten
am 21. Oktober 2008 um 13:41

Atu kann so was auch prüfen ,dan lass gleich mall prüfen ob die lima o.k ist bei mir war der laderegler kaput und die lima gab nur 13.1v ab und die batterie wurde nie voll .

am 21. Oktober 2008 um 13:43

Jede gute Werkstatt hat sowas, aber die können meist nur den Fehlerstrom messen aber nicht lokalisieren und beheben. Da musst du zum FOH oder Boschdienst, aber die Suche kann ins Geld gehen.

MfG Andre

Themenstarteram 21. Oktober 2008 um 13:45

jut danke für eure Tipps. was wird mir denn so ein Spaß kosten wenn da wirklich irgendwo Strom gezogen wird? Und was messen die denn da dann genau.

Wenn du die LiMa vermutest, kauf dir lieber selbst ein billiges Multimeter und miss nach, bevor du dir von ATU eine neue LiMa, neue Stoßdämpfer, neuen Auspuff und neue Bremsen aufschwätzen lässt.

Multimeter auf DC einstellen, Auto laufen lassen Spannung zwischen den beiden Batteriepolen messen. Sollte zwischen 13,8 und 14,5 liegen.

Themenstarteram 21. Oktober 2008 um 14:16

jut danke werd morgen mal zum kumpel fahren der hat so ein multimeter, dann werden wa mal alles messen und dann nach und nach die Sicherungen rausziehen falls der Ruhestrom zu hoch ist, um zu schauen was da nun zieht. Und wenn ich das weis werd ich zu Bosch oder Opel fahren damit die mir dann da das Kabel neu machen oder was weis ich was die dann machen.

am 21. Oktober 2008 um 14:24

Ja genau mach es so .

MfG Andre

Zitat:

Original geschrieben von daniel1985ffo

jut danke werd morgen mal zum kumpel fahren der hat so ein multimeter, dann werden wa mal alles messen und dann nach und nach die Sicherungen rausziehen falls der Ruhestrom zu hoch ist, um zu schauen was da nun zieht. Und wenn ich das weis werd ich zu Bosch oder Opel fahren damit die mir dann da das Kabel neu machen oder was weis ich was die dann machen.

Wenn du lokalosiert hast über welche Sicherung der Fehlerstrom gezogen wird kannst du (oder dein Kumpel) den Rest auch noch selber machen! Stromlaupläne auf vectra16v.com runterladen und nachschauen wo die Kabel dieser Sicherung langlaufen. Sollte die Sicherung auch in Richtung Heckklappe gehen, dort genau nachschauen!

 

Themenstarteram 21. Oktober 2008 um 15:52

danke für die info naja ob wa das selber hinn bekommen denk ich mal nicht weil wir haben eigentlich kein plan von elektrik und falls wa die sicherung raus bekommen wird ja bestimmt nicht nur ein kabel davon irgendwo lang gehen oder?

Ja, okay wenn das so ist.

Aber suche dir wenigstens eine Werkstatt die mit dir einen Festpreis vereinbart. Ansonsten kann das sehr schnell eine Sache werde die "Open End" geht und wo du dann dumm aussiehst wenn du die Rechnung bekommst. ;)

Zitat:

Original geschrieben von daniel1985ffo

jut danke werd morgen mal zum kumpel fahren der hat so ein multimeter, dann werden wa mal alles messen und dann nach und nach die Sicherungen rausziehen falls der Ruhestrom zu hoch ist, um zu schauen was da nun zieht. Und wenn ich das weis werd ich zu Bosch oder Opel fahren damit die mir dann da das Kabel neu machen oder was weis ich was die dann machen.

...

danke für die info naja ob wa das selber hinn bekommen denk ich mal nicht weil wir haben eigentlich kein plan von elektrik und falls wa die sicherung raus bekommen wird ja bestimmt nicht nur ein kabel davon irgendwo lang gehen oder?

nicht vergessen: spannung wird parallel, strom in reihe gemessen. also zum ruhestrom messen einen pol abklemmen und multimeter zwischen batterie und das abgeklemmte kabel. aber achtung: viele billige multimeter können nur ein paar hundert milliampere oder max. bis ~1A messen. die besseren können mehr oder haben einen zusätzlichen eingang der dann auch mehrere ampere ab kenn. wenn die voll aufgeladene 74Ah batterie nach 48 stunden leer ist, müssten also schon 1,5A fließen.

 

vielleicht kannn jm. sagen, wie hoch der strom im ruhezustand max. sein sollte!?

gruß

andy

siehe meinen ersten poste in diesem thread!

(grober wert bei PKW's ~50mA)

Zitat:

Original geschrieben von christian1985

siehe meinen ersten poste in diesem thread!

(grober wert bei PKW's ~50mA)

jo, thanx. :cool: da hat mich die arbeit mal wieder irgendwie vom forum abgelenkt... :D

gruß

andy

Themenstarteram 22. Oktober 2008 um 10:48

so habe grad gemessen und zwar der ruhestrom liegt in etwa bei 50-60mA aber die Lima macht bei starten des Motors und dann nur laufen lassen grad mal so 13 bis 13,2. Und wenn ich auf 4000 U/min erhöhe kommt sie grad mal auf 13,5. Ist das jetzt normal oder schafft die Lima nicht mehr die Batterie vollständig zu laden und dadurch ist meine 66aH Batterie immer nach 2 Tagen tot??

 

Bitte um Hilfe, weil will wissen was es nun ist das ich ma nun entweder ne neue Lima kaufen kann oder zu Bosch fahren kann.

Wie schon gesagt, 13,8-14,5 sollte sie haben. 13,2 sind zu wenig.

Themenstarteram 22. Oktober 2008 um 11:08

und das heißt? lima komplett im arsch oder der regler oder die kohlebürsten?

Deine Antwort
Ähnliche Themen