ForumPassat B6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B6
  7. Probleme mit Autohold - sporadisches Anker werfen beim Losfahren

Probleme mit Autohold - sporadisches Anker werfen beim Losfahren

VW Passat B6/3C
Themenstarteram 23. Juni 2015 um 23:01

Vorweg, ich fahre meinen Passat mit Autohold jetzt schon seit 2008 und kenne die Funktion und die Eigenheiten des Systems eigentlich ganz gut, so dass ich einen Bedienfehler eigentlich ausschliessen kann.

(So kann es ja bekanntlich beim Rangieren auf geneigten Flächen schon mal dazu kommen, dass Autohold meint der Wagen rollte weg und macht die Bremse zu.)

In der letzten Woche ist es mir jetzt jedoch schon ca. 4 Mal folgendes passiert:

Anhalten an roter Ampel (meist bei leicht ansteigende Strasse) und etwas längere Wartezeit (Rotphase).

Autohold hält den Wagen per hydr. Bremsdruck

Auskuppeln, Gang raus (soweit ich mich erinnere)

Anfahren bei Grün: Kupplung betätigen, Gang rein, Kupplung leicht kommen lassen und Gas geben, da merkt man eigentlich schon, dass Autohold die hydr. Bremse gelöst hat.

Dann jedoch wenn man eigentlich schön anfahren will haut Autohold plötzlich die volle Bremskraft rein - weiss gerade leider nicht ob hydraulisch oder Stellmotoren der EPB (- habe den Verdacht, dass EPB -) und es geht nix mehr Vorwärts. Dadurch ist es jetzt schon zweimal zu annähernd kritischen Situationen gekommen durch die nachfolgenden Fahrzeuge - ausserdem kommt man sich vor wie ein Idiot. :(

Beim nächsten Anfahrversuch geht's dann eigentlich allerdings ist Autohold dann AUS (Kontrolleuchte) ich muss das nochmal weiter beobachten.

Ich konnte das Szenario leider noch nicht "bewusst" nachstellen oder reproduzieren, tritt einfach sporadisch mal auf und nervt tierisch.

Hat jemand eine Idee was dazu führen könnte?

-TK-Schalter Fahrertüre sollte es nicht sein, Innenlicht bleibt aus

-Gurtschloss Fahrerseite "sollte" es nicht sein - zumindest zeigen die Messwertblöcke korrektes Verhalten beim Einstecken und Lösen der Gurtschnalle, auch wenn man mal am Gurtschloss wackelt

-Zündung ist auch an und Motor läuft

-> Das wären ja eigentlich die üblichen Verdächtigen.

Ein Fehlereintrag diesbezüglich liegt nicht vor. Einzig bei der Wegfahrsperre habe ich seit kurzem eine Auffälligkeit im Fehlerspeicher:

Adresse 25: Wegfahrsperre Labeldatei: DRV\3C0-959-433-25.clb

Teilenummer SW: 3C0 959 433 R HW: 3C0 959 433 R

Bauteil: IMMO 042 0383

Revision: 00042000 Seriennummer: XXXXXXXXXXXXX

Betriebsnr.: WSC 131071 1023 2097151

Subsystem 1 - Teilenummer: 3C0 905 861 F

Bauteil: ELV 026 0380

3C0905861F ELV 026 0380

2 Fehlercodes gefunden:

02823 - Verriegelungsbedingungen für ELV nicht erfüllt

000 - - - Sporadisch

Umgebungsbedingungen:

Fehlerstatus: 00100000

Fehlerpriorität: 7

Fehlerhäufigkeit: 1

Verlernzähler: 239

Kilometerstand: 87598 km

Zeitangabe: 0

Datum: 2015.06.03

Zeit: 18:28:13

02827 - Weckanforderung durch ESP

008 - unplausibles Signal - Sporadisch

Umgebungsbedingungen:

Fehlerstatus: 00101000

Fehlerpriorität: 2

Fehlerhäufigkeit: 1

Verlernzähler: 239

Kilometerstand: 87598 km

Zeitangabe: 0

Datum: 2015.06.03

Zeit: 18:28:13

Wobei der Fehler erst heute wieder aufgetreten ist und das weder vom Datum noch der Fehlerhäufigkeit passt.

In den anderen Stg. sind keine Fehler hinterlegt. :(

Ich habe mir dann mal in den Messwertblöcken den Pedalwert vom Kupplungspedal angeschaut. Ist es korrekt dass der Wert bei nicht betätigtem Pedal bei ca. 25 liegt, dann auf dem Pedalweg auf bis zu 230 ansteigt und bei voll betätigtem Pedal bei ca. 66 liegt? Könnte das mal einer an seinem Passat vergleichen?

Ähnliche Themen
27 Antworten

Wenn du die Normale Parkbremse rein machst-geht sie sofort rein oder geht sie auch manchmal nicht rein?

Themenstarteram 23. Juni 2015 um 23:15

Geht immer sofort rein, wenn ich den Taster betätige. Ist auch kein Fehler bzgl. sporadischem Fehler des tasters hinterlegt. Meßwertblöcke zeigen auch keine Auffälligkeit beim Betätigen des EPB-Tasters.

Ich fahre in aller Regel mit Autohold an, so wird die EPB dann beim Abstellen der Zündung eh automatisch angezogen.

So was ähnliches ist mir auch schon passiert, vor allem beim Anfahren an der Ampel an Steigungen bei Regen.

Ich hatte damals den Eindruck, dass AutoHold schlicht zu spät löst. Dass die EPB reingeht, habe ich bei mir nicht bewusst bemerkt. Peinlich jedenfalls, meinen Benziner hatte ich damit schon abgewürgt. Und erst beim schnellen Zündung aus/ein/Neustart ging dann die EPB rein. Die musste dann wieder raus, bevor ich losfahren konnte. berechtigte Aufregung der hinter mir, aber es war wirklich die Technik, die mich am Losfahren hinderte!

Welches Bj. ist Dein Passat? Meiner aus 11/2007 bekam während der Garantiezeit ein update der ABS/ESP Software, seitdem ist das Verhalten subjektiv besser. Grund für den Update war, dass sich meine RDK Warnung (kleine RDK) 2x nur per Diagnosetester, nicht mehr manuell, resetten liess.

Nach ca. 4 Minuten zieht die EPB an und löst AutoHold ab... bei mir war ein ähnliches Problem, das Gutschloss war defekt! Das "nicht angeschnallt" Signal, war zu kurz für das KI zum bimmeln, aber kurz genug fürs Autohold zum EPB ziehen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B6
  7. Probleme mit Autohold - sporadisches Anker werfen beim Losfahren