ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Probleme beim Starten - 1.6 16V (AZD) (Ruckelt sporadisch, geht aus)

Probleme beim Starten - 1.6 16V (AZD) (Ruckelt sporadisch, geht aus)

VW Golf 4 (1J)
Themenstarteram 16. Dezember 2014 um 18:03

Jungs,

seit einiger Zeit (eigentlich schon1-2 Jahre) habe ich das Problem dass der Motor sporadisch schlecht startet, ruckelt sehr stark paar Sekunden, läuft natürlich sehr unrund und geht wieder aus. Wenn man erneut versucht startet er sauber, selten muss man mehr als 2 mal Versuchen. Das passiert eher beim Kaltstart aber auch (seltener) wenn er warm ist.

Hat jemand eine Vermutung?

  • ca. 150 000 km gelaufen
  • Die Zündkerzen wurden vor ca. 20 000km getauscht
  • KEINE Fehler im Speciher!
  • Noch nie Zündspulen getauscht... nie Probleme damit gehabt

Ich dachte schon es könnte an einer Zündspule liegen, aber da es keine Fehler im Speicher gibt und es immer nur beim Starten passiert....? :confused:

Ähnliche Themen
27 Antworten

Schau mal nach dem Temperaturgeber, dieser doppelgeber. War beim Leon von der Frau auch, nach dem Tausch keine Probleme mehr.

Themenstarteram 16. Dezember 2014 um 18:33

Welcher genau? Wo befindet er sich?

Themenstarteram 16. Dezember 2014 um 19:04

(Anhang)?

"Doppeltemperaturgeber", 4-polig, kostet ca. 35€ ...?

Doppeltempgeber

...wie lange ist`s her, wann die Drosselklappen gereinigt und angelernt wurden ?

Drosselklappenfehler werden beim AZD leider nicht immer im Fehlerspeicher protokolliert...:o

Themenstarteram 16. Dezember 2014 um 20:38

Die Drosselklappe wurde vor ca. 40 000km erneuert. Danach ca.1 mal im Jahr gereiningt (ohne auszubauen).

Themenstarteram 17. Dezember 2014 um 13:14

Habe heute extra nachgeschaut - Temperaturgeber G62 liefert plausible Wete. Bei +3.5°C laut tacho hat er 5°C gezeigt und nach dem Start langsam nach oben. Trotzdem ist er wie ein alter Diesel angesprungen :(

Guck dir mal das AGR-Ventil an. Das war bei mir damals das Problem. Danach hatte ich Ruhe.

Themenstarteram 17. Dezember 2014 um 14:08

Was genau soll/kann ich da gucken und wie?

Wie gesagt - im Speicher steht nichts :-/

Für mich sieht es NICHT nach einem Drosselklappenfehler aus. AGR erscheint mir unwahrscheinlich, der Fehler müsste unabhängig von der Temperatur auftreten. Der Außentemperatursensor wäre eine Möglichkeit gewesen, der zweite Mögliche Übeltäter ist der Kühlwassertemperatursensor. Dieser ist über ein Diagnosegerät leicht zu überprüfen. ACHTUNG: Wenn die Kühlmitteltemperatur im Kombiinstrument augenscheinlich richtig angezeigt wird, heißt dies nicht automatisch, dass der Sensor i.o. ist.

Oh sorry, oben wurde auf den Kühlwassersensor hingewiesen. Aber über die Außentemperaturanzeige kannst du den nicht überprüfen. Also entweder auf verdacht tauschen oder mit Hilfe Diagnosegerät überprüfen.

ShinyMoon,

vertrau mir und geh zu einer Werkstatt und lass den AGR Ventil checken. Ich bin zu 100% sicher dass es das ist.

Themenstarteram 17. Dezember 2014 um 14:33

Zitat:

der zweite Mögliche Übeltäter ist der Kühlwassertemperatursensor. Dieser ist über ein Diagnosegerät leicht zu überprüfen. ACHTUNG: Wenn die Kühlmitteltemperatur im Kombiinstrument augenscheinlich richtig angezeigt wird, heißt dies nicht automatisch, dass der Sensor i.o. ist.

Wie geschrieben - heute überprüft (mit VCDS).... ganz Plausible Werte ... leider :/

Werde ich morgen noch mal machen aber heute sah alles richtig aus - Aussentemp laut FIS 3,5°C, Kühlmitteltemp laut VCDS: 5°C.... Nach dem starten dann langsam nach oben bis 50°C, dann habe ich ausgeschaltet.

Noch was - Summen beim Öffnen der Tür höre ich nicht (wie es ein soll und wie es auch irgendwann war)... Also die Benzinpumpe ist nicht zu hören, ich gehe aber davon aus dass die funzt da man sonst überhaupt nicht starten würde und auch nicht fahren...!?

Was könnte ich noch mit VCDS überprüfen?

Komischerweise springt er (auch wenn er das direkt macht) - wie ein alter Diesel... Irgendwie eher schwierig. Der Starter dreht aber sauber.

Themenstarteram 17. Dezember 2014 um 14:39

Zitat:

@EricNi96 schrieb am 17. Dezember 2014 um 14:26:02 Uhr:

ShinyMoon,

vertrau mir und geh zu einer Werkstatt und lass den AGR Ventil checken. Ich bin zu 100% sicher dass es das ist.

Könnte ich nicht selber ausbauen und sauber machen oder mit VCDS auf Funktion prüfen und erkennen ob es was falsch macht? Probleme mit dem EGR hatte ich vor ca. 4-5 Jahre... Dann hat es auch im Stand richtig geschüttelt, Motorlampe ging an... wurde dann gereinigt und es war wieder alles in Ordnung. Im Stand leuft er jetzt aber super sauber, ruckelt nicht, springt nur schlecht an :-/

Zitat:

@EricNi96 schrieb am 17. Dezember 2014 um 14:26:02 Uhr:

ShinyMoon,

vertrau mir und geh zu einer Werkstatt und lass den AGR Ventil checken. Ich bin zu 100% sicher dass es das ist.

Wie kannst du dir da zu 100% sicher sein?????????????

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Probleme beim Starten - 1.6 16V (AZD) (Ruckelt sporadisch, geht aus)