ForumA6 4A
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. Problem nach Fahrwerksvermessung

Problem nach Fahrwerksvermessung

Audi A6 C4/4A
Themenstarteram 19. September 2007 um 17:19

Moin,

habe es letzte Woche endlich mal geschafft das Fahrwerk einstellen zu lassen.

Hatte viel am Fahrwerk gemacht, unter anderen KAW 55/35 Federn verbaut.

Einen Lenkungsdämpfer habe ich zudem auch verbaut

Die Einstellung:

Der Sturz ließ sich aufgrund der eingeschränken Einstellungsmöglichkeit an den Domlagern nicht korrekt einstellen.Die Längslocher sind am Anschlag.

Dafür stimmt anscheinend die Spur. Ich stand daneben als es gemacht wurde.

Aber das ist nicht mein Problem:

Nach der Einstellung zieht es den Wagen nun stark nach links oder rechts auf Spurrillen und Umebenheiten.Das war vorher nicht so! Ließ sich um längen nicht so von Spurrillen beeindrucken.

Habe eben noch mal alle Verschraubungen überprüft, soweit alles OK.

In der Zeile Einzelspur sieht man die Vorher- Nachherwerte.

Kann da jemand was zu sagen?

Reifen sind 225/45 R17 Conti SportContact2

Habe ich das Recht auf Nachbesserung?

Im Anhang das Protokoll

Vielen Dank

Ähnliche Themen
11 Antworten

Die Vorspurwerte sind echt nicht schön eingestellt (idealerweise sollten sie schon auf beiden Seiten gleich sein), aber innerhalb der Toleranzen. Somit wirds schwer mit Nachbesserung. Die negativen Werte vor der Einstellung müssen sich jedoch noch grauseliger gefahren haben. Da kannst du ja nahezu keinen Geradeauslauf gehabt haben.

Allgemein neigt der C4 nach meiner Erfahrung jedoch zum Spurrillennachlaufen, besonders in Kombination mit härtem Fahrwerk und großen Felgen. Wenn man unbedingt 17 Zoll und mehr fahren möchte, sollte man einen Reifen mit weicher Schulter wählen. Ich fahre genau aus diesem Grund nur 16 Zöller, da mir die Hasenjagt mit 17ern nach 4 Wochen zu nervig wurde.

Zitat:

Original geschrieben von Hoschi1976

Allgemein neigt der C4 nach meiner Erfahrung jedoch zum Spurrillennachlaufen, besonders in Kombination mit härtem Fahrwerk und großen Felgen

Auch ohne größere Räder ist das so.

Meiner zieht total über die HA. Dachte immer das liegt nur am quattro (?) aber wenn ihr auch sowas berichtet?!

Vielleicht fällt dir das nur jetzt auf weil du gerade was gemacht hast, am Auto.

Bei mir ist das immer so wenn ich geschraubt habe. Dann sitzt man extra hellhörig im Auto.

Also mit meinen 15 Zoll-Winterrädern ist das Spurrillennachlaufen so gut wie weg.

Themenstarteram 19. September 2007 um 19:31

Zitat:

Original geschrieben von Hoschi1976

Die Vorspurwerte sind echt nicht schön eingestellt (idealerweise sollten sie schon auf beiden Seiten gleich sein), aber innerhalb der Toleranzen. Somit wirds schwer mit Nachbesserung. Die negativen Werte vor der Einstellung müssen sich jedoch noch grauseliger gefahren haben. Da kannst du ja nahezu keinen Geradeauslauf gehabt haben.

Hallo,

er fuhr vorher genauso geradeaus wie jetzt.Nur zieht er jezt mehr in Spurrillen rein. Dachte echt da wär was lose, aber alles ok.

Habe Ihn fürs gute Gewissen zur Einstellung gebracht, und damit die Reifen sich innen nicht wie verrückt abfahren!

Aber sag mal die Spurwerte sind doch gut.

Wenn Du in die Zeile "Einzelspur" schaust, sind doch die Nenn und Einstellwerte fast gleich.

Oder meinst Du etwas anderes?

(Im Übrigen verstehe ich diese Werte nicht...Links:+0°02` Mitte:+0°08` Rechts+0°10`Was soll das bedeuten?)

Mit würde mal Sebastians Meinung interessieren,ob sein C4 mit sicherlich neuwertigen Fahrwerksteilen auch den Spurrillen hinterher lief?

Themenstarteram 19. September 2007 um 19:37

Zitat:

Original geschrieben von Hoschi1976

Also mit meinen 15 Zoll-Winterrädern ist das Spurrillennachlaufen so gut wie weg.

Kommt halt auch immer auf den Zustand des Fahrwerkes an.

Wenn Aggregateträgerlager und Querlenker oder Domlager nicht mehr so dolle sind, dann zieht er auch wie Hund in Spurrillen.

Aaaalso....

Ich habe vor wenigen Wochen folgendes mit Originalteilen! erneuert:

Alle Lager vom Hilfsrahmen

Getriebelager

Domlager Federbein

Querlenker kpl.

Stabilager

Dann die Achse vermessen lassen. Und was soll ich sagen... es ist bei meinem Auto auch so, dass er jetzt nach rechts zieht und den Spurrillen nachläuft wie noch nie. Ich fahre 225-45-17. Aber so war das tatsächlich noch nie. Eher sogar unempfindlich.

Ich werde die Achvermessung jetzt woanders prüfen lassen. Mal sehen, was dabei heraus kommt. Dauert aber noch ein paar Tage...

Gruß

Wolle

Zitat:

Original geschrieben von Wurstblinker

Zitat:

Original geschrieben von Hoschi1976

Also mit meinen 15 Zoll-Winterrädern ist das Spurrillennachlaufen so gut wie weg.

Kommt halt auch immer auf den Zustand des Fahrwerkes an.

Wenn Aggregateträgerlager und Querlenker oder Domlager nicht mehr so dolle sind, dann zieht er auch wie Hund in Spurrillen.

Wenn alle Fahrwerkslager und die Spurstangenaussengelenke total ausgeleihert sind bringt die beste Fahrwerkseinstellung nix, das ist schon klar.

Zu Deinen Werten: linkes Rad hat 4° Vorspur, das rechte Rad hat 10° Vorspur, d.h. der Wagen müsste theoretisch nach diesen Werten leicht nach links ziehen, weil am rechte Rad bei Geradeausfahrt eine höhere Seitenkraft (zur Fahrzeugmitte gerichtet) anliegt als am Linken.

Die Werte +2° und +10° sind das Minimum und Maximum die die Vorspur für ein Vorderrad haben darf. Die +8° sind wahrscheinlich der empfohlene Wert.

Themenstarteram 21. September 2007 um 11:50

Hallo Hoschi,

das was Du sagst macht Sinn.

Er hätte beide Seiten auf 8° einstellen müssen.Der Typ der das gemacht hat, hatte auch nicht so den Plan.

Meinst Du, diese paar Grad bewirken soviel?

Ich geh das sonst nochmal hin.

Themenstarteram 21. September 2007 um 11:54

Ah,

die Gesamtspur soll 15° haben,hat jetzt 14°.

Somit müßte ja nur das lenkrad etwas schief stehen bei Geradeausfahrt,die Spur stimmt aber wenn ich es richtig verstehe.

Also doch praktisch zu vernachlässigen?

Hi, habe mich vertippt. Es sind natürlich nicht Grad [°], sondern Winkelminute [´], auf die die Vorspur eingestellt wird. Bei 8° Vorspur an jedem Rad würde der Wagen wohl schon bei Geradeausfahrt quietschen. Sorry!

Da deine Werte innerhalb der Toleranzen sind musst Du es nicht unbedingt korrigieren lassen. Sie sind eben nur nicht absolut symmetrisch. Die Spurrillenempfindlichkeit würde durch eien Korrektur wahrscheinlich kaum beeinflusst. Wieso du vorher nicht diese Probleme hattest, kann ich leider nicht sagen.

Ein Lenkradschiefstand (bei Geradeausfahrt) bekommt eigentlich nur, wenn das LR nicht in der Waagerechten stand, während die Achseinstellung vorgenommen wurde.

Themenstarteram 2. Oktober 2007 um 10:22

Sooo,

bei einem Federbein war in dem unteren Federteller der Anschlag für die Feder weggebogen.Diese hatte also null Gegenhalt.

Da dieses Blech schon total geschwächt war, haben wir was gegen geschweißt damit es nicht mehr wegklappt.

Nun ist es mit der Spurrillenempfindlichkeit wie früher. Also OK.

Scheint ein Zufall mit der Spureinstellung gewesen zu sein.

Evt habe ich gerade da ein Schlagloch durchfahren, wo es das Blech im Federteller erwischt hat.

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. Problem nach Fahrwerksvermessung