ForumA5 8T & 8F
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. Problem mit dem 2 Gang.

Problem mit dem 2 Gang.

Audi A5 8T Coupe
Themenstarteram 15. Oktober 2010 um 12:08

Hallo zusammen

Habe das Problem das mein 1und 2 Gang nicht sauber reingeht..

beim 2 gang spühre ich einen gegendruck..nach ca. 45min autofahrt ist alles wieder i.O

Ist das Normal???

Danke

Ähnliche Themen
27 Antworten

Bei welcher Geschwindigkeit willst du denn den zweiten Gang einlegen?

Themenstarteram 15. Oktober 2010 um 12:13

20-25kmh

Themenstarteram 15. Oktober 2010 um 20:46

hat sonst noch jemand probleme??

Bei dieser Geschwindigkeit kann ich sogar ohne Probleme vom 2. in den ersten schalten, würde an deiner Stelle mal den Händler aufsuchen.

Im A4 Forum gibt es einen Thread da drüber - bei meinem A4 wurden die Synchronringe vom 1. und 2. Gang erneuert. Jetzt isses besser.

Bei Kälte war das Problem noch schlimmer!

Im A5 dürften die gleichen Getriebe verbaut sein...

Themenstarteram 16. Oktober 2010 um 12:52

war schon beim Händler in der schweiz..habe das Auto bei der AMAG gekauft..

die meinten das wäre ganz normal wen der motor kalt wäre... mein Auto ist aber immer in der Garage ( immer min. 13 Gard )

wilange braucht den der motor bis er warm wird? 45min? glaubt man doch selber nicht!!!!!

habe langsam keine geduld mehr!!!!

Je nach Außentemperatur ca.10-20 Minuten.

Zitat:

Original geschrieben von dark-0

war schon beim Händler in der schweiz..habe das Auto bei der AMAG gekauft..

Bei meinem A5 mit dem 2.0 TFSI und manuellem Getriebe habe/hatte ich das Problem auch. Ich hatte das auch bemängelt. Die Antwort war: Stand der Technik und dass das mit der Übersetzung und im Winter mit dem Öl zusammen hängt.

Im Winter kann es nämlich auf den ersten paar Kilomternen richtig mühsam werden!

In der Zwischenzeit habe ich ca. 24'000 km auf dem Tacho und es ist etwas besser geworden.

Trotzdem kannte ich so etwas bisher noch von keinem Fahrzeug!

Mein Tipp ist einfach schon bei etwas höherer Geschindigkeiten in den 1. Gang zu schalten oder erst wenn man seht. Nur bei gerader Räderstellung und nicht mit Druck versuchen. Sonst einfach nochmals die Kupplung durchtreten. Das ist halt Premium. :rolleyes:

Damit muss man leider leben. Viel wichtiger ist aber, dass man die vielen positiven Sachen an dem Fahrzeug in den Vordergrund stellt und dann hat man auch viel Spass mit dem Fahrzeug. :)

Gruss ROYAL_TIGER

Themenstarteram 16. Oktober 2010 um 14:33

ich habe dass problem erst bei 20000 gemerkt, jetzt habe ich 23000km..

kan es sein das es etwas mit em öl zutun hat.. und das es beim 1 service (30000km)

wen man das öl wechselt etwas besser wird??

Der Ölwechsel verbessert es nicht! Ich hatte bei 23'000 km den grossen Ölwechsel gemacht.

Habe gerade kurz den ersten und zweiten Gang intensiv ausprobiert bei aktuellen 10°C Aussentemperatur. Der 1. Gang harzt eigentlich immer noch stark. Ich bemerke es aber nicht mehr so stark, da ich mir automatisch angewöhnt habe nur noch wenn wirklich nötig vom 2. Gang in den ersten Gang zu schalten.

Beim 2. Gang kann ich Dir nur empfehlen den Ganghebel nicht zu stark nach links zu ziehen, denn dort harzt er auch deutlich. Also relativ locker nach hinten ziehen.

Gruss ROYAL_TIGER

Themenstarteram 16. Oktober 2010 um 19:23

mein Auto steht ab und zu 1-2 tage in der garage.. da ich noch ein Geschäftsfahrzeug habe und viel mit diesem unterwegs bin..

wen ich ihn dan fahren wil merke ich es am meisten..!??

kan das ein grund sein?

den genau beim lockerem schalten merke ich es am meisten..

Man gewöhnt sich sehr schnell an ein anderes Fahrzeug.

Selbst wenn ich nur für zwei Tage einen Ersatzwagen hatte, stelle ich immer wieder fest, wie viele Unterschiede zwischen z. Bsp. einen aktuellen Golf 6 und meinem A5 liegen.

Es wird Dich jetzt vielleicht etwas überraschen aber das Golfgetriebe ist auch nicht gerade der Brüller.

Beim A5-Getriebe muss man aber wissen, dass es sportlich ausgelegt ist. Das heisst im Klartext, dass die Gänge geführt werden wollen und nicht wie bei anderen Herstellern einfach so reinflutschen. Ich schaffte es im Winter sogar schon, dass mir der eingelegte Gang wieder raus fiehl!

Probier einfach mal die Schalt- und Kupplungsvorgänge zügiger (sportlicher) auszuführen.

Du wirst sehen, dass es dann schon wesentlich besser geht.

Langsames rollen und gemütliches Schalten/Kuppeln mag das Getriebe nicht!

Gruss ROYAL_TIGER

Themenstarteram 16. Oktober 2010 um 19:56

ok..

Danke

dar ich noch fragen wie alt das du bist ( Royal Tiger )??

Zitat:

Original geschrieben von dark-0

ok..

Danke

dar ich noch fragen wie alt das du bist ( Royal Tiger )??

Baujahr anfang 1977! :)

Gruss ROYAL_TIGER

Deine Antwort
Ähnliche Themen