ForumTT
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. Problem: Automatisches "Zwischengas"?

Problem: Automatisches "Zwischengas"?

Themenstarteram 22. Januar 2004 um 17:53

Seit der letzten Inspektion gibt mein TT Roadster 180PS Jahrgang2000 "Zwischengas" beim Hochschalten, das heißt, die Drehzahl steigt weiter an (300-500 U/min), nachdem ich zum Schalten von Gas gegangen bin.

Der Effekt ist bei kalten Motor und beim Hochschalten aus dem ersten Gang am stärksten ausgeprägt.

Wenn ich ein sportlicher Fahrer wäre, würde mir das vielleicht sogar gefallen. Als eher gelassener Cruiser nervt mich der Effekt eher.

Kann ich dagegen etwas unternehmen?

Der Werkstattmeister probier den Wagen immer nur mit warmem Motor aus, zudem schaltet er dermaßen sportlich, daß er den Effekt gar nicht sehen kann. Mit anderen Worten, er wiegelt ab.

Danke für Eure Hilfe.

Tammo

Ähnliche Themen
9 Antworten

hab mal von anderen teilnehmern hier gehört, dass es sich bei diesen symptomen um einen defekten schalter irgendwo im bereich der kupplung handelt, der den vorgang des auskuppelns erfasst und dadurch ausgelöst die motordrehzahl schnellstmöglich abgesenkt wird. wie das genau funktioniert, weiss ich nicht (vielleicht zündung unterbrechen).

tja, und wenn dieser schalter defekt ist oder vielleicht auch nicht mehr korrekt betätigt wird, bleibt die drehzahl eben stehen. geh mal mit dieser aussage zur werkstatt und lasse das prüfen.

gruss

markus

am 23. Januar 2004 um 0:19

Tja, der Effekt den Du beschreibst tritt auf wenn der Motor zu "fett" läuft, sprich mehr Sprit eingespritzt wird als eigentlich nötig. Ist der Motor noch kalt reichert das Steuergerät das Gemisch "fett" an um eine bessere Schmierung zu Garantieren da das Öl bei einem kalten Motor nicht notwendigerweise die Schmierung vollständig übernehmen kann.

Den "Nachlauf" Effekt den Du beschreibst ist allerdings merkwürdig und kann ich bei meinem Wagen nicht nachvollziehen.

Ich würde mal zu "Freundlichen" fahren und den Fehlerspeicher auslesen lassen.

Ich tippe mal auf LMM (wenn es über 3500Upm Auftritt) oder Lambda Sonde (wenn es unter 3500 Upm Auftritt).

Gruß,

Cruiser

@TT Cruiser

Da gebe ich doch eher Ineednos recht. Sonst wäre doch automatisch dieser Effekt da sobalt ich ein Offenens Blow off Ventil fahre.

Das mit dem Drehzahlschalter hab ich zwar vorher auch noch nicht gehört, aber es klingt für mich am logischsten. Ich hätte jetzt allerdings als erstes auf ein verzögertes schließen der Drsselklappe getippt.

Gruß Glen

P.S. Kannst ja mal berichten was es ist bzw. was es war.

moin,

die sache mit dem schalter ist bei mir auch nur hängengeblieben, weil meiner das gleiche problem kurz nachdem ich den wagen gekauft hatte aufwies. damals war ich noch absoluter laie bzgl. des TT´s, dachte, dass wäre typisch für den 1,8t und kannte auch das Forum nicht. im zuge der ersten inspektion ist dieser fehler wohl behoben worden, weil es danach nie wieder aufgetaucht ist. scheint dann wohl im fehlerspeicher zu stehen (von selber wäre die werkstatt wohl nicht drauf gekommen, dass da was nicht stimmt...).

hab den beitrag dazu erst später gelesen.

musst mal die suche betätigen

ach ja, dass mit der gemischüberfettung ist zwar in dem von tt cruiser umschriebenen zusammenhang nicht ganz korrekt dargestellt worden. aber ganz abwegig ist es nicht, da bei einsatz eines blowoffs die drehzahl tatsächlich aufgrund der kurzzeitigen überfettung stehen bleibt. merkt man während der fahrt ohne auskuppeln an diesem gummibandeffekt. man lässt das gas los, aber der wagen schiebt noch kurzzeitig weiter. soll aber laut wimmer auch daran leigen, dass das bov typ1 zu klein ist, um den überdruck schnell genug abzublasen. mit einem offenen forge oder hyperboost etc. soll das angeblich nicht so stark auftreten?!

am 24. Januar 2004 um 18:11

Hmmm also wenn ich die Kupplung betätige kann ich nicht feststellen das die Drehzahl schneller fallen würde als bei anderen vergleichbaren Wagen.

Dazu kommt das es beim herrunter schalten ein unerwünschter Effekt wäre.

Weiß den niemand was definitives?

Ansonsten wirklich mal den Fehlerspeicher auslesen lassen...

Gruß,

Cruiser

wie jetzt!?

wenn beim runterschalten die drehzahl stehen bleiben würde (die Motordrehzahl), dann hättest du aber ein problem beim einkuppeln (siehe ältere Polomodelle mit 1,05er Maschine).

Ausserdem ist der Schalter nicht dazu da, die drehzahl schneller als bei anderen Fahrzeugen fallen zu lassen, sondern ähnlich schnell. bedingt druch das egas fällt die drehzahl beim 1,8er T nicht schnell genug. da muss eben nachgeholfen werden

am 25. Januar 2004 um 1:08

Zu gegeben ich habe keine Ahnung was für ein Problem der Polo hat/hatte. Aber in alten Zeiten als Getriebe noch nicht synchronisiert waren mußte man beim runterschalten noch manuell "Zwischengas" geben da im niedriegeren Gang die Motordrehzahl natürlich höher war. Warum Du meinst das es beim runterschalten daher besser ist das die Motordrehzahl fällt und damit die diskrepanz zwischen Getriebe- und Motordrehzahl noch erhöht wird, ist mir offen gesagt schleierhaft.

Auf die Gefahr hin wieder off-topic zu gehen...

Diesen "magischen" Schalter halte ich für ein Märchen.

Warum?

Zum einen ist der Druckpunkt der Kupplung variabel und vom Verschleißgrat der Kupplung abhängig. Ein solcher Schalter würde nur Sinn machen wenn man die Kupplung immer "voll durch treten" würde, ich weiss nicht wie das bei Dir ist, aber bei mir sind schon nach ca. 75% Motor und Getriebe vollständig getrennt.

Zum anderen kannst Du folgendes selber testen:

Ohne eingelegten Gang:

-Gasgeben und vom Gas gehen

-Gasgeben und vom Gas gehen wenn man gleichzeitig voll auf die Kupplung tritt.

 

Ein Unterschied ist nicht erkennbar (egal ob man steht oder mit ca. 50 Km/h unterwegs rollt).

Die Erklärung das dies mit dem E-Gas zutun hat ist damit vollkommen haltlos.

Nimm es mir nicht übel, aber ich denke da hat Dir jemand einen Bären aufgebunden denn Du nun auch noch tapfer verteidigts.

Macht aber Spass mit Dir zu diskutieren :)

Gruß,

Cruiser

hm, dann kommt jetzt der gong zur zweiten runde;)

nein, spass beiseite.

ich will hier nix verteidigen, zumal ich die these von diesem kupplungsschalter auch nur aus berichten hier im forum kenne. wo das ding genau sitzen soll und wie es genau funktioniert ist mir völlig unbekannt. das hab ich aber auch gleich von anfang an so dargestellt.

das problem am polo war, wie auch heute noch bei einigen anderen fahrzeugen bemängelt wird (in erster linie kleinwagen mit saugbenzinern unter 1,5 l hubraum), dass beim beschleunigen und anschließendem auskuppeln zum schalten die drehzahl viel zu lange stehen bleibt und man dann beim einkuppeln einen ruck erzeugt, der so ein wenig diletantisch rüberkommt, sich aber leider nicht verhindern lässt. ich hab´s damals 1994 beim zivildienst oft genug erfahren, als unsere alten polo steilheck dienstwagen gegen die supermodern wirkenden nachfolger mit diesen extrem kurz übersetzten 45 ps maschinchen ausgetauscht wurden, dass eben alle sich über dieses drehzahlproblem aufgeregt haben. die späteren baujahre hatten das dann nicht mehr. wurde anscheinend wohl behoben. vielleicht durch eben diese spontaner reagierende "schubabschaltung". allerdings hatte der natürlich noch kein e-gas.

deine ausführung zum zwischengas ist naürlich richtig, gilt aber in erster linie, wenn man runterschaltet. beim hochschalten, vorrausgesetzt, man schaltet auch schnell genug, reicht die anliegende drehzahl meist zum einlegen des nächst höheren ganges aus.

ausserdem soll dieser schalter, wenn es ihn denn nun wirklich gibt, auch nur (wie auch bereits erwähnt) verhindern, dass die drehzahl unnötig lange stehen bleibt. also hat das nix damit zu tun, dass hier die drehzahl ungewöhnlich schnell angesenkt werden soll. im stand wird das übrigens, wie du schon richtig festgestellt hast, nicht zu spüren sein, da ja sinnvollerweise eine weitere randbedingung für diese drehzahlabsenkung sein müsste, dass man vorher einen gang eingelegt hatte und last anlag. aber wie gesagt, dass sind ja jetzt alles mutmaßungen.

so, gruß und schönen sonntag noch.

markus

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. Problem: Automatisches "Zwischengas"?