ForumMk2, CC & C-Max Mk1
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk2, CC & C-Max Mk1
  7. Powershift macht probleme

Powershift macht probleme

Ford Focus Mk2
Themenstarteram 23. Januar 2013 um 19:57

Moin,

so nun fängt das an was ich nie gehofft habe.

Mein Powershift macht nun sein den kalten Tagen probleme.

Wenn ich losfahre kann es passieren das ich ein Schlag im Getriebe bekomme und er dann nur noch bis zum 3.Gang schaltet.

Losung gibt es wenn ich den Motor länger warmlaufen lasse oder wenn es passiert ist Motor ausschalten kurz warten und der Fehler ist weg.

Die letzten Tage hatte ich es das mal ab den 3. Gang nur noch der 5.Gang ging oder heute er nur den 2. und 4. Gang. Oder beim wechseln von Vorwärts und Rückwärts gab es auch ein Schlag aus dem Getriebe.

Ich vermute mal das es irgendwo ein Kontakt oder Sensorfehler ist. mal sehen was Ihr meint.

Gruß

Ähnliche Themen
26 Antworten

Bei einem defekten Sensor oder Schalter ist eine Fehlermeldung hinterlegt. Also mal auslesen (lassen)

Wieviele km hat der jetzt runter ???? ist schon mal das Getrieböl gewechselt worden ???? Altes Öl ist verschlammt und wird dadurch zu Dickflüssig. Bei der Kälte wird das noch schlimmer.

Themenstarteram 23. Januar 2013 um 21:05

Moin,

insgesamt hat das Getriebe nun 130tKM runter.

Das Öl würde bei der 60tKM Inspektion vergessen. Als mein Auto bei ca. 90tKM runter hatte, hatte ich auf der Autobahn mit Tempomat fahrt Drehzahlschwankung. Als die Werkstatt das Ölgewechselt hatte waren die Probleme weg. Bei der 120tKM Inspektion wurde auch wieder das Öl gewechselt.

Also so wie der Hersteller/Ford vorgeschrieben hat.

Gruß

Man muss auf jeden Fall in den Fehlerspeicher schauen und eine richtige Diagnose machen

Zitat:

Also so wie der Hersteller/Ford vorgeschrieben hat.

in einer Ford Werkstatt? Sicher das zB. der Ölstand stimmt und das richtige Öl eingefüllt ist?

Themenstarteram 23. Januar 2013 um 22:49

Moin

Zitat:

Original geschrieben von FocusGT

Zitat:

Also so wie der Hersteller/Ford vorgeschrieben hat.

in einer Ford Werkstatt? Sicher das zB. der Ölstand stimmt und das richtige Öl eingefüllt ist?

Die Inspektionen wurden bei einem Fordhändler durchgeführt. Somit gehe ich mal aus das man das richtige Öl eingefüllt hat.

Gruß

Zitat:

Original geschrieben von O.Berg

Moin

Zitat:

Original geschrieben von O.Berg

Zitat:

Original geschrieben von FocusGT

 

in einer Ford Werkstatt? Sicher das zB. der Ölstand stimmt und das richtige Öl eingefüllt ist?

Die Inspektionen wurden bei einem Fordhändler durchgeführt. Somit gehe ich mal aus das man das richtige Öl eingefüllt hat.

Gruß

Hallo !!

Bei Schaltproblemen, ist oftmals der Filter schuld.

 

Guckst Du hier http://www.motor-talk.de/.../Attachment.html?attachmentId=706300

Fig. 010 ist der Filter, sollte auchmal gewechselt werden

MFG

Themenstarteram 25. Januar 2013 um 15:19

Moin Schattenpacker,

Zitat:

 

Hallo !!

Bei Schaltproblemen, ist oftmals der Filter schuld.

 

Guckst Du hier http://www.motor-talk.de/.../Attachment.html?attachmentId=706300

Fig. 010 ist der Filter, sollte auchmal gewechselt werden

MFG

Was für ein Getriebe soll das sein?

Zumindest nicht mein 6 Gang DSG Getriebe.

Zudem ist laut Inspektionsplan immer der Filter dabei.

Hatte eben nochmal mit der Werkstatt telefoniert, laut Fehlerspeicher hat ein Magnetventil nicht richitg geschaltet, aber kann mir erst Montag was genaures sagen.

Wünsche ein schönes Wochenende.

Gruß

Zitat:

Original geschrieben von O.Berg

Moin Schattenpacker,

Zitat:

Original geschrieben von O.Berg

Zitat:

 

Hallo !!

Bei Schaltproblemen, ist oftmals der Filter schuld.

 

Guckst Du hier http://www.motor-talk.de/.../Attachment.html?attachmentId=706300

Fig. 010 ist der Filter, sollte auchmal gewechselt werden

MFG

Was für ein Getriebe soll das sein?

Zumindest nicht mein 6 Gang DSG Getriebe.

Zudem ist laut Inspektionsplan immer der Filter dabei.

Hatte eben nochmal mit der Werkstatt telefoniert, laut Fehlerspeicher hat ein Magnetventil nicht richitg geschaltet, aber kann mir erst Montag was genaures sagen.

Wünsche ein schönes Wochenende.

Gruß

Hallo !!

Oh.......da habe ich was verwechselt !!

MFG

Themenstarteram 29. Januar 2013 um 16:21

Zitat:

 

Hatte eben nochmal mit der Werkstatt telefoniert, laut Fehlerspeicher hat ein Magnetventil nicht richitg geschaltet, aber kann mir erst Montag was genaures sagen.

Wünsche ein schönes Wochenende.

Gruß

Moin,

so habe mit der Werkstatt telefoniert.

GETRIEBESCHADEN.

Mal schauen was ich jetzt auf den Kulanzweg bekomme.

Gruß

 

Zitat:

Original geschrieben von O.Berg

GETRIEBESCHADEN.

So als Informationsbrocken klingt das natülich erst mal heftig ... und 130tkm ist keine Laufleistung für ein solches Getriebe.

Hat man sich seitens Ford mal geäußert, ob es sich um einen konkreten Defekt an einem Bauteil handelt, oder ob die gesamte Baugruppe 'Getriebe' richtig gehend mechanisch kapputt sein soll?

z.B. hat man Magnetventile, die nicht mehr richtig schalten, früher schon bei anderen Automaten ausgetauscht (häufig zb. bei Aisin- und VW-Wandlerautomaten). Ergebnis war hier häufig, dass die Getriebe bei einem moderaten Reparaturaufwand von 300 - 600 € hinterher wieder liefen, als wäre nie was gewesen.

Die Gertrag-Getriebeauslegung ( Gott sein dank kein 100%iges FORD ;-) ) ist eigentlich recht Konservativ. Ohne Konstruktive Änderungen läuft die genauso in Mondeo, KUGA und S-Max mit z.T. ganz anderen Belastungen. Von derher würde mich ein "zerbröseln" der eigentlichen "Hardware" doch verwundern.

Sind Maderschäden / Scheuerschaden an Getriebeleitungen ausgeschlossen?

Hatte Silvester selbst einen Marderschaden - der neben dem 'Christbaum' im KI auch dazu geführt hat, dass das Powershift Fehler geschmissen hat und mit 'Getriebstörung' in eine Art 'Notlauf' ging.

Nachdem der Unterdruckschlauch am Diesel repariert und der Fehlerspeicher gelöscht war, war alles wie vorher ...

Themenstarteram 29. Januar 2013 um 20:36

Zitat:

So als Informationsbrocken klingt das natülich erst mal heftig ... und 130tkm ist keine Laufleistung für ein solches Getriebe.

Laut Befund/Fehlercode: Magnetventil E und D Funktionsstörung.

Soweit der Meister mir sagte gibt es dazu keine Ersatzteile. Somit muss ein komplettes Getriebe eingebaut werden.

Zur Vorgeschichte muss ich sagen, das ich zuerst bei der letzten Werkstatt war, wo ich die letzte Inspektion (120TKm, Getriebölwechsel) gemacht habe.

Diese haben auch diese Diagnose gestellt.

Jetzt habe ich nochmal das Auto zu meiner Werkstatt gebracht, wo ich das Auto gekauft habe, und die meisten Inspektionen davor.

Zitat:

z.B. hat man Magnetventile, die nicht mehr richtig schalten, früher schon bei anderen Automaten ausgetauscht (häufig zb. bei Aisin- und VW-Wandlerautomaten). Ergebnis war hier häufig, dass die Getriebe bei einem moderaten Reparaturaufwand von 300 - 600 € hinterher wieder liefen, als wäre nie was gewesen.

Habe das Internet schon gequält, aber keine richtige Info bekommen wer und wo solche Getriebe vielleicht kostengünstig instandsetzt. Den zur Zeit wenn das Getriebe erneuert werden soll, ist das ein Wirtschaftlicher Totalschaden. Das Auto hat ein EK von 6300,- Euro und das Getriebe kosten ohne Einbau 6500,- Euro.

Gruß

Hallo.

Vielleicht fragst du hier mal nach http://www.zf.com/.../transmissions.jsp

Die sind nicht nur kompetent, sondern auch sehr freundlich und zuvorkommend.

Die haben zum Beispiel auch mein "4Gang Wandler Getriebe" hergestellt und somit das entsprechende Wissen gehabt.

Selbst wenn sie nicht der Hersteller deines Getriebes sein sollten, wissen die bestimmt, was zu tun ist.

Per email und später am Telefon, sehr freundlicher Kontakt.

Gruß,

Marco

Themenstarteram 30. Januar 2013 um 15:45

Zitat:

Original geschrieben von gork1975

Hallo.

Vielleicht fragst du hier mal nach http://www.zf.com/.../transmissions.jsp

Die sind nicht nur kompetent, sondern auch sehr freundlich und zuvorkommend.

Die haben zum Beispiel auch mein "4Gang Wandler Getriebe" hergestellt und somit das entsprechende Wissen gehabt.

Selbst wenn sie nicht der Hersteller deines Getriebes sein sollten, wissen die bestimmt, was zu tun ist.

Per email und später am Telefon, sehr freundlicher Kontakt.

Gruß,

Marco

Hallo Macro,

das ist kein ZF-Getriebe sondern ein Getriebe von GETRAG somit denke ich bekommen die auch keine Ersatzteile von dem Hersteller.

Aber danke für die Info.

Gruß

Themenstarteram 5. Februar 2013 um 23:27

Moin,

so ich habe ein tolle Nachricht von Ford bekommen.

Man beteidigt sich mit 20%. Ich muss also 4500,- Euro aus der eignen Tasche bezahlen. Die Begründung ist, weil mein Auto zu alt und eine zu hohe Laufleistung hat.

Tja, wenn ich das so verstehe, sollte man seinen Ford nie länger als 4 Jahre und nicht mehr als 100TKm fahren.

Also für mich ist das Thema Ford wohl erledigt.

Obwohl ich mit dem Wagen zufrieden, wird das wohl der letzte Ford in meinen Leben sein. Ich habe das Auto regelmäßig bei Ford warten lassen. Alle weiteren Teile wie Bremsen und so wurde auch bei Ford erledigt.

So lasse ich nicht mit mir umgehen.

Gruß

Olaf

Zitat:

Original geschrieben von O.Berg

Moin,

so ich habe ein tolle Nachricht von Ford bekommen.

Man beteidigt sich mit 20%. ...

... So lasse ich nicht mit mir umgehen.

Gruß

Olaf

Das sind natürlich keine guten Neuigkeiten ... und weiß Gott kein Ruhmesblatt von Ford :mad:

Mir fällt es aber weiterhin schwer zu glauben, dass unbedingt das komplette Getrieb unnütz als Baugruppe getauscht werden muss.

Mir ist unklar, warum nicht ein Tausch der entsprechenden Magnetventile möglich sein soll.

Mit Ein- und Ausbau sowie Ersatzteil ist das sicher auch nicht geschenkt - aber 6,3 T€ für ein neues Getriebe ist wirtschaftlich Hirnrissig.

Ich würde mal bei Getrag nachfragen, ob die nicht was hinsichtlich potentieller Ersatzteile sagen können. Ggf. können die sogar jemand für eine Getrieberevision empfehlen. Die sollten sich ja nun weiß Gott mit Ihrem Produkt 6DCT450 auskennen.

Deine Antwort
Ähnliche Themen